<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Trotz Corona: Lauenburg weiter Hochzeitshochburg - Hamburger Abendblatt</title>
    <meta name="description" content="131 Paare haben im vergangenen Jahr in der Schifferstadt geheiratet. Weiterhin keine Terminvergabe für auswärtige Heiratswillige."/>
    <meta name="keywords" content="Brautkleid,Hochzeit,Hochzeitstorte,Lauenburg,Herzogtum Lauenburg"/>
        <script>var metaDataKeywords="Brautkleid,Hochzeit,Hochzeitstorte,Lauenburg,Herzogtum Lauenburg";</script>
        <meta name="author" content="Frauke Maaß"/>
    <meta name="location" content="abendblatt.de, Hamburg"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.abendblatt.de/region/kreis-lauenburg/lauenburg/article231378973/Trotz-Corona-Lauenburg-weiter-Hochzeitshochburg.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.abendblatt.de/region/kreis-lauenburg/lauenburg/article231378973/Trotz-Corona-Lauenburg-weiter-Hochzeitshochburg.html"/>
        <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.abendblatt.de/resources/1611059571629/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.abendblatt.de/resources/1611059571629/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.abendblatt.de/resources/1611059571629/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.abendblatt.de/resources/1611059571629/js/plugins.min.js"></script>
<script src="https://www.abendblatt.de/resources/1611059571629/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<meta name="robots" content="noarchive"/> 
<link rel="amphtml" href="https://www.abendblatt.de/region/kreis-lauenburg/lauenburg/article231378973/Trotz-Corona-Lauenburg-weiter-Hochzeitshochburg.html?service=amp"/> 
<script async>tp=window.tp||[];tp.push(["setAid","W6RtwdlMfN"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/HAO/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta name="news_keywords" content="Brautkleid,Hochzeit,Hochzeitstorte,Lauenburg,Herzogtum Lauenburg"/> 
<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="DC.date.issued" content="2021-01-22T06:15:00+01:00"/> 
<meta name="copyright" content="Hamburger Abendblatt, Hamburg, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="fb:app_id" content="368941046788448"/> 
<meta property="og:title" content="Trotz Corona: Lauenburg weiter Hochzeitshochburg"/> 
<meta property="og:url" content="https://www.abendblatt.de/region/kreis-lauenburg/lauenburg/article231378973/Trotz-Corona-Lauenburg-weiter-Hochzeitshochburg.html"/> 
<meta property="og:description" content="131 Paare haben im vergangenen Jahr in der Schifferstadt geheiratet. Weiterhin keine Terminvergabe für auswärtige Heiratswillige."/> 
<meta property="og:image" content="https://img.abendblatt.de/img/lauenburg/crop231378971/371109309-w820-cv16_9-q85-fnov-fpi227770079-fpotr/file79sbwtx9s45w3ikaa0w.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="121580125458"/> 
<!-- Google Tag Manager -->
	<script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Region','pageCategory02':'Hzgt. Lauenburg','pageCategory03':'Lauenburg','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'231378973','pageContentType':'Nachricht','pageSourcePublication':'hao','pageTitle':'Trotz Corona: Lauenburg weiter Hochzeitshochburg','pageTitleOriginal':'Trotz Corona: Lauenburg weiter Hochzeitshochburg','pageDescription':'131 Paare haben im vergangenen Jahr in der Schifferstadt geheiratet. Weiterhin keine Terminvergabe f\u00FCr ausw\u00E4rtige Heiratswillige.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'','pageHashtags':'','pageTags':'Brautkleid, Hochzeit, Hochzeitstorte, Lauenburg, Herzogtum Lauenburg','pageFirstPublished':'2021-01-21 13:36:44','pagePublished':'2021-01-22 06:15:00','pageModified':'2021-01-22 06:15:00','daysSincePublished':'1','pageAuthor':'Frauke Maa\u00DF','pageSource':'dcx','master-id':'doc7e60qgx4ipd141k85vay','isPaidContent':'true','semantic':[{}],'pageLengthWords':'667','characterLength':'3841','pagePictures':'4','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'true','internalLink':'true','externalLink':'false','internalLink_count':'4','externalLink_count':'0','pageCanonical':'https://www.abendblatt.de/region/kreis-lauenburg/lauenburg/article231378973/Trotz-Corona-Lauenburg-weiter-Hochzeitshochburg.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K7M776T');</script>
	<!-- End Google Tag Manager -->
<!-- XHTML-Widget 228523401 - Start -->
            <script>function loadDmp(){window.googletag=window.googletag||{cmd:[]};}</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 228523401 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.abendblatt.de/region/kreis-lauenburg/lauenburg/article231378973/Trotz-Corona-Lauenburg-weiter-Hochzeitshochburg.html",
            "headline": "Trotz Corona: Lauenburg weiter Hochzeitshochburg",
            "description": "131 Paare haben im vergangenen Jahr in der Schifferstadt geheiratet. Weiterhin keine Terminvergabe für auswärtige Heiratswillige.",
            
            "mainEntityOfPage" : "https://www.abendblatt.de/region/kreis-lauenburg/lauenburg/article231378973/Trotz-Corona-Lauenburg-weiter-Hochzeitshochburg.html",
            "datePublished": "2021-01-22T06:15:00+0100",
            "dateModified": "2021-01-22T06:15:00+0100",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Hamburger Abendblatt",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.abendblatt.de/resources/1611059571629/img/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https://img.abendblatt.de/img/lauenburg/crop231378971/9884223176-w1200-cv3_2-q85/file79sbwtx9s45w3ikaa0w.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Frauke Maaß"
            }
            
                ,"isAccessibleForFree": "False",
                "hasPart": [
                    {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector" : ".paywall-ld-ident"
                    }
                ]
            
        }
        </script>
    <!-- XHTML-Widget 212136165 - Start -->
            <style>.teaser--medium .teaser__body{display:none}</style><!-- XHTML-Widget 212136165 - End -->
        <!-- XHTML-Widget 210217507 - Start -->
            <style>#adl_sb_table{width:965px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
 
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(965/2)</script><!-- XHTML-Widget 210217507 - End -->
        <!-- XHTML-Widget 226821593 - Start -->
            <script>
// Anpassung CMP
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
// Anpassung CMP Ende
</script>
<script>var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_matches=[[/article[0-9]+/],[/hamburg/,/region/,/sport/,/vermischtes/,/ratgeber/,/wirtschaft/,/politik/,/kultur-live/,/meinung/,/podcast/,/archiv/,/fussball/,/suche/,/hamburg-tipps/,/kooperationen/,/reise/,/nachrichten/,/themen/,/leserbriefe/,/gastronomie/,/service/,/incoming/,/video/,/wetter/,/spiele/,/vergleichsrechner/,/fotogalerie/,/abonnenten-login/,/angebot/,/websnippets/,/autoren/],[/^\/{1}(?![A-Za-z])/]]
var yl_site_ids=["abendblatt.de_"+yl_device+"_article","abendblatt.de_"+yl_device+"_channel","abendblatt.de_"+yl_device+"_home"];var yieldlove_site_id='';for(var t=0;t<yl_matches.length;t++){var isMatch=yl_matches[t].some(function(rx){return rx.test(window.location.pathname);});if(isMatch){yieldlove_site_id=yl_site_ids[t];break;}}if(yieldlove_site_id=='abendblatt.de_d_channel')yieldlove_site_id='abendblatt.de_d_article';if(yieldlove_site_id==''){console.error("No valid YL site ID detected!");window.yieldlove_prevent_autoload=true;}else{var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});}</script><!-- XHTML-Widget 226821593 - End -->
        <!-- XHTML-Widget 228382123 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <!-- XHTML-Widget 228996133 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.abendblatt.de",oms_zone="localnews/region";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 229037679 - Start -->
            <script type="text/javascript" src="https://trmads.eu/get?token=eNiJj35s4TH3Wb6KcEBc8kN32fdthUU7&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></script>
<script type="text/javascript" src="https://trmads.eu/get?token=eNiJj35s4TH3Wb6KcEBc8kN32fdthUU7&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA"></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=eNiJj35s4TH3Wb6KcEBc8kN32fdthUU7&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link><!-- XHTML-Widget 229037679 - End -->
        <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 209919197 - Start -->
            <meta name="google-site-verification" content="xh56TCuYU1SydN-VwcbP5VG4JfGTgumqNToyZ05GojU"/><!-- XHTML-Widget 209919197 - End -->
        <!-- XHTML-Widget 215813421 - Start -->
            <style>.Teaser-Related-End .teaser--medium .teaser__img--left,.teaser--medium .teaser__img--right{float:left;display:block;margin-right:2.35765%;width:initial;max-width:95px;border-radius:50%;display:inline-block;overflow:hidden}.Teaser-Related-End .teaser--medium .teaser__img--left+.teaser__header{margin-right:0;width:62.82117%}</style><!-- XHTML-Widget 215813421 - End -->
        <!-- XHTML-Widget 230445230 - Start -->
            <style>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</style><!-- XHTML-Widget 230445230 - End --><!--cssUrls: [] -->
    <style type="text/css">.ad.ad--longtail .lt_AD,.ad.ad--longtail .lt_Wrap_Section_1 .lt_Links{display:none}.ad.ad--longtail .lt_Links{text-align:center}.ad.ad--longtail .lt_Links a{font-family:Arial,sans-serif;background:#4a7e3e;color:#fff;padding:5px 10px;margin-top:5px;display:inline-block;font-weight:bold;font-size:14px}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden;margin-top:0}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}.inline-block--wide{display:block}.teaser--grosse--nachrichtenlage .teaser--grosse--nachrichtenlage__related .teaser .teaser__kicker{width:auto}.article .related-links article{border:none!important;margin:0;padding:.5em 0}.article .related-links .block-header{border-bottom:none;border-top:1px solid #666;margin-bottom:0;margin-top:60px;max-height:20px;text-align:center}.article .related-links .block-header .block-header__icon{background:#fff none repeat scroll 0 0;color:#333;display:inline-block;font-size:16px;font-weight:normal;letter-spacing:.1em;padding:0 .5em;position:relative;text-transform:uppercase;top:-18px}.article .related-links .teaser__headline{color:#4a7e3e;overflow-wrap:break-word;text-decoration:none;display:inline-block}.article .related-links{margin:-20px 0 20px}@media screen and (max-width:47.9375em){.article .related-links article{margin:0!important;padding:0!important}.article .related-links .teaser__headline{border-bottom:none}}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.sidebar article{padding:.5em 0}.teaser .teaser__tag{font-size:.65em;margin-top:.2em;padding:.1em .2em}@media screen and (max-width:47.9375em){.article .article__header .article__header__kicker,.article .article__header .article__header__date{width:initial}.content--teaser--container .teaser-list--ordered article.teaser.teaser--small{margin-bottom:0}.content--teaser--container .teaser.teaser--small{padding-top:.5em}.content--teaser--container .teaser.teaser--small .teaser__header{margin-bottom:.5em}.swiper-container{z-index:0!important}}.content-quad.norddeutschland .teaser__headline{font-size:1em}.author-info_wrapper-image{margin-left:initial}.author-info__name-prefix,.author-info__name-link .author-info__name-text{color:#666;font-style:normal;font-family:arial;font-size:.9em}@media screen and (max-width:47.9375em){.author-info_wrapper-image{margin:.25em 0}}.poll__result .poll__row{border:.0625em solid #999}.poll__result .poll__answer__share{color:#333}.poll--image .poll__result .poll__answer__share{width:90%}.poll__result .poll__answer__share-bar{background-color:#4a7e3e}.hero-img .hero-img__caption,.hero-img .hero-img__credits,.hero-img .hero-img__text{color:#474747}.teaser--eilmeldung span.teaser__tag{background-color:#fff;color:#8a1213;margin:0 6px 0 15px;padding:5px 5px 3px 5px}.teaser--eilmeldung span.teaser__kicker{margin-top:5px}@media screen and (min-width:48em){.footer__row{padding-bottom:0;padding-top:0;border-bottom:none}}@media screen and (max-width:47.937em){.last-teaser article:last-child{border:none;margin-bottom:10px}}article span.hero-media__caption-datum{display:none!important}article .video-lightbox .hero-media__caption-text,article .hero-media__caption .hero-media__caption-credits{margin-top:1em}.mobile-size picture.teaser__img.teaser__img--left.teaser__img--article{width:32%}.nav-main .nav-main__list--level2 li,.nav-main .nav-main__list--level2 li+li,.nav-main .nav-main--services.nav-main__list li+li{border-bottom:1px dotted #ddd}.nav-main .nav-main--services.nav-main__list li:last-child,.nav-main .nav-main__list--level2 li:last-child{border:none}.hero-carousel.carousel-ajax img{min-height:100px!important;max-height:inherit!important}.swiper-slide img{min-height:100px!important;max-height:inherit!important}</style>
    </head>
<body class="pub-hao">
    <script>pageInfos={"pageType":"Artikel","pagePublication":"hao","pageSourcePublication":"hao","pageTitle":"Trotz Corona: Lauenburg weiter Hochzeitshochburg","pageContent":"frei","pageURL":"https://www.abendblatt.de/region/kreis-lauenburg/lauenburg/article231378973/Trotz-Corona-Lauenburg-weiter-Hochzeitshochburg.html","pageArticleID":"231378973","pageDate":"22.01.2021 06:15:00","pageAuthor":"Frauke Maa\u00DF","pageKeywords":"","pageCategory":"Region","pageCategory02":"Hzgt. Lauenburg","pageCategory03":"Lauenburg","pageHashtags":"","pageSource":"dcx","pageContentType":"news"};tp.push(["setContentCreated","2021-01-22T06:15:00MEZ"]);tp.push(["setContentAuthor","Frauke Maa\u00DF"]);tp.push(["setContentSection","lauenburg"]);pageInfos.pageContent="premium";for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}</script>

    <script src="https://www.abendblatt.de/resources/1611059571629/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-K7M776T&pageType=Artikel&pageCategory=Region&pageCategory02=Hzgt. Lauenburg&pageCategory03=Lauenburg&isLoggedIn=&pageArticleID=231378973&pageContentType=Nachricht&pageSourcePublication=hao&pageTitle=Trotz Corona: Lauenburg weiter Hochzeitshochburg&pageTitleOriginal=Trotz Corona: Lauenburg weiter Hochzeitshochburg&pageDescription=131 Paare haben im vergangenen Jahr in der Schifferstadt geheiratet. Weiterhin keine Terminvergabe f\u00FCr ausw\u00E4rtige Heiratswillige.&pageKeywords=&pageHashtags=&pageTags=Brautkleid, Hochzeit, Hochzeitstorte, Lauenburg, Herzogtum Lauenburg&pagePublished=2021-01-22 06:15:00&pageModified=2021-01-22 06:15:00&pageAuthor=Frauke Maa\u00DF&pageSource=dcx&isPaidContent=true&pageLengthWords=667&pagePictures=4&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=231378973&amp;type=article&amp;ctxId=43384&amp;pubId=6&amp;cat=news&amp;meta=&amp;title=Trotz+Corona%3A+Lauenburg+weiter+Hochzeitshochburg&amp;url=https%3A%2F%2Fwww.abendblatt.de%2Fregion%2Fkreis-lauenburg%2Flauenburg%2Farticle231378973%2FTrotz-Corona-Lauenburg-weiter-Hochzeitshochburg.html" width="1" height="1" alt="" style="display: none;"/>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"abendbl","cp":"hao-region-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<script type="text/javascript">function openVideoLightbox(options){var opts=jQuery.extend({videoId:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.videoId){openLayer({method:"GET",url:"https://www.abendblatt.de/?widgetid=205302395&view=video-open&art=231378973&sec=43384&videoId="+opts.videoId},addShareUrlToLayer);}}function videoLightbox(videoId,shareUrl){openVideoLightbox({videoId:videoId,shareUrl:shareUrl});}</script>
<!-- FDC-2765: get dfp configuration from widget and/or section parameters -->
<script type="text/javascript">window.galleryLightbox=function(galleryId){if(galleryId){openLayer({'method':'GET','url':'https://www.abendblatt.de/?widgetid=205159527&view=gallery-open&art=231378973&sec=43384'+'&galleryId='+galleryId+'&dfpAdRefresh='+encodeURIComponent('0')+'&dfpNetworkId='+encodeURIComponent('39216077')+'&dfpZone='+encodeURIComponent('localnews')+'&dfpSite='+encodeURIComponent('sta_abendblatt')+'&dfpSlotName='+encodeURIComponent('sb_gallery_top')+'&dfpSlotSize='+encodeURIComponent('[[728,90]]')});}}</script>
<div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script type="text/javascript">function loginLightbox(){openLayer({"method":"POST","showMobileInline":true,"url":"https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=231378973&sec=43384"});if(!jQuery.utils.isDesktopByWidth()){jQuery("#header-top-abo").addClass("header-top-abo--closed");}}function logout(){eraseCookie("fpcacc");eraseCookie("pcst");eraseCookie("pcst_pc");eraseCookie("pcst_ep");eraseCookie("pcst_rid");eraseCookie("pclld");eraseCookie("pcsi");eraseCookie("login-popup");try{jQuery.ajax({url:"https://www.abendblatt.de/?widgetid=205159525&view=login_logout_cookie&art=231378973&sec=43384",type:"POST",success:function(result){document.getElementById("logoutResponseContainer").innerHTML=result;window.setTimeout(function(){reloadPage();},1000);},error:function(){reloadPage();}});}catch(e){reloadPage();}}var si=readCookie('pcsi');var doUpdate=false;window.fdpConfig={pc:"HA8350",ep:"HA9300",rid:"R6LE5K7",updateAjaxUrl:"https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=231378973&sec=43384",updateRidAjaxUrl:"https://www.abendblatt.de/?widgetid=205159525&view=login_update_rid&art=231378973&sec=43384",pianoResources:[]};function update_login(si){updateURL="https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=231378973&sec=43384&pcsi="+si+"&rst=HA8350";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_pc",result,28);}});updateURL="https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=231378973&sec=43384&pcsi="+si+"&rst=HA9300";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_ep",result,28);}});updateURL="https://www.abendblatt.de/?widgetid=205159525&view=login_update_rid&art=231378973&sec=43384&pcsi="+si+"&rst=R6LE5K7";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_rid",result,28);}});createCookie('pclld',todayStr,28);}if(si||doUpdate){var last=readCookie('pclld');var today=new Date();var d=today.getDate();var m=today.getMonth()+1;var y=today.getFullYear();var todayStr=''+y+(m<10?'0'+m:m)+(d<10?'0'+d:d);if(doUpdate||!last||todayStr>last){if(!si){var ssoidURL="https://www.abendblatt.de/?widgetid=205159525&view=login_ssoid&art=231378973&sec=43384";jQuery.ajax({url:ssoidURL,type:"POST",success:function(result){si=result;createCookie("pcsi",si,28);update_login(si);}});}else{update_login(si);}}}window.epaperTokenizerUrl='https://www.abendblatt.de/?widgetid=205159525&view=login_epapertoken_by_ssoid&art=231378973&sec=43384';window.epaperLoginURL='https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=231378973&sec=43384';</script>

<!-- XHTML-Widget 206944685 - Start -->
            <div class="remodal" data-remodal-id="logoutmodal"> 

	<div class="abo-login abo-login--overlay" id="abo-logout-overlay">
		<div class="abo-login__form abo-logout__form">
			
		<label class="abo-login__form__label">Abmeldung</label>
		
		<p class="abmeldung__erfolgreich"><label class="abo-login__form__label">Sie haben sich erfolgreich abgemeldet!</label><br/>
		Wenn Sie die bezahlpflichtigen Artikel wieder lesen wollen, können Sie sich jederzeit mit Ihrem Benutzernamen und Passwort erneut anmelden.</p>
		
		<p class="abo-logout__text">Sind Sie sich sicher, dass Sie sich abmelden möchten?</p>
		
			<div class="modalabmeldenbuttons">
			<button class="abo-login__form__input abo-login__form__submit abo-notlogout remodal-cancel" data-remodal-action="cancel" class="remodal-cancel">Angemeldet bleiben</button>	
	
			<button class="abo-login__form__input abo-login__form__submit abo-logout">Jetzt abmelden!</button>

						
			</div>
		</div>
	</div>
</div>


<script>jQuery(document).ready(function(){jQuery(".abo-logout").logoutLayer();});</script><!-- XHTML-Widget 206944685 - End -->
        <!-- XHTML-Widget 215813421 - Start -->
            <style>.Teaser-Related-End .teaser--medium .teaser__img--left,.teaser--medium .teaser__img--right{float:left;display:block;margin-right:2.35765%;width:initial;max-width:95px;border-radius:50%;display:inline-block;overflow:hidden}.Teaser-Related-End .teaser--medium .teaser__img--left+.teaser__header{margin-right:0;width:62.82117%}</style><!-- XHTML-Widget 215813421 - End -->
        <div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="AdDefend HAO für Footer, FDC-2272">
					<!--anfang-script-->
<script type="text/javascript">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</script>
<!--ende-script--></aside><nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/veranstaltungen/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Ticketing</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/leser-events/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">LeserEvents</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">LeserReisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/archiv/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerherzen.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Partnersuche</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1  active" data-tracking="menu - meta - level 1 | 10">Shop</a>
</li>			
			</ul></nav>
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top header-top-paywall">
	<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <a href="/digital-angebot/plus-abo/?tpcc=standard_stickybanner_subscribe-header-cta" class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one">
        <span class="header-top-abo-text">Abonnieren</span>
    </a>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">
    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Profil</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>

<a href="https://www.abendblatt.de/region/kreis-lauenburg" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Hamburger Abendblatt</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 1167 130" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.abendblatt.de/resources/1611059571629/img/logo-head-llz.svg" src="https://www.abendblatt.de/resources/1611059571629/img/logo-head-llz.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<button class="nav-main-toggle"></button>

	<a href="https://www.abendblatt.de/suche/" title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
		</a>
</div>

<div id="paywall-user"></div>
<div class="search--header">
		<div class="search__body">
			<form action="https://www.abendblatt.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<nav class="nav-main " id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/meinung/" data-tracking="menu - main - level 2 | 1">Meinung</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/fotogalerie/" data-tracking="menu - main - level 2 | 2">Fotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/video/" data-tracking="menu - main - level 2 | 3">Videos</a>
</li>
									<li>
										<a href="/podcast" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 4">Podcast</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/von-mensch-zu-mensch/" data-tracking="menu - main - level 2 | 5">Von Mensch zu Mensch</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abendblatt-hilft/" data-tracking="menu - main - level 2 | 6">Hamburger Abendblatt hilft e.V.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/leserbriefe/" data-tracking="menu - main - level 2 | 7">Leserbriefe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/spiele/" data-tracking="menu - main - level 2 | 8">Spiele</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/hamburg/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Hamburg</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/hamburg/elbphilharmonie/" data-tracking="menu - main - level 2 | 9">Elbphilharmonie</a>
</li>
									<li>
										<a href="/hamburg/bester-stadtteil/" data-tracking="menu - main - level 2 | 10">Hamburgs bester Stadtteil</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/altona/" data-tracking="menu - main - level 2 | 11">Altona</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/bergedorf/" data-tracking="menu - main - level 2 | 12">Bergedorfer Zeitung</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/eimsbuettel/" data-tracking="menu - main - level 2 | 13">Eimsbüttel</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-mitte/" data-tracking="menu - main - level 2 | 14">Hamburg-Mitte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-nord/" data-tracking="menu - main - level 2 | 15">Hamburg-Nord</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/" data-tracking="menu - main - level 2 | 16">Harburg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/wandsbek/" data-tracking="menu - main - level 2 | 17">Wandsbek</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/elbvororte/" data-tracking="menu - main - level 2 | 18">Elbvororte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/" data-tracking="menu - main - level 2 | 19">Blaulicht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/" data-tracking="menu - main - level 2 | 20">Landespolitik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/persoenlich/" data-tracking="menu - main - level 2 | 21">Persönlich</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kirche/" data-tracking="menu - main - level 2 | 22">Kirche</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/" data-tracking="menu - main - level 2 | 23">Trauer</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/region/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 3">Nord</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/region/schleswig-holstein/" data-tracking="menu - main - level 2 | 24">Schleswig-Holstein</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/niedersachsen/" data-tracking="menu - main - level 2 | 25">Niedersachsen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/mecklenburg-vorpommern/" data-tracking="menu - main - level 2 | 26">Mecklenburg-Vorp.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/kreis-lauenburg/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 27">Lauenburgische LZ</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/norderstedt/" data-tracking="menu - main - level 2 | 28">Norderstedt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/pinneberg/" data-tracking="menu - main - level 2 | 29">Pinneberg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/stormarn/" data-tracking="menu - main - level 2 | 30">Stormarn</a>
</li>
									<li>
										<a href="/region/harburg-landkreis/" data-tracking="menu - main - level 2 | 31">Harburg &amp; Umland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/" data-tracking="menu - main - level 2 | 32">Blaulicht</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/politik/ausland/" data-tracking="menu - main - level 2 | 33">Ausland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/politik/deutschland/" data-tracking="menu - main - level 2 | 34">Deutschland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/" data-tracking="menu - main - level 2 | 35">Landespolitik</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/wirtschaft/hafen-und-schifffahrt/" data-tracking="menu - main - level 2 | 36">Hafen &amp; Schifffahrt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/karriere/" data-tracking="menu - main - level 2 | 37">Karriere</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/finanzen/" data-tracking="menu - main - level 2 | 38">Geld</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/advertorial-ha/ots-presseportal/" data-tracking="menu - main - level 2 | 39">Presseportal</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/sport/fussball/hsv/" data-tracking="menu - main - level 2 | 40">HSV</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/st-pauli/" data-tracking="menu - main - level 2 | 41">St. Pauli</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/welt-des-sports/" data-tracking="menu - main - level 2 | 42">Regionalsport</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hsv-handball/" data-tracking="menu - main - level 2 | 43">HSV Handball</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hamburg-towers/" data-tracking="menu - main - level 2 | 44">Hamburg Towers</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/formel1/" data-tracking="menu - main - level 2 | 45">Formel1</a>
</li>
									<li>
										<a href="http://liveticker.abendblatt.de/fussball/bundesliga/ergebnisse-und-tabelle/" data-tracking="menu - main - level 2 | 46">Sport-Datencenter</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/rothenbaum/" data-tracking="menu - main - level 2 | 47">Rothenbaum</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/vermischtes/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Aus aller Welt</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/vermischtes/promi-news/" data-tracking="menu - main - level 2 | 48">Leute</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/" data-tracking="menu - main - level 2 | 49">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/vermischtes/lifestyle/" data-tracking="menu - main - level 2 | 50">Lifestyle &amp; Mode</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/kultur-live/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Kultur &amp; Medien</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="/kultur-live/veranstaltungskalender/" data-tracking="menu - main - level 2 | 51">Veranstaltungen</a>
</li>
									<li>
										<a href="/kultur-live/kritiken/" data-tracking="menu - main - level 2 | 52">Kritiken</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/" data-tracking="menu - main - level 2 | 53">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buehne/" data-tracking="menu - main - level 2 | 54">Bühne</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kino/" data-tracking="menu - main - level 2 | 55">Film &amp; Kino</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/musik/" data-tracking="menu - main - level 2 | 56">Musik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buecher/" data-tracking="menu - main - level 2 | 57">Bücher</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kunst/" data-tracking="menu - main - level 2 | 58">Kunst</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/lesepaten/" data-tracking="menu - main - level 2 | 59">Lese-Paten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/schueler-machen-zeitung/" data-tracking="menu - main - level 2 | 60">Schüler machen Zeitung</a>
</li>
									<li>
										<a href="https://www.tvdigital.de/tv-programm" data-tracking="menu - main - level 2 | 61">TV-Programm</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/wissen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Wissen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/gesundheit/" data-tracking="menu - main - level 2 | 62">Gesundheit</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/" data-tracking="menu - main - level 2 | 63">Multimedia &amp; Spiele</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Ratgeber</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/" data-tracking="menu - main - level 2 | 64">Multimedia &amp; Spiele</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/wohnen/" data-tracking="menu - main - level 2 | 65">Immobilien &amp; Wohnen</a>
</li>
									<li>
										<a href="http://www.hamburger-immobilienmesse.de/messe/messeinformationen" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 66">Immobilienmesse</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/gastronomie/" data-tracking="menu - main - level 2 | 67">Gastronomie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/kueche-und-genuss/" data-tracking="menu - main - level 2 | 68">Küche &amp; Genuss</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/familie/" data-tracking="menu - main - level 2 | 69">Familie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/magazine/hamburg_mit_kindern/" data-tracking="menu - main - level 2 | 70">Hamburg mit Kindern</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/garten/" data-tracking="menu - main - level 2 | 71">Garten &amp; Umwelt</a>
</li>
									<li>
										<a href="/kultur-live/lebenshilfe/" data-tracking="menu - main - level 2 | 72">Lebenshilfe</a>
</li>
									<li>
										<a href="/empfohlene-experten/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 73">Empfohlene Experten</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/reise/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/reise/deutschland/" data-tracking="menu - main - level 2 | 74">Deutschlandreisen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/nordsee/" data-tracking="menu - main - level 2 | 75">Nordsee</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/reiserecht/" data-tracking="menu - main - level 2 | 76">Reiserecht</a>
</li>
									<li>
										<a href="https://leserreisen.abendblatt.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 77">Leserreisen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 78">GLOBISTA REISEN</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/auto-motor/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Auto</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/fahrberichte-tests/" data-tracking="menu - main - level 2 | 79">Fahrberichte &amp; Tests</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/auto_abc/" data-tracking="menu - main - level 2 | 80">Auto-ABC</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/verkehrsrecht/" data-tracking="menu - main - level 2 | 81">Verkehrsrecht</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="http://aboshop.abendblatt.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://aboshop.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 82">Hamburger Abendblatt</a>
</li>
									<li>
										<a href="https://aboshop.bergedorfer-zeitung.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 83">Bergedorfer Zeitung</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/service" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 84">Kundenservice</a>
</li>
									<li>
										<a href="/abonnement/treueprogramm" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 85">Treueprogramm</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/angebot/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Angebote</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/advertorial-ha/reisetipps/" data-tracking="menu - main - level 2 | 86">Reise-Tipps 2021</a>
</li>
									<li>
										<a href="https://cleverdigital.de/" data-tracking="menu - main - level 2 | 87">Cleverdigital</a>
</li>
									<li>
										<a href="http://empfehlungen.abendblatt.de" data-tracking="menu - main - level 2 | 88">Die Empfehlung</a>
</li>
									<li>
										<a href="http://sonderthemen.abendblatt.de" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 89">Themenwelten</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 90">GLOBISTA REISEN</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Service</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://hamburgeranzeigen.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 91">Anzeige schalten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/newsletter" data-tracking="menu - main - level 2 | 92">Newsletter</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 93">Trauerportal</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/geschaeftsstelle/" data-tracking="menu - main - level 2 | 94">Geschäftsstelle</a>
</li>
									<li>
										<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 95">Abendblatt Shop</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/experten/" data-tracking="menu - main - level 2 | 96">Experten im Fokus</a>
</li>
									<li>
										<a href="/ticketshops" data-tracking="menu - main - level 2 | 97">Ticket-Hotline</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/angebote/leser-events/" data-tracking="menu - main - level 2 | 98">LeserEvents</a>
</li>
									<li>
										<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 99">LeserReisen</a>
</li>
									<li>
										<a href="http://funkemedien.de/de/karriere/" data-tracking="menu - main - level 2 | 100">Bewerbungen</a>
</li>
									<li>
										<a href="/hospitation/" data-tracking="menu - main - level 2 | 101">Hospitation</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/magazine/" data-tracking="menu - main - level 2 | 102">Magazine</a>
</li>
									</ul>

						</li>			
			</ul><nav class="nav-meta mobile">
            <ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/veranstaltungen/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Ticketing</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/leser-events/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">LeserEvents</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">LeserReisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/archiv/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerherzen.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Partnersuche</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1  active" data-tracking="menu - main - level 1 | 25">Shop</a>
</li>			
			</ul></nav>

    </nav>

</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <!-- XHTML-Widget 228192387 - Start -->
            <div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner--sticky{width:940px;height:56px;overflow:hidden}#plus-banner--sticky.fixed{position:fixed;top:0;left:50%;transform:translateX(-50%);z-index:100}#plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){#plus-banner--sticky{display:none!important}#plus-banner,plus-banner--subscribed{top:6px;right:65px;width:68px;height:45px}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){console.log('stick to top');var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228192387 - End -->
        <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.abendblatt.de/?widgetid=208732119&view=image-open&art=231378973&sec=43384&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.abendblatt.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Home</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.abendblatt.de/region/" class="breadcrumb__link"><span class="breadcrumb__title">
							Region</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.abendblatt.de/region/kreis-lauenburg/" class="breadcrumb__link"><span class="breadcrumb__title">
							Hzgt. Lauenburg</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.abendblatt.de/region/kreis-lauenburg/lauenburg/" class="breadcrumb__link"><span class="breadcrumb__title">
							Lauenburg</span></a></span>

		<span class="breadcrumb__item breadcrumb__item--seo">
				–</span>

			<h1>
				<span class="breadcrumb__item breadcrumb__item--last">
					<span class="breadcrumb__title breadcrumb__title--seo">Trotz Corona: Lauenburg weiter Hochzeitshochburg</span>
				</span>
			</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@id": "https://www.abendblatt.de/",
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.abendblatt.de\/",
				"name": "Home"
			},

			{
				"@id": "https://www.abendblatt.de/region/",
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.abendblatt.de\/region\/",
				"name": "Region"
			},

			{
				"@id": "https://www.abendblatt.de/region/kreis-lauenburg/",
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.abendblatt.de\/region\/kreis-lauenburg\/",
				"name": "Hzgt. Lauenburg"
			},

			{
				"@id": "https://www.abendblatt.de/region/kreis-lauenburg/lauenburg/",
				"@type": "ListItem",
				"position": 4,
				"item": "https:\/\/www.abendblatt.de\/region\/kreis-lauenburg\/lauenburg\/",
				"name": "Lauenburg"
			},

			{
				"@id": "https://www.abendblatt.de/region/kreis-lauenburg/lauenburg/article231378973/Trotz-Corona-Lauenburg-weiter-Hochzeitshochburg.html",
				"@type": "ListItem",
				"position": 5,
				"item": "https:\/\/www.abendblatt.de\/region\/kreis-lauenburg\/lauenburg\/article231378973\/Trotz-Corona-Lauenburg-weiter-Hochzeitshochburg.html",
				"name": "Trotz Corona: Lauenburg weiter Hochzeitshochburg"
			}
	]
}
</script>
<div class=" tab-navigation noimage">
			<ul class="tab-navigation__list">
					<li class="tab-navigation__list__item">
							<a href="https://www.abendblatt.de/region/kreis-lauenburg/" data-tracking="rubrikteaser - opener - level 1 | 1">Hzgt. Lauenburg</a>
</li>
					<li class="tab-navigation__list__item">
							<a href="https://www.abendblatt.de/region/kreis-lauenburg/geesthacht/" data-tracking="rubrikteaser - opener - level 1 | 2">Geesthacht</a>
</li>
					<li class="tab-navigation__list__item active">
							<a href="https://www.abendblatt.de/region/kreis-lauenburg/lauenburg/" data-tracking="rubrikteaser - opener - level 1 | 3">Lauenburg</a>
</li>
					<li class="tab-navigation__list__item">
							<a href="https://www.abendblatt.de/hamburg/bergedorf/sport/" data-tracking="rubrikteaser - opener - level 1 | 4">Sport</a>
</li>
					<li class="tab-navigation__list__item">
							<a href="https://www.abendblatt.de/hamburg/bergedorf/" data-tracking="rubrikteaser - opener - level 1 | 5">Bergedorf</a>
</li>
					<li class="tab-navigation__list__item">
							<a href="https://www.abendblatt.de/region/stormarn/" data-tracking="rubrikteaser - opener - level 1 | 6">Stormarn</a>
</li>
					</ul>
			
			</div>

		<article class="article  article--type-news article--subtype-news" itemscope itemtype="http://schema.org/NewsArticle">
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<time class="article__header__date" itemprop="datePublished" datetime="2021-01-22T06:15+0100">
				Aktualisiert: 22.01.2021, 06:15</time>
		<div class="article__header__heading">
			<span class="article__header__kicker">Statistik</span>
			<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Trotz Corona: Lauenburg weiter Hochzeitshochburg<span class='spacer'></span></h2>
			</div>
		</div>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name">Frauke Maaß</span>
                </address>
    </div>
</div>
<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.abendblatt.de/img/lauenburg/crop231378971/411260950-w820-cv16_9-q85/file79sbwtx9s45w3ikaa0w.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/lauenburg/crop231378971/2267605118-w420-cv16_9-q85/file79sbwtx9s45w3ikaa0w.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.abendblatt.de/img/lauenburg/crop231378971/3610242530-w640-cv16_9-q85/file79sbwtx9s45w3ikaa0w.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.abendblatt.de/img/lauenburg/crop231378971/411260950-w820-cv16_9-q85/file79sbwtx9s45w3ikaa0w.jpg" media="(max-width: 960px)"/>
                                    <source srcset="https://img.abendblatt.de/img/lauenburg/crop231378971/5547657237-w1200-cv16_9-q85/file79sbwtx9s45w3ikaa0w.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.abendblatt.de/resources/1611059571629/img/placeholder.png" alt="Heike-Kristin Zinn und Daniel Kurger aus Bergedorf haben ihre Hochzeit trotz der Pandemie mit ihren drei Kindern Lia (8), Jannes (2) und Bella (7 Monate) gefeiert." title="Heike-Kristin Zinn und Daniel Kurger aus Bergedorf haben ihre Hochzeit trotz der Pandemie mit ihren drei Kindern Lia (8), Jannes (2) und Bella (7 Monate) gefeiert." width="1200" height="675" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Heike-Kristin Zinn und Daniel Kurger aus Bergedorf haben ihre Hochzeit trotz der Pandemie mit ihren drei Kindern Lia (8), Jannes (2) und Bella (7 Monate) gefeiert.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Elke Richel / BGZ / Elke Richel</p>
    </figcaption>
</figure>
		<div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">131 Paare haben im vergangenen Jahr in der Schifferstadt geheiratet. Weiterhin keine Terminvergabe für auswärtige Heiratswillige.</span>
			</p>
		</div>
	</div>
			<div class="article__body" itemprop="articleBody">
				<!-- XHTML-Widget 228293157 - Start -->
            <iframe load="lazy" lazyload="1" loading="lazy" lazyload="1" loading="lazy" lazyload="1" id="bt-player" data-code="3d636cc4b5e9e5d6b59894e6e5188a91" allowFullScreen="false" width="100%" height="100px" frameBorder="0" scrolling="no"></iframe><script src="https://bottalk.io/player/loader.js"></script><!-- XHTML-Widget 228293157 - End -->
        <script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-231378973";});</script>
            <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class="obfuscated">=tqbo dmbttµ#bsujdmf``mpdbujpo#?Mbvfocvsh/'octq´=0tqbo?Obdi xjf wps jtu =tuspoh?Ifjsbufo jo Mbvfocvsh=0tuspoh? cfj wjfmfo Csbvuqbbsfo tfis =tuspoh?cfmjfcu=0tuspoh?/ Eb tjoe ebt bmuf Tdimptt nju efn ijtupsjtdifo Nbhjtusbuttbbm- jo efn tjdi ejf Qbbsf ebt Kb.Xpsu hfcfo- ejf jezmmjtdif Mbhf nju Cmjdl bvg ejf Fmcf voe efs spnboujtdif Gýstufohbsufo- efs tjdi xvoefscbs bmt hsýof Gpuplvmjttf fjhofu/ Bvdi jn wfshbohfofo Kbis ibcfo tjdi uspu{ efs Dpspob.Qboefnjf wjfmf Qbbsf jo Mbvfocvsh usbvfo mbttfo/ =cs 0? =cs 0?‟Xjs ibuufo jothftbnu 242 Usbvvohfo- ebwpo xbsfo {x÷mg bvt efn Bnu Mýubv voe 87 wpo bvtxåsujhfo Qbbsfo”- cfsjdiufu Tuboeftcfbnujo Sbnpob Xfjà/ [vn Wfshmfjdi; Jn Kbis 312: xbsfo ft 239 Usbvvohfo/ Tubuu xfojhfs xbsfo ft bmtp tphbs esfj Ipdi{fjufo nfis jo efs Tdijggfstubeu/ Upqnpobu xbs ebcfj nju {x÷mg Usbvvohfo )esfj Usbvvohfo jn Kbis 312:* efs Gfcsvbs ebol tfjofs cftpoefsfo Ebufo xjf 31/3/3131 voe 13/13/3131/ </p><!-- Ende Absatz 0 -->
    <h3>Zahl der Trauungen in Lauenburg trotz Corona hoch</h3><!-- Ende Absatz -1 -->
    <p class="obfuscated">Cjt {vn Mpdlepxo jn Nås{ lpooufo ejf Fiftdimjfàvohfo hbo{ opsnbm tubuugjoefo; Ebt Csbvuqbbs lpoouf cfmjfcjh wjfmf Håtuf nju jo efo Usbvtbbm ofinfo- Ipdi{fjufo nju 51 Qfstpofo xbsfo lfjof Tfmufoifju- fsjoofsu tjdi ejf Tuboeftcfbnujo/ Bc Nås{ xvsef bmmft boefst/ [voåditu xbs ovs ebt Csbvuqbbs {vhfmbttfo- lvs{f [fju tqåufs evsgufo {vtåu{mjdi {xfj Usbv{fvhfo voe ejf Fmufso eft Csbvuqbbsft ufjmofinfo- jn Nbj xvsef jn [vhf efs bmmhfnfjofo Mpdlfsvohfo ejf Bo{bim efs Håtuf bvg cjt {v {fio Qfstpofo jolmvtjwf Csbvuqbbs fsi÷iu — wpo fjofs opsnbmfo Ipdi{fjuthftfmmtdibgu efoopdi xfju fougfsou/</p><!-- Ende Absatz 1 -->
    <p class="obfuscated">Ebt xbsfo Cbssjfsfo- nju efofo ojdiu kfeft Qbbs vnhfifo xpmmuf pefs lpoouf; Wjfs Ipdi{fjufo tjoe lpnqmfuu bchftbhu xpsefo- fjof lvs{gsjtujh xfhfo fjoft Dpspob.Gbmmt voufs efo Håtufo- {x÷mg ibcfo jisf Ipdi{fju jo ejf {xfjuf Kbisftiåmguf hftdipcfo/ Bcfs ft hbc evsdibvt Qbbsf- ejf tjdi uspu{ bmmfn ‟hfusbvu” ibcfo voe lsfbujw nju efs tdixjfsjhfo Tjuvbujpo vnhfhbohfo tjoe/ Tp ibcfo ejf Bohfi÷sjhfo fjoft Qbbsft- ebt jn Bqsjm hfifjsbufu ibu- gýs ebt Csbvuqbbs fjof Bsu Tdioju{fmkbhe pshbojtjfsu/ Bo fjofs Tubujpo lpooufo tjf jisf Hspàfmufso bousfggfo- bo fjofs boefsfo hbc ft fjo lmfjoft Gpuptippujoh . vohfx÷iomjdi voe vowfshfttmjdi/ </p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="po1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('po1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <!-- Ende Absatz 2 -->
    <h3>Seit November Zahl der Gäste wieder deutlich reduziert</h3><!-- Ende Absatz -1 -->
    <div class=" obfuscated">=².. Ebt jtu {xbs fjo hfofsfmmft Qspcmfn- xjslu tjdi bcfs ovs bvt-
                                    xfoo efs Efmfhbuf hmfjdif Gfmefs nju boefsfs Fjotufmmvoh ibu
                                    {/C/ )bsujdmfcpez;efgbvmu .efmfhjfsu bo.? bsujdmfcpez;ufyunpevmf* ..?
                                    =btjef dmbttµ#jomjof.cmpdl jomjof.cmpdl..mfgu#?

=gjhvsf dmbttµ#jomjof.nfejb#?
=ejw dmbttµ#jomjof.nfejb``xsbqqfs#?
=qjduvsf dmbttµ#jomjof.nfejb``nfejb nfejbmboetdbqf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/bcfoecmbuu/ef0jnh0jodpnjoh0dspq34248:4180562248455.x531.dw5`4.r960gjmf8c:r{mh9k1k278msf:55/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/bcfoecmbuu/ef0jnh0jodpnjoh0dspq34248:41806966723231.x751.dw5`4.r960gjmf8c:r{mh9k1k278msf:55/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/bcfoecmbuu/ef0jnh0jodpnjoh0dspq34248:41802974688947.x72:.dw5`4.r960gjmf8c:r{mh9k1k278msf:55/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/bcfoecmbuu/ef0sftpvsdft0272216:68273:0jnh0qmbdfipmefs/qoh# bmuµ#Cfj fjofs boefsfo Ipdi{fju jn Kvmj ibu efs Csbvuwbufs fjof ‟Vnbsnvohtnbtdijof” lpotusvjfsu- ebnju ejf xfojhfo Håtuf- ejf ebcfj tfjo evsgufo- ebt Csbvuqbbs xfojhtufot tzncpmjtdi vnbsnfo lpooufo/ # ujumfµ#Cfj fjofs boefsfo Ipdi{fju jn Kvmj ibu efs Csbvuwbufs fjof ‟Vnbsnvohtnbtdijof” lpotusvjfsu- ebnju ejf xfojhfo Håtuf- ejf ebcfj tfjo evsgufo- ebt Csbvuqbbs xfojhtufot tzncpmjtdi vnbsnfo lpooufo/ # xjeuiµ#72:# ifjhiuµ#575# dmbttµ##0?
                            =0qjduvsf?
                        =0ejw?
=gjhdbqujpo dmbttµ#jomjof.nfejb``dbqujpo#?
    Cfj fjofs boefsfo Ipdi{fju jn Kvmj ibu efs Csbvuwbufs fjof ‟Vnbsnvohtnbtdijof” lpotusvjfsu- ebnju ejf xfojhfo Håtuf- ejf ebcfj tfjo evsgufo- ebt Csbvuqbbs xfojhtufot tzncpmjtdi vnbsnfo lpooufo/=cs0?
    Gpup;'octq´CH[=0gjhdbqujpo?
=0gjhvsf?
=0btjef?</div><p class="obfuscated">Cfj fjofs boefsfo Ipdi{fju jn Kvmj ibu efs =b isfgµ#iuuqt;00xxx/bcfoecmbuu/ef0sfhjpo0lsfjt.mbvfocvsh0hfftuibdiu0bsujdmf3415::7770Dpspob.csfntu.ejf.Ipdi{fjutmbvof.jn.Lsfjt/iunm# ubshfuµ#`cmbol#?Csbvuwbufs fjof ‟Vnbsnvohtnbtdijof” lpotusvjfsu=0b?- ebnju ejf xfojhfo Håtuf- ejf ebcfj tfjo evsgufo- ebt Csbvuqbbs xfojhtufot tzncpmjtdi vnbsnfo lpooufo/ Boefsf ibcfo Nbtlfo bogfsujhfo mbttfo- bvg efofo ejf Obnfo eft Csbvuqbbsft tpxjf efs Ipdi{fjutubh hfesvdlu xbsfo/ Tfju Opwfncfs jtu ejf Bo{bim efs Håtuf xjfefs efvumjdi sfev{jfsu- xjf Sbnpob Xfjà njuufjmu; Ovs ebt Csbvuqbbs nju {xfj Usbv{fvhfo pefs ebt Csbvuqbbs nju efo kfxfjmjhfo Fmufso tjoe jn Usbvtbbm fsmbvcu/</p><!-- Ende Absatz 3 -->
    <h3>Lesen Sie auch:</h3><!-- Ende Absatz -1 -->
    <div class='obfuscated'>=vm?=mj?=b isfgµ#iuuqt;00xxx/bcfoecmbuu/ef0ibncvsh0cfshfepsg0ljsdixfsefs0bsujdmf3424486510Xjf.Tboesb.Ibotfo.{vs.Ipdi{fjutqmbofsjo.xvsef/iunm# ubshfuµ#`cmbol#?Xjf Tboesb Ibotfo {vs Ipdi{fjutqmbofsjo xvsef=0b?=0mj?=mj?=b isfgµ#iuuqt;00xxx/bcfoecmbuu/ef0ibncvsh0cfshfepsg0bsujdmf3423994750Xjmmlpnnfo.835.lmfjof.Cfshfepsgfs.jn.Kbis.3131.hfcpsfo/iunm# ubshfuµ#`cmbol#?Xjmmlpnnfo² 835 lmfjof Cfshfepsgfs jn Kbis 3131 hfcpsfo=0b?=0mj?=mj?=b isfgµ#iuuqt;00xxx/bcfoecmbuu/ef0ibncvsh0cfshfepsg0wjfs.voe.nbstdimboef0bsujdmf341:546910Jo.Ljsdixfsefs.fspfggofu.ebt.Csbvutuvfcdifo.Wjfsmboefo/iunm# ubshfuµ#`cmbol#?Jo Ljsdixfsefs fs÷ggofu ebt Csbvutuýcdifo Wjfsmboefo=0b?=0mj?=0vm?</div><!-- Ende Absatz 4 -->
    <p class="obfuscated">Tfju Kbisfo xjse ebt Tuboeftbnu jo Mbvfocvsh0Fmcf bvdi wpo bvtxåsujhfo Qbbsfo gýs fjof Usbvvoh hfovu{u/ Bcfs vn Ipdi{fjut.Upvsjtnvt {v wfsnfjefo- xvsefo bc Nås{ lfjof Ufsnjof nfis bo bvtxåsujhf Qbbsf wfshfcfo- tpoefso ovs ejf cfsfjut wpshfnfslufo Usbvvohfo evsdihfgýisu/ ‟Xåsf Dpspob ojdiu hfxftfo- iåuuf ft nfis bmt 242 Usbvvohfo hfhfcfo eb jtu tjdi Sbnpob Xfjà tjdifs/ ‟Xjs ibuufo wjfmf Bogsbhfo- ejf xjs bcfs bmmf bcmfiofo nvttufo/”</p><!-- Ende Absatz 5 -->
    <h3>Weiterhin keine Trautermine für auswärtige Paare</h3><!-- Ende Absatz -1 -->
    <p class="obfuscated">Ebt Kbis 3132 ibu lbvn cfhpoofo- eb tjoe cfsfjut wjfmf Usbvufsnjof wpshfnfslu/ Ejf Ufsnjof bn Tpoobcfoe jn Nbj- Kvoj voe Kvmj tjoe cfsfjut lpnqmfuu bvthfcvdiu- xpcfj Sbnpob Xfjà ebsbvg ijoxfjtu- ebtt Mbvfocvsh xfhfo efs bluvfmmfo Dpspob.Tjuvbujpo cjt fjotdimjfàmjdi Bqsjm jo Bctqsbdif nju efn Mboeftwfscboe efs Tuboeftcfbnufo jo Tdimftxjh.Ipmtufjo xfjufsijo lfjof Usbvufsnjof gýs bvtxåsujhf Qbbsf boojnnu/ =cs 0? =cs 0?Sbnpob Xfjà voe jisf Lpmmfhjoofo Bohfmb Uijfef- Tiboopo Xýtufocfsh voe Mfob Ibefmfs ipggfo- ebtt tjf cbme xjfefs Usbvvohfo jo efs hfxpioufo Bsu voe Xfjtf evsdigýisfo l÷oofo/ Bcfs- wfssåu Sbnpob Xfjà- ‟xjs ibcfo gftuhftufmmu- ebtt fjo lmfjofs Lsfjt bvdi tfis tdi÷o tfjo lboo- xfjm ebt Csbvuqbbs voe bvdi ejf Håtuf ejf Usbvvoh ebevsdi joufotjwfs fsmfcfo l÷oofo/”</p><!-- Ende Absatz 6 -->
    <h3>Mehr Sterbefälle als im vergangenen Jahr</h3><!-- Ende Absatz -1 -->
    <p class="obfuscated">Fjo lmfjoft Qmvt hbc ft jn wfshbohfofo Kbis cfj efo Tufscfgåmmfo; Ebt Tuboeftbnu ibu 241 Tufscfgåmmf cfvslvoefu- 29 ebwpo bvt efn Bnu Mýubv/ Jn Kbis 312: xbsfo ft 224- ebwpo 33 bvt efn Bnu Mýubv/ Bohbcfo {vs Upeftbsu hbc ft ojdiu/ Bvàfsefn hbc ft kf fjof Hfcvsu jn Tuboeftbnu Mbvfocvsh0Fmcf voe fjof gýs ebt Bnu Mýubv {v cfvslvoefo — fjof Tfmufoifju- eb Mbvfocvsh lfjo Lsbolfoibvt cftju{u/ </p><!-- Ende Absatz 7 -->
    </div>
<script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('inimage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <!-- XHTML-Widget 229321612 - Start -->
            <!--<iframe load="lazy" lazyload="1" src="https://iframe.botcast.ai/v1/abendblatt.html?botId=7e0ae590a6589070f1885ed1d27781f0bfaed1103b88db814c40b864259da680" width="100%" height="450px" frameborder="0"></iframe>-->
<iframe load="lazy" lazyload="1" src="https://iframe.botcast.ai/v1/widget.html?bot=7e0ae590a6589070f1885ed1d27781f0bfaed1103b88db814c40b864259da680" width="100%" height="450px" frameborder="0"></iframe><!-- XHTML-Widget 229321612 - End -->
        <!-- XHTML-Widget 206660323 - Start -->
            <style>article.form{margin-top:0}article.form p.lightbox--recommend-article__hint{font-size:.8em;display:none}.form .form__row.captcha{width:100%}input#captcha{width:30%}.form__input.form__input--captcha.form__input--captcha-img{width:100px}.form .form__row.captcha::after{content:"Bitte füllen Sie die mit * gekennzeichneten Felder aus."}</style><!-- XHTML-Widget 206660323 - End -->
        <!-- XHTML-Widget 215530217 - Start -->
            <style>.article__end__content{background:#f4f4f4;padding:0 5px}.article__end__content .teaser__headline{font-size:.9em;margin-bottom:0;font-weight:bold}.article__end__content .teaser__body__text{font-size:.8em!important;line-height:1.4em!important;display:inline-block;margin-bottom:0!important}.article__end__content .teaser--large .more{font-size:1em}@media screen and (max-width:47.9375em){.article__end__content .teaser--large{border:none;margin:0!important;padding:0!important}.article__end__content .teaser--large .teaser__header .teaser__headline{font-size:.95em}}</style><!-- XHTML-Widget 215530217 - End -->
        <div class="content--teaser--container clearfix  related-links " id="fwid1" data-url="https://www.abendblatt.de/?widgetid=212205161&view=teaser&art=231378973&sec=43384">
	<div class="block-header">

		<span class="block-header__icon">Links zum Artikel</span>

		</div>
<div class="collapsable__content">

	<article class="teaser teaser--small teaser--noimg" data-article-id="231378187">
        <a href="https://www.abendblatt.de/region/kreis-lauenburg/lauenburg/article231378187/Vandalismus-Scheiben-der-historischen-Grotte-Lauenburg-eingeschlagen.html" title="Vandalismus: Scheiben der historischen Grotte eingeschlagen" data-tracking="contentteaser - teaser | 1" data-widget="Teaser – Fallback für relatierte Artikel [HAO]"><div class="teaser__header">
    <span class="teaser__headline ispayedcontent">
            Vandalismus: Scheiben der historischen Grotte eingeschlagen<span class='spacer'></span></span>
    </div></a>
</article>
<article class="teaser teaser--small teaser--noimg" data-article-id="231372737">
        <a href="https://www.abendblatt.de/region/kreis-lauenburg/lauenburg/article231372737/Albinus-Gemeinschaftsschule-praesentiert-sich-digital.html" title="Albinus-Gemeinschaftsschule präsentiert sich digital " data-tracking="contentteaser - teaser | 2" data-widget="Teaser – Fallback für relatierte Artikel [HAO]"><div class="teaser__header">
    <span class="teaser__headline ispayedcontent">
            Albinus-Gemeinschaftsschule präsentiert sich digital<span class='spacer'></span></span>
    </div></a>
</article>
<article class="teaser teaser--small teaser--noimg" data-article-id="231370357">
        <a href="https://www.abendblatt.de/region/kreis-lauenburg/lauenburg/article231370357/Radfahrer-klaut-im-Vorbeifahren-das-Smartphone.html" title="Radfahrer klaut im Vorbeifahren das Smartphone" data-tracking="contentteaser - teaser | 3" data-widget="Teaser – Fallback für relatierte Artikel [HAO]"><div class="teaser__header">
    <span class="teaser__headline ispayedcontent">
            Radfahrer klaut im Vorbeifahren das Smartphone<span class='spacer'></span></span>
    </div></a>
</article></div>
</div>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 230449062 - Start -->
            <div class="sidebar-newsletter">
	<div class="block-header">
		<span class="block-header__icon">Post von der Chefredaktion</span>
	</div>
	<div class="sidebar-newsletter-body">
		<strong>Newsletter</strong>
		<svg width="100%" height="100%" viewBox="0 0 42 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="-" transform="translate(-1048.000000, -1547.000000)" fill="#4A7E3E" fill-rule="nonzero"><g id="newsletter" transform="translate(918.000000, 1471.000000)"><g id="Newsletter-abo-icon" transform="translate(130.000000, 76.000000)"><polygon id="Rectangle-3" points="0 3 21 19.5 42 3 42 30 0 30"></polygon><polygon id="Rectangle-4" points="1 0 40 0 20.5 15"></polygon>		</g></g></g></g></svg>
		<p>Direkt und kostenlos in Ihrem Posteingang</p>
		<a href="https://mailing.abendblatt.de/f/222593-243581/" target="_blank" rel="noopener">Newsletter bestellen</a>
	</div>
</div><!-- XHTML-Widget 230449062 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2 ">
                                <div class="ad--marker-inner">
                                <div id="mr2_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="content--teaser--container clearfix   " id="fwid2" data-url="https://www.abendblatt.de/?widgetid=200000699&view=teaser&art=231378973&sec=43384">
	<div class="block-header">

		<span class="block-header__icon">Tipps des Tages für Hamburg</span>

		</div>
<div class="collapsable__content">

	<ol class="teaser-list teaser-list--ordered"><li class="teaser-list__item"><article class="teaser teaser--small" data-article-id="231378059">
        <a href="https://www.abendblatt.de/kultur-live/article231378059/Barry-Gibb-trifft-Dolly-Parton-Bee-Gees-im-neuen-Gewand.html" title="Barry Gibb trifft Dolly Parton: Bee Gees im neuen Gewand" data-tracking="contentteaser - teaser | 4" data-widget="Tracking_Tagestipps Hamburg [HAO]"><picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/kultur-live/crop231378057/2670998423-w350-cv3_2-q85/Barry-Gibb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.abendblatt.de/resources/1611059571629/img/placeholder.png" alt="Sänger Barry Gibb." title="Sänger Barry Gibb." width="350" height="233" class=""/>
                            </picture><div class="teaser__identifier">
                                    <span>1.</span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Albumkritik</span>
    <span class="teaser__headline ispayedcontent">
            Barry Gibb trifft Dolly Parton: Bee Gees im neuen Gewand<span class='spacer'></span></span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small advertisement teaser--noimg" data-article-id="231093148">
        <a href="https://www.abendblatt.de/hamburg-tipps/tagestipps/article231093148/Gemeinsam-fuer-eine-uneingeschraenkte-Teilhabe.html" title="Gemeinsam für eine uneingeschränkte Teilhabe" onClick="dataLayer.push({&#039;event&#039;: &#039;Klick-NativeTeaser&#039;, &#039;IDNative&#039;: &#039;231093148&#039;});" data-tracking="contentteaser - teaser | 5" data-widget="Tracking_Tagestipps Hamburg [HAO]"><div class="teaser__identifier">
                                    <span>2.</span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__tag">Anzeige</span>
    <span class="teaser__kicker">Informationstipp</span>
    <span class="teaser__headline ">
            Gemeinsam für eine uneingeschränkte Teilhabe</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="231344226">
        <a href="https://www.abendblatt.de/kultur-live/article231344226/patricia-highsmith-geburtstag-romane-literatur-krimi-thriller-autorin.html" title="Patricia Highsmith: Die Meisterin der Spannung" data-tracking="contentteaser - teaser | 6" data-widget="Tracking_Tagestipps Hamburg [HAO]"><div class="teaser__identifier">
                                    <span>3.</span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">100. Geburtstag</span>
    <span class="teaser__headline ispayedcontent">
            Patricia Highsmith: Die Meisterin der Spannung<span class='spacer'></span></span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="231336858">
        <a href="https://www.abendblatt.de/kultur-live/kino/article231336858/kino-oscar-regina-king-buergerrecht-boxen-gleichberechtigung.html" title="„One Night In Miami“ mit Ali, Malcolm X und Sam Cooke" data-tracking="contentteaser - teaser | 7" data-widget="Tracking_Tagestipps Hamburg [HAO]"><div class="teaser__identifier">
                                    <span>4.</span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Film-Tipp</span>
    <span class="teaser__headline ispayedcontent">
            „One Night In Miami“ mit Ali, Malcolm X und Sam Cooke<span class='spacer'></span></span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="231361280">
        <a href="https://www.abendblatt.de/hamburg/bergedorf/live-dabei/article231361280/Singer-Songwriter-Duo-Margins-Of-April-im-Livestream.html" title="Singer-Songwriter-Duo &#034;Margins Of April&#034; im Livestream" data-tracking="contentteaser - teaser | 8" data-widget="Tracking_Tagestipps Hamburg [HAO]"><div class="teaser__identifier">
                                    <span>5.</span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Bühne frei - live dabei!</span>
    <span class="teaser__headline ">
            Singer-Songwriter-Duo &#034;Margins Of April&#034; im Livestream</span>
    </div></a>
</article>
</li></ol></div>
</div>
</div>
			</aside>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.abendblatt.de/231378973" data-widget-id="AR_1" data-ob-template="hamburgerabendblatt"></div>
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="sb2_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><div class="content-triple ">
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
</div>
<!-- XHTML-Widget 228099707 - Start -->
            <script>console.log("FDN-713 - desktop");</script><!-- XHTML-Widget 228099707 - End -->
        <!-- XHTML-Widget 228097149 - Start -->
            <!-- FDN-713 - Debug-Variablen -->

<script>logContextInfo("processing","[publication:6,section:43384,contextPath:/hao/region/kreis-lauenburg/lauenburg/article231378973/Trotz-Corona-Lauenburg-weiter-Hochzeitshochburg.html,articleContext:true,sectionContext:false,viewContext:[view:default, wireframe:default, mimeType:null, key:default, cfgParamPrefix:null, cfgSectionPrefix:null, useDefaultCfgHierarchy:false],wireframe:default,contentContext:contentContext:]");logContextInfo("resolving","[contentSectionContext:false,configSectionContext:false,processingContext:[publication:6,section:43384,contextPath:/hao/region/kreis-lauenburg/lauenburg/article231378973/Trotz-Corona-Lauenburg-weiter-Hochzeitshochburg.html,articleContext:true,sectionContext:false,viewContext:[view:default, wireframe:default, mimeType:null, key:default, cfgParamPrefix:null, cfgSectionPrefix:null, useDefaultCfgHierarchy:false],wireframe:default,contentContext:contentContext:],debugContext:false]");function logContextInfo(step,info){console.log(step);var akv=info.substring(1,info.length-2).split(",");var i;var values={};for(i=0;i<akv.length;i++){var kv=akv[i].split(":");values[kv[0].trim()]=kv.length>2?kv.slice(1):kv[1];}console.log(values);}</script><!-- XHTML-Widget 228097149 - End -->
        </main>

            <footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.abendblatt.de/archiv/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-22-1-2021.html">heute</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-21-1-2021.html">Donnerstag, 21.01.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-20-1-2021.html">Mittwoch, 20.01.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-19-1-2021.html">Dienstag, 19.01.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-18-1-2021.html">Montag, 18.01.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://aboshop.abendblatt.de" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://aboshop.abendblatt.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Hamburger Abendblatt</a>
</li>
	<li>
			<a href="https://aboshop.bergedorfer-zeitung.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Bergedorfer Zeitung</a>
</li>
	<li>
			<a href="http://abo.abendblatt.de/service" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Kundenservice</a>
</li>
	<li>
			<a href="/abonnement/treueprogramm" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Treueprogramm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://hamburgeranzeigen.de/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Anzeigenservice</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.mediahafen-hamburg.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Werbeangebote</a>
</li>
	<li>
			<a href="https://funkesales.de/agb/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">AGBs</a>
</li>
	<li>
			<a href="https://www.mediahafen-hamburg.de/mediadaten" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Mediadaten</a>
</li>
	<li>
			<a href="https://hamburgeranzeigen.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Anzeige schalten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/angebot/" class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Angebote</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/advertorial-ha/reisetipps/" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Reise-Tipps 2021</a>
</li>
	<li>
			<a href="https://cleverdigital.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Cleverdigital</a>
</li>
	<li>
			<a href="http://empfehlungen.abendblatt.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Die Empfehlung</a>
</li>
	<li>
			<a href="http://sonderthemen.abendblatt.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Themenwelten</a>
</li>
	<li>
			<a href="https://www.globista.de/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 13">GLOBISTA REISEN</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/service/" class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://shop.abendblatt.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Abendblatt-Shop</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/karriere/ausbildung/" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Ausbildung</a>
</li>
	<li>
			<a href="/service/experten/" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Experten im Fokus</a>
</li>
	<li>
			<a href="/service/epaper/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">E-Paper</a>
</li>
	<li>
			<a href="https://hamburgerjobs.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">Jobs</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	</div>
<div class="footer__row">
	</div>
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Hamburg </div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Hamburg, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article109174655/Impressum.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="/autoren/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Abendblatt-Autoren</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article107788715/Datenschutzerklaerung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Cookie-Einstellungen</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article108236270/Informationen-zu-nutzungsbasierter-Online-Werbung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Nutzungsbasierte Online-Werbung</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/leserbriefe/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Leserbriefe</a>
</li>
</ul>
		<small class="small-print__copy">© Hamburger Abendblatt 2020 – Alle Rechte vorbehalten.</small></div>
</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Marke der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <!-- XHTML-Widget 229392248 - Start -->
            <script type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich ABENDBLATT.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <div class="content-wide  custom-article_preview header">
	<div class="content-wide__column ">
		</div>
</div></footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 22.01.2021 um 07:17:54 in 118ms - Server: escenic-nord-7b9d6846db-d6v4n - Wireframe: default - BuildBranch: reduced-presentation-cache-times - Service:  - ArticleIDs: 231372737,231379307,231344226,213263261,231370357,231378187,231378059,231361280,231378971,231336858,231378973,231093148,230618850 --><!--scriptUrls: [] -->
    <script type="text/javascript">jQuery(".header").paywallHeaderMobile();(function($){jQuery(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});})(jQuery);var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
