<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Gr&uuml;ne fordern &quot;radikale&quot; und sofortige Ma&szlig;nahmen zum Klimaschutz - Politik - Hamburger Abendblatt</title>
    <meta name="description" content="Klimawandel: Die Grünen fordern ein radikales und sofortiges Bemühen um Klima- und Naturschutz. Sie folgen damit Empfehlungen vieler Klimaforscher."/>
    <meta name="keywords" content="Artenschutz,Politik,Klimawandel,Klimaerw&auml;rmung,Innenpolitik"/>
        <script>
                
                var metaDataKeywords = "Artenschutz,Politik,Klimawandel,Klimaerw&auml;rmung,Innenpolitik";
            </script>
        <meta name="author" content="Hamburger Abendblatt - Hamburg"/>
    <meta name="location" content="abendblatt.de, Hamburg"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.abendblatt.de/politik/article215265237/Gruene-Die-eine-oder-andere-Umweltmassnahme-reicht-nicht.html" />
        <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.abendblatt.de/politik/article215265237/Gruene-Die-eine-oder-andere-Umweltmassnahme-reicht-nicht.html" />
        <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.abendblatt.de/resources/1536066261/css/styles.min.css" type="text/css" />

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.abendblatt.de/resources/1536066261/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.abendblatt.de/resources/1536066261/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.abendblatt.de/resources/1536066261/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.abendblatt.de/resources/1536066261/js/plugins.min.js"></script>
<script src="https://www.abendblatt.de/resources/1536066261/js/main.min.js"></script>

<link rel="amphtml" href="https://www.abendblatt.de/politik/article215265237/Gruene-Die-eine-oder-andere-Umweltmassnahme-reicht-nicht.html?service=amp"/> 
<meta name="news_keywords" content="Artenschutz,Politik,Klimawandel,Klimaerw&auml;rmung,Innenpolitik"/> 
<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="DC.date.issued" content="2018-09-06T07:21:00+02:00"/> 
<meta name="copyright" content="Hamburger Abendblatt, Hamburg, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="fb:app_id" content="368941046788448"/> 
<meta property="og:title" content="Gr&uuml;ne fordern &quot;radikale&quot; und sofortige Ma&szlig;nahmen zum Klimaschutz"/> 
<meta property="og:url" content="https://www.abendblatt.de/politik/article215265237/Gruene-Die-eine-oder-andere-Umweltmassnahme-reicht-nicht.html"/> 
<meta property="og:description" content="Klimawandel: Die Grünen fordern ein radikales und sofortiges Bemühen um Klima- und Naturschutz. Sie folgen damit Empfehlungen vieler Klimaforscher."/> 
<meta property="og:image" content="https://img.abendblatt.de/img/politik/crop215265235/8612604584-w820-cv16_9-q85/doc71qjjle2pz8d7vnohh3-MASTER.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="121580125458"/> 
<!-- Google Tag Manager -->
    <script>
        var aboEType = readCookie("pcst_ep") || '';
        var aboPType = readCookie("pcst_pc") || '';
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = 'Artenschutz,Politik,Klimawandel,Klimaerw\u00E4rmung,Innenpolitik';
        }

        // "sso" cookie is consolidated accross all publications ==> single cookie name to consider!
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Artikel'
            ,'pageURL': 'https:\/\/www.abendblatt.de\/politik\/article215265237\/Gruene-Die-eine-oder-andere-Umweltmassnahme-reicht-nicht.html'
            ,'pageCategory': 'Politik'
            ,'pageCategory02': ''
            ,'pageCategory03': ''
            ,'sectionId': '1284'
            ,'sectionId02': ''
            ,'sectionId03': ''
            ,'pageAGOF-IVW': '02101_polART'
            ,'pageAsmi': '\/(nachrichten_story)'
            ,'isLoggedIn': loggedIn
            ,'aboEType': aboEType
            ,'aboPType': aboPType
            
                ,'pageArticleID': '215265237'
                ,'pageContentType': 'Nachricht'
                ,'pageSourcePublication': 'zro'
                ,'pageTitle': 'Gr\u00FCne: \u201EDie eine oder andere Umweltma\u00DFnahme reicht nicht\u201C'
                ,'pageDescription': 'Klimawandel: Die Gr\u00FCnen fordern ein radikales und sofortiges Bem\u00FChen um Klima- und Naturschutz. Sie folgen damit Empfehlungen vieler Klimaforscher.'
                ,'pageKeywords': metaDataKeywords
                ,'pageHashtags': 'Politik'
                ,'pageTags': 'Klimawandel, Klimaerw\u00E4rmung, #Politik, Artenschutz, Innenpolitik'
                ,'pagePublished': '2018-09-06 07:21:00'
                ,'pageModified': '2018-09-06 07:22:34'
                ,'pageDate': '2018-09-06'
                ,'pageDay': '06'
                ,'pageMonth': '09'
                ,'pageYear': '2018'
                ,'pageAuthor': ''
                ,'pageSource': 'methode'
                ,'isPaidContent': 'false'
                ,'pageLengthWords': '362'
                ,'pagePictures': '20'
                ,'pageVideos': '0'
                ,'pageFirstClickFree': 'false'
                ,'pagePrio': '3 - Wichtig'
            
        });

        var googleTagManagerInterveral = window.setInterval(function() {
            if(document.readyState === 'complete') {
                window.clearInterval(googleTagManagerInterveral);
                if (window.adBlockActive) {
                    window.dataLayer.push({
                        "AdBlock": 'true',
                          "event": 'AdBlocker'
                    });
                } else {
                    window.dataLayer.push({
                        "AdBlock": 'false',
                        "event": 'AdBlocker'
                    });
                }
            }
        }, 500);

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KPNW47');
    </script>
    <!-- End Google Tag Manager -->
<!-- XHTML-Widget 212136165 - Start -->
            <style>
/* nicht in codebase (16.11.17) */
.teaser--medium .teaser__body {
	display: none;
}
</style><!-- XHTML-Widget 212136165 - End -->
        <!-- XHTML-Widget 210217507 - Start -->
            <style>
#adl_sb_table{
width:965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

</style>
 
<script>
omsv_centered=true; 
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 210217507 - End -->
        <script async>
        tp = window.tp || [];
        tp.push(['setUseTinypassAccounts', false]);
        tp.push(["setCustomVariable", "default", "true"]);
        
        // function checkUserReference() {
            var pianoUserRefUrl = '/secure/sso/dispatch/piano-userRef/';
            
            jQuery.ajax({
                type: "POST",
                url: pianoUserRefUrl,
                data: "{}",
                dataType: "json",
                contentType: "application/json;charset=UTF-8",
                xhrFields: {
                    withCredentials: true
                },
                success: function (data) {
                    if (data.userRef) {
                        tp.push(['setUserRef', data.userRef]);
                    }
                },
                error: function() {
                },
                complete: function() {
                    (function(src) {
                        var a = document.createElement("script");
                        a.type = "text/javascript";
                        a.async = true;
                        a.src = src;
                        var b = document.getElementsByTagName("script")[0];
                        b.parentNode.insertBefore(a, b)
                    })("//cdn.tinypass.com/api/tinypass.min.js");
                }
            });
        // }
    </script>
<script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.abendblatt.de",
                                oms_zone = "politik";
                        </script>

                        <script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 209919197 - Start -->
            <meta name="google-site-verification" content="xh56TCuYU1SydN-VwcbP5VG4JfGTgumqNToyZ05GojU" /><!-- XHTML-Widget 209919197 - End --><!--cssUrls: [] -->
    <style type="text/css">
        /* XHTML-Widget 206915041 - Start */ /* CSS Quickfix [BMO, HAO, BZV] *//* Qickfix Große Nachrichtenlage */.teaser-list--ordered .ad--marker:before{content: "";} /* XHTML-Widget 206915041 - End */ /* XHTML-Widget 208066567 - Start */ .inline-block--wide{ display: block;}.teaser--grosse--nachrichtenlage .teaser--grosse--nachrichtenlage__related .teaser .teaser__kicker{width: auto;}.article .related-links article{border: none !important; margin: 0; padding: 0.5em 0;}.article .related-links .block-header{border-bottom: none; border-top: 1px solid #666; margin-bottom: 0; margin-top: 60px; max-height: 20px; text-align: center;}.article .related-links .block-header .block-header__icon{background: #fff none repeat scroll 0 0; color: #333; display: inline-block; font-size: 16px; font-weight: normal; letter-spacing: 0.1em; padding: 0 0.5em; position: relative; text-transform: uppercase; top: -18px;}.article .related-links .teaser__headline{color: #4a7e3e; overflow-wrap: break-word; text-decoration: none; display: inline-block;}.article .related-links{margin: -20px 0 20px;}@media screen and (max-width: 47.9375em){.article .related-links article{margin: 0!important; padding: 0!important;}.article .related-links .teaser__headline{border-bottom: none; }} /* XHTML-Widget 208066567 - End */ /* XHTML-Widget 206527273 - Start */ /* space sidebar */.sidebar article{padding: 0.5em 0;}.teaser .teaser__tag{font-size: 0.65em; margin-top: 0.2em; padding: 0.1em 0.2em;}/*mobile space header/main */@media screen and (max-width: 47.9375em){ .article .article__header .article__header__kicker, .article .article__header .article__header__date{width: initial;}.content--teaser--container .teaser-list--ordered article.teaser.teaser--small{margin-bottom: 0;}.content--teaser--container .teaser.teaser--small{padding-top: 0.5em;}.content--teaser--container .teaser.teaser--small .teaser__header{margin-bottom: 0.5em; }}/* Z-INDEX AFTER Hotfix-Deployment FDSUPPORT-1549 GEFIXT - nicht in codebase 16.11.17*/@media screen and (max-width: 47.9375em){.swiper-container{z-index: 0!important; }}/* Area Norddeutschlans fontsice correction */.content-quad.norddeutschland .teaser__headline{font-size: 1em;}/* article author-img margin-reset*/.author-info_wrapper-image {margin-left: initial; }.author-info__name-prefix, .author-info__name-link .author-info__name-text {color: #666; font-style: normal; font-family: arial; font-size: 0.9em;}@media screen and (max-width: 47.9375em){.author-info_wrapper-image{margin: 0.25em 0;} }/* colors */.poll__result .poll__row{border: 0.0625em solid #999;}.poll__result .poll__answer__share{color: #333;}.poll__result .poll__answer__share-bar{background-color: #4a7e3e;}.hero-img .hero-img__caption, .hero-img .hero-img__credits, .hero-img .hero-img__text{color: #474747;}/* Eilmeldung Jira-MEVENTDP-10048*/.teaser--eilmeldung span.teaser__tag {background-color: #fff; color: #8a1213; margin: 0 6px 0 15px; padding: 5px 5px 3px 5px;}.teaser--eilmeldung span.teaser__kicker{margin-top: 5px;}/* HAO Footer Line ausblendung desktop */@media screen and (min-width: 48em){.footer__row {padding-bottom: 0; padding-top: 0; border-bottom: none;}}/* HAO Tower last child line mobile */@media screen and (max-width: 47.937em){.last-teaser article:last-child {border: none; margin-bottom: 10px;}}/* HAO inline Bild in lightbox ausblendung Datum */article span.hero-media__caption-datum {display: none!important;}article .video-lightbox .hero-media__caption-text,article .hero-media__caption .hero-media__caption-credits{margin-top: 1em;}/* START: FDC-2763 - remove after 8.29 Live rollout *//* HAO Tower-Teaser IMG Regio Mobile */.mobile-size picture.teaser__img.teaser__img--left.teaser__img--article {width: 32%;}/* END: FDC-2763 - remove after 8.29 Live rollout */ /* XHTML-Widget 206527273 - End */</style>
    </head>
<body class="pub-hao">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPNW47"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=215265237&amp;type=article&amp;ctxId=1284&amp;pubId=6&amp;cat=news&amp;meta=&amp;title=Gr%C3%BCne%3A+%E2%80%9EDie+eine+oder+andere+Umweltma%C3%9Fnahme+reicht+nicht%E2%80%9C&amp;url=http%3A%2F%2Fwww.abendblatt.de%2Fpolitik%2Farticle215265237%2FGruene-Die-eine-oder-andere-Umweltmassnahme-reicht-nicht.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "abendbl",
            "cp": "02101_polART",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script type="text/javascript">
	function openVideoLightbox(options) {
		var opts = jQuery.extend({
			videoId: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.videoId) {
			openLayer({
				method: "GET",
				url: "https://www.abendblatt.de/?widgetid=205302395&view=video-open&art=215265237&sec=1284&videoId=" + opts.videoId
			}, addShareUrlToLayer);
		}
	}

	function videoLightbox(videoId, shareUrl) {
		openVideoLightbox({
			videoId: videoId,
			shareUrl: shareUrl
		});
	}
</script>
<script type="text/javascript">
/* <![CDATA[ */
	function openGalleryLightbox(options) {
		var opts = jQuery.extend({
			"galleryId": null
		}, options);

		if (opts.galleryId) {
			openLayer({
				"method": "GET",
				"url": "https://www.abendblatt.de/?widgetid=205159527&view=gallery-open&art=215265237&sec=1284&galleryId=" + opts.galleryId
			});
		}
	}

	function galleryLightbox(galleryId) {
		openGalleryLightbox({ "galleryId": galleryId });
	}
/* ]]> */
</script>
<div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script type="text/javascript">
    /* <![CDATA[ */
    function loginLightbox() {
        openLayer({
            "method": "POST",
            "showMobileInline": true,
            "url": "https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=215265237&sec=1284"
        });

        if (!jQuery.utils.isDesktop()) {
            jQuery("#header-top-abo").addClass("header-top-abo--closed");
        }
    }

    function logout() {
        eraseCookie("fpcacc");
        eraseCookie("pcst");
        eraseCookie("pcst_pc");
        eraseCookie("pcst_ep");
        eraseCookie("pcst_rid");
        eraseCookie("pclld");
        eraseCookie("pcsi");
        eraseCookie("login-popup");
        try {
            jQuery.ajax({
                url: "https://www.abendblatt.de/?widgetid=205159525&view=login_logout_cookie&art=215265237&sec=1284",
                type: "POST",
                success: function (result) {
                    document.getElementById("logoutResponseContainer").innerHTML = result;

                    window.setTimeout(function () {
                        reloadPage();
                    }, 1000);
                },
                error: function () {
                    reloadPage();
                }
            });
        } catch (e) {
            reloadPage();
        }
    }

    var si = readCookie('pcsi');
    
    
    var doUpdate = false;
        

	// NOTE: Project Oslo is using the window.fdpConfig
	// In case of emergency ask Peter or Niko [pm]
    window.fdpConfig = {
        pc: "HA8350",
        ep: "HA9300",
        rid: "R6LE5K7",
        updateAjaxUrl: "https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=215265237&sec=1284",
        updateRidAjaxUrl: "https://www.abendblatt.de/?widgetid=205159525&view=login_update_rid&art=215265237&sec=1284",
        pianoResources: []
    };
    
    // NOTE: Project Oslo is using the same (duplicated) logic for the endpoints and cookies in the project
    // js files. Any updates here MUST be reflected in the paywall-signin.js file as well, which includes the logic.
    // In case of emergency ask Peter or Niko [nk]
    function update_login(si) {
        updateURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=215265237&sec=1284&pcsi=" + si + "&rst=HA8350";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_pc", result, 28);
            }
        });
        updateURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=215265237&sec=1284&pcsi=" + si + "&rst=HA9300";
		jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_ep", result, 28);
            }
        });
        updateURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_update_rid&art=215265237&sec=1284&pcsi=" + si + "&rst=R6LE5K7";
		jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_rid", result, 28);
            }
        });

        createCookie('pclld', todayStr, 28);
    }

    if (si || doUpdate) {
        var last = readCookie('pclld');

        var today = new Date();
        var d = today.getDate();
        var m = today.getMonth() + 1;
        var y = today.getFullYear();
        var todayStr = '' + y + (m < 10 ? '0' + m : m) + (d < 10 ? '0' + d : d);

    
        if (doUpdate || !last || todayStr > last) {
            if(!si) {
                var ssoidURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_ssoid&art=215265237&sec=1284";
                jQuery.ajax({
                    url: ssoidURL,
                    type: "POST",
                    success: function (result) {
                        si = result;
                        createCookie("pcsi", si, 28);
                        update_login(si);
                    }
                });
            }
            else {
                update_login(si);
            }
        }
    }

    window.epaperTokenizerUrl = 'https://www.abendblatt.de/?widgetid=205159525&view=login_epapertoken_by_ssoid&art=215265237&sec=1284';
    window.epaperLoginURL = 'https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=215265237&sec=1284';
    /* ]]> */
</script>

<div id="recaptcha"></div>

    <script>
        

                pageInfos = {
                    "pageType": "Artikel",
                    "pagePublication": "hao",
                    "pageSourcePublication": "",
                    "pageTitle": "Gr\u00FCne: \u201EDie eine oder andere Umweltma\u00DFnahme reicht nicht\u201C",
                    "pageContent": "frei",
                    "pageURL": "https://www.abendblatt.de/politik/article215265237/Gruene-Die-eine-oder-andere-Umweltmassnahme-reicht-nicht.html",
                    "pageArticleID": "215265237",
                    "pageDate": "06.09.2018 07:21:00",
                    "pageAuthor": "",
                    "pageKeywords": "",
                    "pageCategory": "Politik",
                    "pageCategory02": "",
                    "pageCategory03": "",
                    "pageHashtags": "",
                    "pageSource": "methode",
                    "pageContentType": "news"
                };
            

        /* TODO refactor merge and clean [PM] */
        

                tp.push(["setContentCreated", "2018-09-06T07:21:00MESZ"]);
                tp.push(["setContentAuthor", ""]);
                tp.push(["setContentSection", "politik"]);

                

        for (pageInfo in pageInfos) {
            tp.push(["setCustomParam", pageInfo, pageInfos[pageInfo], "content"]);
        }

        var pcst_pc_cookie = window.Cookies.get('pcst_pc');
        var pcst_ep_cookie = window.Cookies.get('pcst_ep');

        jQuery(document).ready(function() {
            var $paywall_header_logedin = jQuery('#paywall-header-logedin');
            var $header_top_button_profile = jQuery('.header-top-button--profile');
            var $header_top_mobile = jQuery('.header-top--mobile');
            var $header_top_button_logout = $header_top_mobile.find('.header-top-button--logout');

            if (pcst_pc_cookie || pcst_ep_cookie) {
                if (pcst_ep_cookie.length + pcst_pc_cookie.length > 0) {
                    $paywall_header_logedin.prop('checked', true);
                    $header_top_button_profile.removeAttr("data-eventname");
                    $header_top_button_profile.attr({'data-tags': 'header', 'data-customvars': 'tp_header_selligent', 'data-fdpmodal-target': 'my_selligent_account_modal', 'data-containerselector': '#header_selligent_account_container'});
                    $header_top_button_logout.removeAttr("data-eventname");
                    $header_top_button_logout.attr({'data-tags': 'header', 'data-customvars': 'tp_header_selligent', 'data-containerselector': '#header_profile_container'});
                }
            }

            tp.push(['init', function() {
                if (tp.userRef.length > 0) {
                    $paywall_header_logedin.prop('checked', true);
                }
            }]);
        });

        tp.push(['init', function() {
            tp.push(["setAid", "W6RtwdlMfN"]);
            tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);
            tp.experience.execute();
        }]);

        if (window.fdpConfig === undefined) {
            window.fdpConfig = {
                pianoResources: []
            };
        } else {
            window.fdpConfig['pianoResources'] = [];
        }
    </script>

    <script src="https://www.abendblatt.de/resources/1536066261/piano/js/main.min.js"></script>
<!-- XHTML-Widget 206944685 - Start -->
            <div class="remodal" data-remodal-id="logoutmodal"> 

	<div class="abo-login abo-login--overlay" id="abo-logout-overlay">
		<div class="abo-login__form abo-logout__form">
			
		<label class="abo-login__form__label">Abmeldung</label>
		
		<p class="abmeldung__erfolgreich"><label class="abo-login__form__label">Sie haben sich erfolgreich abgemeldet!</label><br />
		Wenn Sie die bezahlpflichtigen Artikel wieder lesen wollen, können Sie sich jederzeit mit Ihrem Benutzernamen und Passwort erneut anmelden.</p>
		
		<p class="abo-logout__text">Sind Sie sich sicher, dass Sie sich abmelden möchten?</p>
		
			<div class="modalabmeldenbuttons">
			<button class="abo-login__form__input abo-login__form__submit abo-notlogout remodal-cancel" data-remodal-action="cancel" class="remodal-cancel">Angemeldet bleiben</button>	
	
			<button class="abo-login__form__input abo-login__form__submit abo-logout">Jetzt abmelden!</button>

						
			</div>
		</div>
	</div>
</div>


<script>
	jQuery(document).ready(function() {
		jQuery(".abo-logout").logoutLayer();
	});
</script><!-- XHTML-Widget 206944685 - End -->
        <script>
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.abendblatt.de/?widgetid=208115281&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.abendblatt.de/?widgetid=208115281&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https://www.abendblatt.de/politik/article215265237/Gruene-Die-eine-oder-andere-Umweltmassnahme-reicht-nicht.html"
            },
            "datePublished": "2018-09-06T07:21+0100",
            "dateModified" : "2018-09-06T07:22+0100",
            "headline": "Grüne fordern &#034;radikale&#034; und sofortige Maßnahmen zum Klimaschutz",
            "keywords":["Artenschutz","Politik","Klimawandel","Klimaerwärmung","Innenpolitik"],"description": "Klimawandel: Die Grünen fordern ein radikales und sofortiges Bemühen um Klima- und Naturschutz. Sie folgen damit Empfehlungen vieler Klimaforscher.",
            "alternativeHeadline" : "Grüne: „Die eine oder andere Umweltmaßnahme reicht nicht“",
            "articleBody" :" 
Die Grünen im Bundestag fordern einen radikalen Politikwechsel in der Energie-, Verkehrs- und Agrarpolitik sowie beim Naturschutz. „Das gesamte Register an notwendigen Maßnahmen muss gezogen werden – jetzt sofort und gleichzeitig in allen Bereichen“, heißt es in einem Papier, das der Fraktionsvorstand am Donnerstag in Berlin beschließen wollte. „Die notwendigen Maßnahmen sind radikal, vor allem, da wir sie alle gleichzeitig und entschlossen angehen müssen.“ Die Umweltkrisen – insbesondere Klimawandel und das Artensterben – seien mittlerweile so bedrohlich, dass es nicht reiche, „die eine oder andere Umweltmaßnahme zu beginnen“. Ausstieg aus Massentierhaltung, keine Einwegflaschen mehr Konkrete Forderungen der Beschlussvorlage sind unter anderem eine weiße Plakette für emissionsfreie Autos und Transporter, einen Komplett-Ausstieg aus der Massentierhaltung bis 2035 sowie eine 100-Prozent-Quote für Mehrweg-Getränkeverpackungen aus Kunststoff, die letztlich ein Verbot für Einwegflaschen bedeuten würde. Das Papier lag der Deutschen Presse-Agentur am Donnerstag vor. Zugleich betonen die Grünen, dass „ökologische Politik immer auch soziale Politik sein“ müsse: „Wir brauchen sozial- und strukturpolitische Maßnahmen, die den von Arbeitslosigkeit bedrohten Beschäftigten und den betroffenen Regionen helfen.“  SPD wirft Grünen fehlende Sozialpolitik vor  sich beim Klimaschutz nicht um die Menschen vor Ort zu kümmern. Die Grünen werben derzeit verstärkt um Wähler in der politischen Mitte, beschreiben aber im Umwelt- und Klimaschutz radikale Schritte als die realistische Lösung angesichts der weltweiten Entwicklungen. Ende des Jahres findet im polnischen Kattowitz der nächste Weltklimagipfels statt. Viele Klimaforscher, Politiker und die UN sind besorgt über die fehlende Dringlichkeit, mit der das Thema Klimawandel in vielen Ländern behandelt wird. Pariser Abkommen muss auch umgesetzt werden Die UN-Klimabeauftragte Patricia Espinosa hatte sich besorgt gezeigt und mehr Anstrengungen verlangt, um das Klimaabkommen von Paris aus dem Jahr 2015 auch umzusetzen. Dort haben sich knapp 200 Staaten verpflichtet, die Erwärmung der Erde auf unter zwei Grad gegenüber der vorindustriellen Zeit zu begrenzen. Ende des Jahres sollen im Kattowitz die Regeln für die genaue Ausgestaltung des Abkommens beschlossen werden. Es geht unter anderem darum, die versprochenen CO2-Einsparungen zwischen den Staaten vergleichbar zu machen und auf dieser Basis weitere Zusagen zum Klimaschutz zu bekommen. Ein vorbereitendes Treffen in Bangkok am vergangenen Dienstag sollte dazu dienen, eine Beschlussvorlage für Kattowitz zu erarbeiten. (dpa/rtr)\\<br /\\>
",
            "publisher":
            {
                "@type":"Organization",
                "name":"Hamburger Abendblatt",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.abendblatt.de/resources/1536066261/img/logo-head.png"
                }
            }
            
            ,"image" : {
            "@type" : "ImageObject",
            "url" : "https://img.abendblatt.de/img/politik/crop215265235/0391869738-w1024-cv3_2-q85/doc71qjjle2pz8d7vnohh3-MASTER.jpg"
            
                ,"width": 1024,
                "height": 682
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_superbanner'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_skyscraper" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_skyscraper'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
									</script>
						</div>
					</div>
					</div></div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/archiv/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/"  target="_blank" class=" nav-main__link--level1  active" data-tracking="menu - meta - level 1 | 4">Shop</a>
</li>			
			</ul></nav>
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top header-top-paywall">
	<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
                <input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
                <input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
                <div class="header-top-buttons header-top-buttons-logedout">
                    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
                        <span class="header-top-abo-text">Abonnieren</span>
                    </label>
                    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
                        <span class="header-top-abo-text">Anmelden</span>
                    </label>
                </div>
                <div class="header-top-buttons header-top-buttons-logedin">

                    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
                        <span class="header-top-abo-text">Mein Profil</span>
                    </label>
                    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
                        <span class="header-top-abo-text">Abmelden</span>
                    </label>
                </div>
                <div class="header-top--mobile">
                    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal">
                        </button>
                    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal">
                        </button>
                    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
                </div>
            <a href="https://www.abendblatt.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Hamburger Abendblatt</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 1167 130" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.abendblatt.de/resources/1536066261/img/logo-head.svg" src="https://www.abendblatt.de/resources/1536066261/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<button class="nav-main-toggle"></button>

	<a href="https://www.abendblatt.de/suche/"  title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
		</a>
</div>

<div id="paywall-user"></div>
<div class="search--header">
		<div class="search__body">
			<form action="https://www.abendblatt.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<nav class="nav-main " id="nav-main" role="navigation">

	<ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/meinung/"  data-tracking="menu - main - level 2 | 1">Meinung</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/fotogalerie/"  data-tracking="menu - main - level 2 | 2">Fotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/video/"  data-tracking="menu - main - level 2 | 3">Videos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/von-mensch-zu-mensch/"  data-tracking="menu - main - level 2 | 4">Von Mensch zu Mensch</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kinder-helfen-kindern/"  data-tracking="menu - main - level 2 | 5">Kinder helfen Kindern</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/leserbriefe/"  data-tracking="menu - main - level 2 | 6">Leserbriefe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/baby-fotos/"  data-tracking="menu - main - level 2 | 7">Babyfotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/spiele/"  data-tracking="menu - main - level 2 | 8">Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/hamburg/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Hamburg</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/hamburg/elbphilharmonie/"  data-tracking="menu - main - level 2 | 9">Elbphilharmonie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/gomorrha-serie/"  data-tracking="menu - main - level 2 | 10">Gomorrha-Serie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/altona/"  data-tracking="menu - main - level 2 | 11">Altona</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/bergedorf/"  data-tracking="menu - main - level 2 | 12">Bergedorf</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/eimsbuettel/"  data-tracking="menu - main - level 2 | 13">Eimsbüttel</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-mitte/"  data-tracking="menu - main - level 2 | 14">Hamburg-Mitte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-nord/"  data-tracking="menu - main - level 2 | 15">Hamburg-Nord</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="menu - main - level 2 | 16">Harburg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/wandsbek/"  data-tracking="menu - main - level 2 | 17">Wandsbek</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/elbvororte/"  data-tracking="menu - main - level 2 | 18">Elbvororte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="menu - main - level 2 | 19">Blaulicht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="menu - main - level 2 | 20">Landespolitik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/persoenlich/"  data-tracking="menu - main - level 2 | 21">Persönlich</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/"  data-tracking="menu - main - level 2 | 22">Trauer</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Nord</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/region/schleswig-holstein/"  data-tracking="menu - main - level 2 | 23">Schleswig-Holstein</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/niedersachsen/"  data-tracking="menu - main - level 2 | 24">Niedersachsen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/mecklenburg-vorpommern/"  data-tracking="menu - main - level 2 | 25">Mecklenburg-Vorp.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/norderstedt/"  data-tracking="menu - main - level 2 | 26">Norderstedt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/pinneberg/"  data-tracking="menu - main - level 2 | 27">Pinneberg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/stormarn/"  data-tracking="menu - main - level 2 | 28">Stormarn</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="menu - main - level 2 | 29">Harburg &amp; Umland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="menu - main - level 2 | 30">Blaulicht</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/politik/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 4">Politik</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/politik/ausland/"  data-tracking="menu - main - level 2 | 31">Ausland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/politik/deutschland/"  data-tracking="menu - main - level 2 | 32">Deutschland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="menu - main - level 2 | 33">Landespolitik</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/wirtschaft/hafen-und-schifffahrt/"  data-tracking="menu - main - level 2 | 34">Hafen &amp; Schifffahrt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/karriere/"  data-tracking="menu - main - level 2 | 35">Karriere</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/finanzen/"  data-tracking="menu - main - level 2 | 36">Geld</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/advertorial-ha/ots-presseportal/"  data-tracking="menu - main - level 2 | 37">Presseportal</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/sport/wm-2018/"  data-tracking="menu - main - level 2 | 38">Fußball-WM</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/hsv/"  data-tracking="menu - main - level 2 | 39">HSV</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/st-pauli/"  data-tracking="menu - main - level 2 | 40">St. Pauli</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/welt-des-sports/"  data-tracking="menu - main - level 2 | 41">Regionalsport</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hamburg-towers/"  data-tracking="menu - main - level 2 | 42">Hamburg Towers</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/formel1/"  data-tracking="menu - main - level 2 | 43">Formel1</a>
</li>
									<li>
										<a href="http://liveticker.abendblatt.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="menu - main - level 2 | 44">Sport-Datencenter</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/vermischtes/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Aus aller Welt</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/vermischtes/promi-news/"  data-tracking="menu - main - level 2 | 45">Leute</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="menu - main - level 2 | 46">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/vermischtes/lifestyle/"  data-tracking="menu - main - level 2 | 47">Lifestyle &amp; Mode</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/kultur-live/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Kultur &amp; Medien</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/kultur-live/veranstaltungskalender/"  data-tracking="menu - main - level 2 | 48">Veranstaltungen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="menu - main - level 2 | 49">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buehne/"  data-tracking="menu - main - level 2 | 50">Bühne</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kino/"  data-tracking="menu - main - level 2 | 51">Film &amp; Kino</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/musik/"  data-tracking="menu - main - level 2 | 52">Musik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buecher/"  data-tracking="menu - main - level 2 | 53">Bücher</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kunst/"  data-tracking="menu - main - level 2 | 54">Kunst</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/lesepaten/"  data-tracking="menu - main - level 2 | 55">Lese-Paten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/schueler-machen-zeitung/"  data-tracking="menu - main - level 2 | 56">Schüler machen Zeitung</a>
</li>
									<li>
										<a href="http://tv.abendblatt.de/"  data-tracking="menu - main - level 2 | 57">TV-Programm</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/wissen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Wissen</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/gesundheit/"  data-tracking="menu - main - level 2 | 58">Gesundheit</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="menu - main - level 2 | 59">Multimedia &amp; Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Ratgeber</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="menu - main - level 2 | 60">Multimedia &amp; Spiele</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/wohnen/"  data-tracking="menu - main - level 2 | 61">Immobilien &amp; Wohnen</a>
</li>
									<li>
										<a href="http://www.hamburger-immobilienmesse.de/messe/messeinformationen"  target="_blank" data-tracking="menu - main - level 2 | 62">Immobilienmesse</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/kueche-und-genuss/"  data-tracking="menu - main - level 2 | 63">Küche &amp; Genuss</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/familie/"  data-tracking="menu - main - level 2 | 64">Familie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/magazine/hamburg_mit_kindern/"  data-tracking="menu - main - level 2 | 65">Hamburg mit Kindern</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/garten/"  data-tracking="menu - main - level 2 | 66">Garten &amp; Umwelt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/lebenshilfe/"  data-tracking="menu - main - level 2 | 67">Lebenshilfe</a>
</li>
									<li>
										<a href="//www.abendblatt.de/empfohlene-experten/"  target="_blank" data-tracking="menu - main - level 2 | 68">Empfohlene Experten</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/reise/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/reise/deutschland/"  data-tracking="menu - main - level 2 | 69">Deutschlandreisen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/nordsee/"  data-tracking="menu - main - level 2 | 70">Nordsee</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/reiserecht/"  data-tracking="menu - main - level 2 | 71">Reiserecht</a>
</li>
									<li>
										<a href="http://reisemarkt.abendblatt.de/"  data-tracking="menu - main - level 2 | 72">Reisemarkt</a>
</li>
									<li>
										<a href="http://leserreisen.abendblatt.de/"  data-tracking="menu - main - level 2 | 73">Leserreisen</a>
</li>
									<li>
										<a href="https://www.globista.de/"  data-tracking="menu - main - level 2 | 74">GLOBISTA REISEN</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/auto-motor/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Auto</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/fahrberichte-tests/"  data-tracking="menu - main - level 2 | 75">Fahrberichte &amp; Tests</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/auto_abc/"  data-tracking="menu - main - level 2 | 76">Auto-ABC</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/verkehrsrecht/"  data-tracking="menu - main - level 2 | 77">Verkehrsrecht</a>
</li>
									<li>
										<a href="https://www.autotage-hamburg.de/"  target="_blank" data-tracking="menu - main - level 2 | 78">Autotage Hamburg</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="http://abo.abendblatt.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://abo.abendblatt.de/print"  target="_blank" data-tracking="menu - main - level 2 | 79">Gedruckt lesen</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/digital"  target="_blank" data-tracking="menu - main - level 2 | 80">Digital lesen</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/service"  target="_blank" data-tracking="menu - main - level 2 | 81">Kundenservice</a>
</li>
									<li>
										<a href="http://www.abendblatt.de/abonnement/treueprogramm"  target="_blank" data-tracking="menu - main - level 2 | 82">Treueprogramm</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/angebot/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Angebote</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/advertorial-ha/article215096013/Fossilfrei-innerhalb-einer-Generation.html"  data-tracking="menu - main - level 2 | 83">Fossilfrei in die Zukunft</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/angebot/website-service-kunden/"  data-tracking="menu - main - level 2 | 84">Website-Service</a>
</li>
									<li>
										<a href="http://empfehlungen.abendblatt.de"  data-tracking="menu - main - level 2 | 85">Die Empfehlung</a>
</li>
									<li>
										<a href="http://sonderthemen.abendblatt.de"  target="_blank" data-tracking="menu - main - level 2 | 86">Themenwelten</a>
</li>
									<li>
										<a href="https://www.globista.de/"  data-tracking="menu - main - level 2 | 87">GLOBISTA REISEN</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Service</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 88">Anzeige schalten</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 89">Trauerportal</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/geschaeftsstelle/"  data-tracking="menu - main - level 2 | 90">Geschäftsstelle</a>
</li>
									<li>
										<a href="http://shop.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 91">Abendblatt Shop</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/experten/"  data-tracking="menu - main - level 2 | 92">Experten im Fokus</a>
</li>
									<li>
										<a href="//www.abendblatt.de/ticketshops"  data-tracking="menu - main - level 2 | 93">Ticket-Hotline</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/angebote/leser-events/"  data-tracking="menu - main - level 2 | 94">LeserEvents</a>
</li>
									<li>
										<a href="http://funkemedien.de/de/karriere/"  data-tracking="menu - main - level 2 | 95">Bewerbungen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/magazine/"  data-tracking="menu - main - level 2 | 96">Magazine</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
		<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/archiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/"  target="_blank" class=" nav-main__link--level1  active" data-tracking="menu - main - level 1 | 19">Shop</a>
</li>			
			</ul></nav>

</nav>

<nav class="nav-innews ">
		<div class="nav-innews__body">

			<span class="nav-innews__intro">In den Nachrichten:</span>
			<ul class="">
				<li class=""><a href="https://www.abendblatt.de/hamburg/article215156665/Live-Daten-zur-Luftqualitaet-in-den-Hamburger-Stadtteilen.html">Luftqualität in Hamburg</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/tierpark-hagenbeck/">Tierpark Hagenbeck</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/nachtschicht/">Nachtschicht – die Serie</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/gute-nachrichten/">Gute Nachrichten</a></li>
		<li class=" nav-main__item--level1">
					<a href="/themen/"  class=" nav-main__link--level1 " data-tracking="menu - news - level 1 | 1">Alle Themen</a>
</li></ul>
		</div>
	</nav>

</header>

            <main class="main" role="main"><div class="inline-overlay desktop-hide" id="inline-overlay"></div>

            <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.abendblatt.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Home</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.abendblatt.de/politik/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Politik</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    –</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Grüne fordern &#034;radikale&#034; und sofortige Maßnahmen zum Klimaschutz</span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_billboard" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_billboard'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
									</script>
						</div>
					</div>
					</div>

			<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.abendblatt.de/?widgetid=208732119&view=image-open&art=215265237&sec=1284&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}
			
			if (opts.portrait) {
				url += "&portrait=" + (opts.portrait);
			}
			
			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<article class="article  article--type-news article--subtype-news" >
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<time class="article__header__date" itemprop="datePublished" datetime="2018-09-06T07:21+0200">
				06.09.18</time>
			<meta itemprop="dateModified" content="2018-09-06T07:22+0200">
		<div class="article__header__heading">

			<span class="article__header__kicker">Klimawandel</span>
			<h2 itemprop="headline" class="article__header__headline">Grüne: „Die eine oder andere Umweltmaßnahme reicht nicht“</h2>
			</div>
		</div>

<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name"></span>
                </address>
    </div>
</div>
<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.abendblatt.de/img/politik/crop215265235/8612604584-w820-cv16_9-q85/doc71qjjle2pz8d7vnohh3-MASTER.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/politik/crop215265235/3587605812-w420-cv16_9-q85/doc71qjjle2pz8d7vnohh3-MASTER.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.abendblatt.de/img/politik/crop215265235/1700243836-w640-cv16_9-q85/doc71qjjle2pz8d7vnohh3-MASTER.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.abendblatt.de/img/politik/crop215265235/8612604584-w820-cv16_9-q85/doc71qjjle2pz8d7vnohh3-MASTER.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.abendblatt.de/resources/1536066261/img/placeholder.png" alt="Damit der Rhonegletscher in der Schweiz nicht weiter schmilzt, wurde er dieses Jahr zum ersten Mal abgedeckt (Archivbild)." title="Damit der Rhonegletscher in der Schweiz nicht weiter schmilzt, wurde er dieses Jahr zum ersten Mal abgedeckt (Archivbild)." width="820" height="461" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <p class="hero-img__credits hero-img__credits--mobile-hidden">
            Foto:&nbsp;Urs Flueeler / dpa</p>
    <div class="hero-img__text">
            <p>
                Damit der Rhonegletscher in der Schweiz nicht weiter schmilzt, wurde er dieses Jahr zum ersten Mal abgedeckt (Archivbild).</p>
        </div>
    </figcaption>
</figure>
		<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Gr%C3%BCne%3A+%E2%80%9EDie+eine+oder+andere+Umweltma%C3%9Fnahme+reicht+nicht%E2%80%9C%0Ahttps%3A%2F%2Fwww.abendblatt.de%2F215265237%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3D%2FYtDTylnSIl3L4uWZZCvVA%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Grüne: „Die eine oder andere Umweltmaßnahme reicht nicht“" data-url="https://www.abendblatt.de/215265237?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=/YtDTylnSIl3L4uWZZCvVA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.abendblatt.de/215265237?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=/YtDTylnSIl3L4uWZZCvVA== -->
				<div class="share-button twitter" title="Twitter" data-text="Grüne: „Die eine oder andere Umweltmaßnahme reicht nicht“" data-url="https://www.abendblatt.de/215265237?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=/YtDTylnSIl3L4uWZZCvVA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="Grüne: „Die eine oder andere Umweltmaßnahme reicht nicht“" data-url="https://www.abendblatt.de/215265237?utm_source=GooglePlus&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=/YtDTylnSIl3L4uWZZCvVA==">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(215265237)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                if (window.location.protocol !== "https:") {
                    var urlProtocol = "http:";
                }
                else {
                    var urlProtocol = "https:";
                }

                var graphUrl = urlProtocol + "//graph.facebook.com/v2.8/?id=" + canonicalUrl + "&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                try {
                    FB.api(graphUrl, function (data) {
                        if (data.share !== undefined) {
                            jQuery(".facebook").find(".share-button__count").text(data.share.share_count);
                        }
                    });
                }
                catch(err) {
                      window.console.log(err.message);
                }
            });
        </script>
    <div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Die Grünen fordern ein radikales und sofortiges Bemühen um Klima- und Naturschutz. Sie folgen damit Empfehlungen vieler Klimaforscher.</span>
			</p>
		</div>
	</div>
			<div class="article__body" >
				<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_desktop_480_120_y" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_desktop_480_120_y'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_desktop_480_120_y')});
									</script>
						</div>
					</div>
					</div>

			<script type="text/javascript">
            <!--
            jQuery(document).ready(function() {
                var vgwort_image = new Image();
                vgwort_image.src = "https://ssl-abendblatt.met.vgwort.de/na/e04ac6f2efa044aca59936ac3c00c943";
            });
            //-->
        </script>
    <p class="p_1"><span class="article__location">Berlin.</span>&nbsp;
Die Grünen im Bundestag fordern einen radikalen Politikwechsel in der Energie-, Verkehrs- und Agrarpolitik sowie beim Naturschutz. „Das gesamte Register an notwendigen Maßnahmen muss gezogen werden – jetzt sofort und gleichzeitig in allen Bereichen“, heißt es in einem Papier, das der Fraktionsvorstand am Donnerstag in Berlin beschließen wollte.</p><!-- Ende Absatz 0 -->
<p class="p_2">„Die notwendigen Maßnahmen sind radikal, vor allem, da wir sie alle gleichzeitig und entschlossen angehen müssen.“ Die Umweltkrisen – insbesondere Klimawandel und das Artensterben – seien mittlerweile so bedrohlich, dass es nicht reiche, „die eine oder andere Umweltmaßnahme zu beginnen“.</p><!-- Ende Absatz 1 -->
<h2>Ausstieg aus Massentierhaltung, keine Einwegflaschen mehr</h2><!-- Ende Absatz -1 -->
<p class="p_3">Konkrete Forderungen der Beschlussvorlage sind unter anderem eine weiße Plakette für emissionsfreie Autos und Transporter, einen Komplett-Ausstieg aus der Massentierhaltung bis 2035 sowie eine 100-Prozent-Quote für Mehrweg-Getränkeverpackungen aus Kunststoff, die letztlich ein Verbot für Einwegflaschen bedeuten würde. Das Papier lag der Deutschen Presse-Agentur am Donnerstag vor.</p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "sdg_poster_holder" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id='sdg_poster_holder'>
							<script type="text/javascript">
								
										var adElem = document.getElementById("sdg_poster_holder").parentNode.parentNode;

										var observer = new MutationObserver(function(mutations) {
											if (mutations.length === 2 && adElem.style.margin === "0px" && adElem.style.height === "0px") {
												adElem.style.display = 'none';
											}
										});

										observer.observe(adElem, {
											attributes: true,
											attributeFilter: ['style']
										});
									</script>
						</div>
					</div>
					</div><!-- Ende Absatz 2 -->
<p class="p_4">Zugleich betonen die Grünen, dass „ökologische Politik immer auch soziale Politik sein“ müsse: „Wir brauchen sozial- und strukturpolitische Maßnahmen, die den von Arbeitslosigkeit bedrohten Beschäftigten und den betroffenen Regionen helfen.“ </p><!-- Ende Absatz 3 -->
<h2>SPD wirft Grünen fehlende Sozialpolitik vor</h2><!-- Ende Absatz -1 -->
<p class="p_5"><a href="https://www.abendblatt.de/politik/article215220763/Nahles-warnt-Gruene-vor-Blutgraetsche-beim-Klimaschutz.html"  title="Nahles warnt Grüne vor „Blutgrätsche“ beim Klimaschutz" data-tracking="articlebody - default | 1">SPD-Chefin Andrea Nahles hatte den Grünen vorgeworfen,</a>
 sich beim Klimaschutz nicht um die Menschen vor Ort zu kümmern. Die Grünen werben derzeit verstärkt um Wähler in der politischen Mitte, beschreiben aber im Umwelt- und Klimaschutz radikale Schritte als die realistische Lösung angesichts der weltweiten Entwicklungen.</p><!-- Ende Absatz 4 -->
<p class="p_6">Ende des Jahres findet im polnischen Kattowitz der nächste Weltklimagipfels statt. Viele Klimaforscher, Politiker und die UN sind besorgt über die fehlende Dringlichkeit, mit der das Thema Klimawandel in vielen Ländern behandelt wird.</p><!-- Ende Absatz 5 -->
<div class="flex-box inline-block--wide">
    <div class="inline-carousel carousel-ajax collapsable__content swiper-container " id="carousel-fwid2" data-options='{
        "view": "desktop",
        "ajax": true,
        "cube": false,
        "spaceBetween": 16,
        "autoplay": false,
        "autoplayDuration": 3000,
        "start": 1,
        "paginationType": "bullets",
        "slidesPerView": 1,
        "slidesPerColumn": 1,
        "direction": "horizontal",
        "mousewheelControl": false,
        "loop": false,
        "countPrefix": "Bild",
        "countSplitter": "von",
        "paginationOnImageBottom": false,
        "autoHeight": true,
        "dfpAdHandlingEnabled": true,
        "dfpGalleryAds": 5,
        "dfpGlobalAdRefresh": 5,
        "outbrainRecommendationsOnendEnabled": true
    }'>

        <script>
            var gptAdSlotsfwid2 = [];
        </script>
        <ul class="swiper-wrapper">
            <li class="swiper-slide" id="carousel-fwid2-0" data-hash="carousel-fwid2-0">
                    <aside class="inline-block">
    <!-- Global Article: news -->
    <figure class="inline-media">
        <div class="inline-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 7360--><!--original height: 4912--><figure class="inline-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.abendblatt.de/resources/1536066261/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/vermischtes/crop209756981/930137987-w420-cv4_3-q85/imago69557984h-cdc034f3-2a69-456b-ba04-3bbc4e8b147b-36782-36783.jpg 420w, https://img.abendblatt.de/img/vermischtes/crop209756981/2695619211-w640-cv4_3-q85/imago69557984h-cdc034f3-2a69-456b-ba04-3bbc4e8b147b-36782-36783.jpg 640w, https://img.abendblatt.de/img/vermischtes/crop209756981/2923578129-w619-cv4_3-q85/imago69557984h-cdc034f3-2a69-456b-ba04-3bbc4e8b147b-36782-36783.jpg 619w" width="619" height="464" alt="Große dunkle Knopfaugen, helles flauschiges Fell: Eisbären gehören neben den Kodiak-Bären zu den größten fleischfressenden Landsäugetieren. Und sie stehen vor einem existenziellen Problem: Ihr Lebensraum schwindet. Am 27. Februar ist Welt-Eisbärentag." title="Große dunkle Knopfaugen, helles flauschiges Fell: Eisbären gehören neben den Kodiak-Bären zu den größten fleischfressenden Landsäugetieren. Und sie stehen vor einem existenziellen Problem: Ihr Lebensraum schwindet. Am 27. Februar ist Welt-Eisbärentag." class=" swiper-lazy" style="min-height: 464px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="inline-media__caption">
                <span class="inline-media__caption-text">
                        Große dunkle Knopfaugen, helles flauschiges Fell: Eisbären gehören neben den Kodiak-Bären zu den größten fleischfressenden Landsäugetieren. Und sie stehen vor einem existenziellen Problem: Ihr Lebensraum schwindet. Am 27. Februar ist Welt-Eisbärentag.</span>

                <span class="inline-media__caption-credits">
                        <span class="inline-media__caption-credits-prefix">Foto:</span>&nbsp;imago stock&amp;people / imago/Nature Picture Library</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide" id="carousel-fwid2-1" data-hash="carousel-fwid2-1">
                    <aside class="inline-block">
    <!-- Global Article: news -->
    <figure class="inline-media">
        <div class="inline-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 5120--><!--original height: 3418--><figure class="inline-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.abendblatt.de/resources/1536066261/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/vermischtes/crop209756983/164137569-w420-cv4_3-q85/imago69714726h-46a3ba53-554d-4b83-9069-f271301abcc8-36785.jpg 420w, https://img.abendblatt.de/img/vermischtes/crop209756983/4135618793-w640-cv4_3-q85/imago69714726h-46a3ba53-554d-4b83-9069-f271301abcc8-36785.jpg 640w, https://img.abendblatt.de/img/vermischtes/crop209756983/7183578547-w619-cv4_3-q85/imago69714726h-46a3ba53-554d-4b83-9069-f271301abcc8-36785.jpg 619w" width="619" height="464" alt="Der Eisbär ist das Symbol für die Arktis. Doch der Klimawandel und die Jagd gefährden sein Überleben. Die Organisation „Polar Bears International“, eine der größten Initiativen zur Rettung der „weißen Riesen“, schätzt einen Rückgang der Population um zwei Drittel bis zum Jahr 2050 – sollte sich bei gleichbleibenden Bedingungen nichts ändern. " title="Der Eisbär ist das Symbol für die Arktis. Doch der Klimawandel und die Jagd gefährden sein Überleben. Die Organisation „Polar Bears International“, eine der größten Initiativen zur Rettung der „weißen Riesen“, schätzt einen Rückgang der Population um zwei Drittel bis zum Jahr 2050 – sollte sich bei gleichbleibenden Bedingungen nichts ändern. " class=" swiper-lazy" style="min-height: 464px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="inline-media__caption">
                <span class="inline-media__caption-text">
                        Der Eisbär ist das Symbol für die Arktis. Doch der Klimawandel und die Jagd gefährden sein Überleben. Die Organisation „Polar Bears International“, eine der größten Initiativen zur Rettung der „weißen Riesen“, schätzt einen Rückgang der Population um zwei Drittel bis zum Jahr 2050 – sollte sich bei gleichbleibenden Bedingungen nichts ändern. </span>

                <span class="inline-media__caption-credits">
                        <span class="inline-media__caption-credits-prefix">Foto:</span>&nbsp;imago stock&amp;people / imago/Nature Picture Library</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide" id="carousel-fwid2-2" data-hash="carousel-fwid2-2">
                    <aside class="inline-block">
    <!-- Global Article: news -->
    <figure class="inline-media">
        <div class="inline-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 4896--><!--original height: 3264--><figure class="inline-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.abendblatt.de/resources/1536066261/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/vermischtes/crop209756985/6001375553-w420-cv4_3-q85/istock-177325292-6a24ebee-9152-46c3-bdb0-2bdfec62c123-36811.jpg 420w, https://img.abendblatt.de/img/vermischtes/crop209756985/3105613777-w640-cv4_3-q85/istock-177325292-6a24ebee-9152-46c3-bdb0-2bdfec62c123-36811.jpg 640w, https://img.abendblatt.de/img/vermischtes/crop209756985/9673573563-w619-cv4_3-q85/istock-177325292-6a24ebee-9152-46c3-bdb0-2bdfec62c123-36811.jpg 619w" width="619" height="464" alt="In der Arktis gibt es laut Angaben der Weltnaturschutzunion IUCN nur noch rund 26.000 Eisbären. Der durch den Klimawandel begründete Verlust des Packeises zählt zur größten Bedrohung für das Überleben der Tiere.  Auch in der Antarktis wird es immer wärmer." title="In der Arktis gibt es laut Angaben der Weltnaturschutzunion IUCN nur noch rund 26.000 Eisbären. Der durch den Klimawandel begründete Verlust des Packeises zählt zur größten Bedrohung für das Überleben der Tiere.  Auch in der Antarktis wird es immer wärmer." class=" swiper-lazy" style="min-height: 464px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="inline-media__caption">
                <span class="inline-media__caption-text">
                        In der Arktis gibt es laut Angaben der Weltnaturschutzunion IUCN nur noch rund 26.000 Eisbären. Der durch den Klimawandel begründete Verlust des Packeises zählt zur größten Bedrohung für das Überleben der Tiere.  Auch in der Antarktis wird es immer wärmer.</span>

                <span class="inline-media__caption-credits">
                        <span class="inline-media__caption-credits-prefix">Foto:</span>&nbsp;Lanaufoto / iStock</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide" id="carousel-fwid2-3" data-hash="carousel-fwid2-3">
                    <aside class="inline-block">
    <!-- Global Article: news -->
    <figure class="inline-media">
        <div class="inline-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 2301--><!--original height: 1525--><figure class="inline-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.abendblatt.de/resources/1536066261/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/vermischtes/crop209756987/4151375135-w420-cv4_3-q85/imago54379063h-29a69ad2-93be-4fde-904d-cd73504404e6-36807.jpg 420w, https://img.abendblatt.de/img/vermischtes/crop209756987/8315613359-w640-cv4_3-q85/imago54379063h-29a69ad2-93be-4fde-904d-cd73504404e6-36807.jpg 640w, https://img.abendblatt.de/img/vermischtes/crop209756987/5383573981-w619-cv4_3-q85/imago54379063h-29a69ad2-93be-4fde-904d-cd73504404e6-36807.jpg 619w" width="619" height="464" alt="Das Eis ist erschreckend weit zurückgegangen. Der Lebensraum der Eisbären schmilzt. " title="Das Eis ist erschreckend weit zurückgegangen. Der Lebensraum der Eisbären schmilzt. " class=" swiper-lazy" style="min-height: 464px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="inline-media__caption">
                <span class="inline-media__caption-text">
                        Das Eis ist erschreckend weit zurückgegangen. Der Lebensraum der Eisbären schmilzt. </span>

                <span class="inline-media__caption-credits">
                        <span class="inline-media__caption-credits-prefix">Foto:</span>&nbsp;United Archives / imago stock&amp;people</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide" id="carousel-fwid2-4" data-hash="carousel-fwid2-4">
                    <aside class="inline-block">
    <!-- Global Article: news -->
    <figure class="inline-media">
        <div class="inline-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 5333--><!--original height: 3543--><figure class="inline-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.abendblatt.de/resources/1536066261/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/vermischtes/crop209759825/8221374717-w420-cv4_3-q85/imago58896071h-f152a8fc-6b2f-47fc-b57b-d986a00f2608-37016.jpg 420w, https://img.abendblatt.de/img/vermischtes/crop209759825/4535612941-w640-cv4_3-q85/imago58896071h-f152a8fc-6b2f-47fc-b57b-d986a00f2608-37016.jpg 640w, https://img.abendblatt.de/img/vermischtes/crop209759825/5283574399-w619-cv4_3-q85/imago58896071h-f152a8fc-6b2f-47fc-b57b-d986a00f2608-37016.jpg 619w" width="619" height="464" alt="Für die Jagdstrategie von Eisbären ist Eis wesentlich. Wenn flinke Ringelrobben aus Löchern auftauchen, um Luft zu schnappen, schlagen sie normalerweise zu. Doch ohne Eis gibt es keine Luftlöcher.  " title="Für die Jagdstrategie von Eisbären ist Eis wesentlich. Wenn flinke Ringelrobben aus Löchern auftauchen, um Luft zu schnappen, schlagen sie normalerweise zu. Doch ohne Eis gibt es keine Luftlöcher.  " class=" swiper-lazy" style="min-height: 464px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="inline-media__caption">
                <span class="inline-media__caption-text">
                        Für die Jagdstrategie von Eisbären ist Eis wesentlich. Wenn flinke Ringelrobben aus Löchern auftauchen, um Luft zu schnappen, schlagen sie normalerweise zu. Doch ohne Eis gibt es keine Luftlöcher.  </span>

                <span class="inline-media__caption-credits">
                        <span class="inline-media__caption-credits-prefix">Foto:</span>&nbsp;imagebroker / imago stock&amp;people</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide swiper-slide-ad" id="carousel-fwid2-5" data-hash="carousel-fwid2-5" data-adrefresh="adRefreshfwid20">
                        <div class="ad ad--stroer ad--marker">
    <div class="ad--marker-inner">
        <div id="oms_gpt_biga_carousel-fwid2-0"></div>
        </div>
</div></li>
                    <li class="swiper-slide" id="carousel-fwid2-6" data-hash="carousel-fwid2-6">
                    <aside class="inline-block">
    <!-- Global Article: news -->
    <figure class="inline-media">
        <div class="inline-media__wrapper carousel-ajax-wrapper">
            <!--width: 820--><!--height: 820--><!--original width: 820--><!--original height: 547--><figure class="inline-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.abendblatt.de/resources/1536066261/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/vermischtes/crop209756991/2121374299-w420-cv4_3-q85/kl-sva-150729-007-funkeweb-5e137f02-2f2c-44ab-b794-31651e5d6f1b-36817.jpg 420w, https://img.abendblatt.de/img/vermischtes/crop209756991/7905612523-w640-cv4_3-q85/kl-sva-150729-007-funkeweb-5e137f02-2f2c-44ab-b794-31651e5d6f1b-36817.jpg 640w, https://img.abendblatt.de/img/vermischtes/crop209756991/5363574817-w619-cv4_3-q85/kl-sva-150729-007-funkeweb-5e137f02-2f2c-44ab-b794-31651e5d6f1b-36817.jpg 619w" width="619" height="464" alt="Für die Eisbären wird es immer schwieriger, Nahrung zu finden. " title="Für die Eisbären wird es immer schwieriger, Nahrung zu finden. " class=" swiper-lazy" style="min-height: 464px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="inline-media__caption">
                <span class="inline-media__caption-text">
                        Für die Eisbären wird es immer schwieriger, Nahrung zu finden. </span>

                <span class="inline-media__caption-credits">
                        <span class="inline-media__caption-credits-prefix">Foto:</span>&nbsp;Kerstin Langenberger / www.arctic-dreams.com</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide" id="carousel-fwid2-7" data-hash="carousel-fwid2-7">
                    <aside class="inline-block">
    <!-- Global Article: news -->
    <figure class="inline-media">
        <div class="inline-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 4503--><!--original height: 2997--><figure class="inline-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.abendblatt.de/resources/1536066261/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/vermischtes/crop209756993/1251374090-w420-cv4_3-q85/imago69559638h-6f440152-d406-4df4-8631-6f218346bda3-36803.jpg 420w, https://img.abendblatt.de/img/vermischtes/crop209756993/6905612314-w640-cv4_3-q85/imago69559638h-6f440152-d406-4df4-8631-6f218346bda3-36803.jpg 640w, https://img.abendblatt.de/img/vermischtes/crop209756993/4493575026-w619-cv4_3-q85/imago69559638h-6f440152-d406-4df4-8631-6f218346bda3-36803.jpg 619w" width="619" height="464" alt="Seit der Industrialisierung produziert der Mensch mehr Kohlendioxid und andere Treibhausgase, als die Natur wieder aufnehmen kann. Dieser menschengemachte Treibhauseffekt hat die Luft bereits erwärmt und führt so dazu, dass sich das Klima auf der Erde ändert." title="Seit der Industrialisierung produziert der Mensch mehr Kohlendioxid und andere Treibhausgase, als die Natur wieder aufnehmen kann. Dieser menschengemachte Treibhauseffekt hat die Luft bereits erwärmt und führt so dazu, dass sich das Klima auf der Erde ändert." class=" swiper-lazy" style="min-height: 464px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="inline-media__caption">
                <span class="inline-media__caption-text">
                        Seit der Industrialisierung produziert der Mensch mehr Kohlendioxid und andere Treibhausgase, als die Natur wieder aufnehmen kann. Dieser menschengemachte Treibhauseffekt hat die Luft bereits erwärmt und führt so dazu, dass sich das Klima auf der Erde ändert.</span>

                <span class="inline-media__caption-credits">
                        <span class="inline-media__caption-credits-prefix">Foto:</span>&nbsp;imago stock&amp;people / imago/Nature Picture Library</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide" id="carousel-fwid2-8" data-hash="carousel-fwid2-8">
                    <aside class="inline-block">
    <!-- Global Article: news -->
    <figure class="inline-media">
        <div class="inline-media__wrapper carousel-ajax-wrapper">
            <!--width: 638--><!--height: 638--><!--original width: 3543--><!--original height: 5323--><figure class="inline-media__media media teaser__img--articleportrait">
                                <img data-src="https://www.abendblatt.de/resources/1536066261/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/vermischtes/crop209756995/1901544005-h310-cv2_3-q85/imago60599428h-11d47001-0248-421c-8673-7a05b4e9c614-36809.jpg 207w, https://img.abendblatt.de/img/vermischtes/crop209756995/6305521361-h260-cv2_3-q85/imago60599428h-11d47001-0248-421c-8673-7a05b4e9c614-36809.jpg 307w, https://img.abendblatt.de/img/vermischtes/crop209756995/8101289585-h480-cv2_3-q85/imago60599428h-11d47001-0248-421c-8673-7a05b4e9c614-36809.jpg 320w" width="320" height="480" alt="Eisbären verbringen die ersten beiden Lebensjahre bei der Mutter. " title="Eisbären verbringen die ersten beiden Lebensjahre bei der Mutter. " class=" swiper-lazy" style="min-height: 480px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="inline-media__caption">
                <span class="inline-media__caption-text">
                        Eisbären verbringen die ersten beiden Lebensjahre bei der Mutter. </span>

                <span class="inline-media__caption-credits">
                        <span class="inline-media__caption-credits-prefix">Foto:</span>&nbsp;imagebroker / imago stock&amp;people</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide" id="carousel-fwid2-9" data-hash="carousel-fwid2-9">
                    <aside class="inline-block">
    <!-- Global Article: news -->
    <figure class="inline-media">
        <div class="inline-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 5100--><!--original height: 3395--><figure class="inline-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.abendblatt.de/resources/1536066261/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/vermischtes/crop209756997/7351378656-w420-cv4_3-q85/imago62104795h-97b9d5eb-6e71-4c3b-8940-e4bdda2df168-36787.jpg 420w, https://img.abendblatt.de/img/vermischtes/crop209756997/2865616880-w640-cv4_3-q85/imago62104795h-97b9d5eb-6e71-4c3b-8940-e4bdda2df168-36787.jpg 640w, https://img.abendblatt.de/img/vermischtes/crop209756997/386357460-w619-cv4_3-q85/imago62104795h-97b9d5eb-6e71-4c3b-8940-e4bdda2df168-36787.jpg 619w" width="619" height="464" alt="Ihr dichtes, öliges Fell ..." title="Ihr dichtes, öliges Fell ..." class=" swiper-lazy" style="min-height: 464px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="inline-media__caption">
                <span class="inline-media__caption-text">
                        Ihr dichtes, öliges Fell ...</span>

                <span class="inline-media__caption-credits">
                        <span class="inline-media__caption-credits-prefix">Foto:</span>&nbsp;imago stock&amp;people / imago/All Canada Photos</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide" id="carousel-fwid2-10" data-hash="carousel-fwid2-10">
                    <aside class="inline-block">
    <!-- Global Article: news -->
    <figure class="inline-media">
        <div class="inline-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 3450--><!--original height: 2462--><figure class="inline-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.abendblatt.de/resources/1536066261/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/vermischtes/crop209756999/1481378238-w420-cv4_3-q85/imago69726481h-93a056a8-3f1f-4f6d-b8b2-3ed56bd623cc-36799.jpg 420w, https://img.abendblatt.de/img/vermischtes/crop209756999/1275616462-w640-cv4_3-q85/imago69726481h-93a056a8-3f1f-4f6d-b8b2-3ed56bd623cc-36799.jpg 640w, https://img.abendblatt.de/img/vermischtes/crop209756999/534357878-w619-cv4_3-q85/imago69726481h-93a056a8-3f1f-4f6d-b8b2-3ed56bd623cc-36799.jpg 619w" width="619" height="464" alt="... schützt den Eisbären vor Kälte und Nässe." title="... schützt den Eisbären vor Kälte und Nässe." class=" swiper-lazy" style="min-height: 464px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="inline-media__caption">
                <span class="inline-media__caption-text">
                        ... schützt den Eisbären vor Kälte und Nässe.</span>

                <span class="inline-media__caption-credits">
                        <span class="inline-media__caption-credits-prefix">Foto:</span>&nbsp;Nature Picture Library / imago</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide swiper-slide-ad" id="carousel-fwid2-11" data-hash="carousel-fwid2-11" data-adrefresh="adRefreshfwid21">
                        <div class="ad ad--stroer ad--marker">
    <div class="ad--marker-inner">
        <div id="oms_gpt_biga_carousel-fwid2-1"></div>
        </div>
</div></li>
                    <li class="swiper-slide" id="carousel-fwid2-12" data-hash="carousel-fwid2-12">
                    <aside class="inline-block">
    <!-- Global Article: news -->
    <figure class="inline-media">
        <div class="inline-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 4256--><!--original height: 2832--><figure class="inline-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.abendblatt.de/resources/1536066261/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/vermischtes/crop209757001/8971377820-w420-cv4_3-q85/imago69714759h-20e3fbda-fb81-4f8e-8cab-022fb75f90f0-36801.jpg 420w, https://img.abendblatt.de/img/vermischtes/crop209757001/5725616044-w640-cv4_3-q85/imago69714759h-20e3fbda-fb81-4f8e-8cab-022fb75f90f0-36801.jpg 640w, https://img.abendblatt.de/img/vermischtes/crop209757001/5763571296-w619-cv4_3-q85/imago69714759h-20e3fbda-fb81-4f8e-8cab-022fb75f90f0-36801.jpg 619w" width="619" height="464" alt="Das potenzielle Höchstalter von Eisbären wird in freier Wildbahn auf etwa 25 bis 30 Jahre geschätzt." title="Das potenzielle Höchstalter von Eisbären wird in freier Wildbahn auf etwa 25 bis 30 Jahre geschätzt." class=" swiper-lazy" style="min-height: 464px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="inline-media__caption">
                <span class="inline-media__caption-text">
                        Das potenzielle Höchstalter von Eisbären wird in freier Wildbahn auf etwa 25 bis 30 Jahre geschätzt.</span>

                <span class="inline-media__caption-credits">
                        <span class="inline-media__caption-credits-prefix">Foto:</span>&nbsp;Nature Picture Library / imago</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide" id="carousel-fwid2-13" data-hash="carousel-fwid2-13">
                    <aside class="inline-block">
    <!-- Global Article: news -->
    <figure class="inline-media">
        <div class="inline-media__wrapper carousel-ajax-wrapper">
            <!--width: 640--><!--height: 640--><!--original width: 4912--><!--original height: 7360--><figure class="inline-media__media media teaser__img--articleportrait">
                                <img data-src="https://www.abendblatt.de/resources/1536066261/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/vermischtes/crop209757003/798154275-h310-cv2_3-q85/imago69714757h-e8ae6070-69ce-4f4a-8cf5-11c7e5da5de5-36797.jpg 207w, https://img.abendblatt.de/img/vermischtes/crop209757003/0015525091-h260-cv2_3-q85/imago69714757h-e8ae6070-69ce-4f4a-8cf5-11c7e5da5de5-36797.jpg 307w, https://img.abendblatt.de/img/vermischtes/crop209757003/5201283315-h480-cv2_3-q85/imago69714757h-e8ae6070-69ce-4f4a-8cf5-11c7e5da5de5-36797.jpg 320w" width="320" height="480" alt="Doch die globale Erwärmung ..." title="Doch die globale Erwärmung ..." class=" swiper-lazy" style="min-height: 480px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="inline-media__caption">
                <span class="inline-media__caption-text">
                        Doch die globale Erwärmung ...</span>

                <span class="inline-media__caption-credits">
                        <span class="inline-media__caption-credits-prefix">Foto:</span>&nbsp;Nature Picture Library / imago</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide" id="carousel-fwid2-14" data-hash="carousel-fwid2-14">
                    <aside class="inline-block">
    <!-- Global Article: news -->
    <figure class="inline-media">
        <div class="inline-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 3970--><!--original height: 2647--><figure class="inline-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.abendblatt.de/resources/1536066261/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/vermischtes/crop209757005/0951372595-w420-cv4_3-q85/imago69714746h-e2bd2a3f-5057-45d4-b356-44fd9ad1e0c6-36805.jpg 420w, https://img.abendblatt.de/img/vermischtes/crop209757005/450561819-w640-cv4_3-q85/imago69714746h-e2bd2a3f-5057-45d4-b356-44fd9ad1e0c6-36805.jpg 640w, https://img.abendblatt.de/img/vermischtes/crop209757005/8463576521-w619-cv4_3-q85/imago69714746h-e2bd2a3f-5057-45d4-b356-44fd9ad1e0c6-36805.jpg 619w" width="619" height="464" alt="... bedroht die Eisbärenpopulation." title="... bedroht die Eisbärenpopulation." class=" swiper-lazy" style="min-height: 464px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="inline-media__caption">
                <span class="inline-media__caption-text">
                        ... bedroht die Eisbärenpopulation.</span>

                <span class="inline-media__caption-credits">
                        <span class="inline-media__caption-credits-prefix">Foto:</span>&nbsp;imago stock&amp;people / imago/Nature Picture Library</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide" id="carousel-fwid2-15" data-hash="carousel-fwid2-15">
                    <aside class="inline-block">
    <!-- Global Article: news -->
    <figure class="inline-media">
        <div class="inline-media__wrapper carousel-ajax-wrapper">
            <!--width: 756--><!--height: 756--><!--original width: 756--><!--original height: 545--><figure class="inline-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.abendblatt.de/resources/1536066261/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/vermischtes/crop213562291/6291372386-w420-cv4_3-q85/5F98B400164CC39E-15723.jpg 420w, https://img.abendblatt.de/img/vermischtes/crop213562291/559561610-w640-cv4_3-q85/5F98B400164CC39E-15723.jpg 640w, https://img.abendblatt.de/img/vermischtes/crop213562291/7963576730-w619-cv4_3-q85/5F98B400164CC39E-15723.jpg 619w" width="619" height="464" alt="Dieses kleine Eisbär-Baby braucht sich keine Sorgen über seinen Lebensraum zu machen. Das Jungtier wurde im November in der Zoom Erlebniswelt in Gelsenkirchen geboren. Seit Ende Februar steht fest: Es ist ein Mädchen." title="Dieses kleine Eisbär-Baby braucht sich keine Sorgen über seinen Lebensraum zu machen. Das Jungtier wurde im November in der Zoom Erlebniswelt in Gelsenkirchen geboren. Seit Ende Februar steht fest: Es ist ein Mädchen." class=" swiper-lazy" style="min-height: 464px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="inline-media__caption">
                <span class="inline-media__caption-text">
                        Dieses kleine Eisbär-Baby braucht sich keine Sorgen über seinen Lebensraum zu machen. Das Jungtier wurde im November in der Zoom Erlebniswelt in Gelsenkirchen geboren. Seit Ende Februar steht fest: Es ist ein Mädchen.</span>

                <span class="inline-media__caption-credits">
                        <span class="inline-media__caption-credits-prefix">Foto:</span>&nbsp;--- / dpa</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide" id="carousel-fwid2-16" data-hash="carousel-fwid2-16">
                    <aside class="inline-block">
    <!-- Global Article: news -->
    <figure class="inline-media">
        <div class="inline-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 3504--><!--original height: 2336--><figure class="inline-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.abendblatt.de/resources/1536066261/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/vermischtes/crop213562293/8411371968-w420-cv4_3-q85/imago51781744h-3c87cf24-f588-40a8-a6ad-faa94f940648-15705-15706.jpg 420w, https://img.abendblatt.de/img/vermischtes/crop213562293/221561192-w640-cv4_3-q85/imago51781744h-3c87cf24-f588-40a8-a6ad-faa94f940648-15705-15706.jpg 640w, https://img.abendblatt.de/img/vermischtes/crop213562293/6133577148-w619-cv4_3-q85/imago51781744h-3c87cf24-f588-40a8-a6ad-faa94f940648-15705-15706.jpg 619w" width="619" height="464" alt="Plüschiges Bündel mit schwarzen Knopfaugen – und ganz schön berühmt: Knut war das erste Eisbärenjunge im Zoologischen Garten Berlin seit 30 Jahren. Er wurde am 5. Dezember 2006 geboren. " title="Plüschiges Bündel mit schwarzen Knopfaugen – und ganz schön berühmt: Knut war das erste Eisbärenjunge im Zoologischen Garten Berlin seit 30 Jahren. Er wurde am 5. Dezember 2006 geboren. " class=" swiper-lazy" style="min-height: 464px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="inline-media__caption">
                <span class="inline-media__caption-text">
                        Plüschiges Bündel mit schwarzen Knopfaugen – und ganz schön berühmt: Knut war das erste Eisbärenjunge im Zoologischen Garten Berlin seit 30 Jahren. Er wurde am 5. Dezember 2006 geboren. </span>

                <span class="inline-media__caption-credits">
                        <span class="inline-media__caption-credits-prefix">Foto:</span>&nbsp;Metodi Popow / imago</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide swiper-slide-ad" id="carousel-fwid2-17" data-hash="carousel-fwid2-17" data-adrefresh="adRefreshfwid22">
                        <div class="ad ad--stroer ad--marker">
    <div class="ad--marker-inner">
        <div id="oms_gpt_biga_carousel-fwid2-2"></div>
        </div>
</div></li>
                    <li class="swiper-slide" id="carousel-fwid2-18" data-hash="carousel-fwid2-18">
                    <aside class="inline-block">
    <!-- Global Article: news -->
    <figure class="inline-media">
        <div class="inline-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 2852--><!--original height: 1968--><figure class="inline-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.abendblatt.de/resources/1536066261/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/vermischtes/crop213562295/8781371550-w420-cv4_3-q85/imago53894331h-d7be910a-5533-49c2-a7c7-ad2cc1a9f0f8-15707-15708.jpg 420w, https://img.abendblatt.de/img/vermischtes/crop213562295/0305619774-w640-cv4_3-q85/imago53894331h-d7be910a-5533-49c2-a7c7-ad2cc1a9f0f8-15707-15708.jpg 640w, https://img.abendblatt.de/img/vermischtes/crop213562295/0473577566-w619-cv4_3-q85/imago53894331h-d7be910a-5533-49c2-a7c7-ad2cc1a9f0f8-15707-15708.jpg 619w" width="619" height="464" alt="Knut wurde von Tierpfleger Thomas Dörflein von Hand aufgezogen. Die beiden erfuhren ein enormes nationales und internationales Medienecho. " title="Knut wurde von Tierpfleger Thomas Dörflein von Hand aufgezogen. Die beiden erfuhren ein enormes nationales und internationales Medienecho. " class=" swiper-lazy" style="min-height: 464px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="inline-media__caption">
                <span class="inline-media__caption-text">
                        Knut wurde von Tierpfleger Thomas Dörflein von Hand aufgezogen. Die beiden erfuhren ein enormes nationales und internationales Medienecho. </span>

                <span class="inline-media__caption-credits">
                        <span class="inline-media__caption-credits-prefix">Foto:</span>&nbsp;Olaf Wagner / imago</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide" id="carousel-fwid2-19" data-hash="carousel-fwid2-19">
                    <aside class="inline-block">
    <!-- Global Article: news -->
    <figure class="inline-media">
        <div class="inline-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 5120--><!--original height: 3407--><figure class="inline-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.abendblatt.de/resources/1536066261/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/vermischtes/crop213562297/2161371132-w420-cv4_3-q85/imago58877097h-4b4cfa43-8f95-4123-891b-c009fd073227-15710.jpg 420w, https://img.abendblatt.de/img/vermischtes/crop213562297/0365619356-w640-cv4_3-q85/imago58877097h-4b4cfa43-8f95-4123-891b-c009fd073227-15710.jpg 640w, https://img.abendblatt.de/img/vermischtes/crop213562297/4493577984-w619-cv4_3-q85/imago58877097h-4b4cfa43-8f95-4123-891b-c009fd073227-15710.jpg 619w" width="619" height="464" alt="Im März 2011 starb Knut mit nur vier Jahren vor den Augen der Zoobesucher. " title="Im März 2011 starb Knut mit nur vier Jahren vor den Augen der Zoobesucher. " class=" swiper-lazy" style="min-height: 464px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="inline-media__caption">
                <span class="inline-media__caption-text">
                        Im März 2011 starb Knut mit nur vier Jahren vor den Augen der Zoobesucher. </span>

                <span class="inline-media__caption-credits">
                        <span class="inline-media__caption-credits-prefix">Foto:</span>&nbsp;IPON / imago stock&amp;people</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide swiper-slide-outbrain" id="carousel-fwid2-20" data-hash="carousel-fwid2-20">
                    <div class="OUTBRAIN" data-src="//www.abendblatt.de/209757025" data-widget-id="AR_11" data-ob-template="hamburgerabendblatt"></div>
        <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    </li>
                </ul>
        <div class="swiper-buttons">
            <div class="swiper-button-next swiper-button-next-carousel-fwid2"></div>
            <div class="swiper-button-prev swiper-button-prev-carousel-fwid2"></div>
        </div>
        <div class="swiper-pagination swiper-pagination-carousel-fwid2"></div>
    </div>
</div><!-- Ende Absatz 6 -->
<h2>Pariser Abkommen muss auch umgesetzt werden</h2><!-- Ende Absatz -1 -->
<p class="p_8">Die UN-Klimabeauftragte Patricia Espinosa hatte sich besorgt gezeigt und mehr Anstrengungen verlangt, um das Klimaabkommen von Paris aus dem Jahr 2015 auch umzusetzen. Dort haben sich knapp 200 Staaten verpflichtet, die Erwärmung der Erde auf unter zwei Grad gegenüber der vorindustriellen Zeit zu begrenzen.</p><!-- Ende Absatz 7 -->
<p class="p_9">Ende des Jahres sollen im Kattowitz die Regeln für die genaue Ausgestaltung des Abkommens beschlossen werden. Es geht unter anderem darum, die versprochenen CO2-Einsparungen zwischen den Staaten vergleichbar zu machen und auf dieser Basis weitere Zusagen zum Klimaschutz zu bekommen. Ein vorbereitendes Treffen in Bangkok am vergangenen Dienstag sollte dazu dienen, eine Beschlussvorlage für Kattowitz zu erarbeiten. (dpa/rtr)<br />
</p><!-- Ende Absatz 8 -->
<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<!-- XHTML-Widget 206660323 - Start -->
            <style>
article.form {margin-top:0px;}
article.form p.lightbox--recommend-article__hint {font-size: .8em; display:none;}
.form .form__row.captcha {width:100%;}
input#captcha {width:30%;}
.form__input.form__input--captcha.form__input--captcha-img {width:100px;}
.form .form__row.captcha::after  {content:"Bitte füllen Sie die mit * gekennzeichneten Felder aus.";}
</style><!-- XHTML-Widget 206660323 - End -->
        <!-- XHTML-Widget 209994907 - Start -->
            <small class="small-print__copy">© Hamburger Abendblatt 2018 – Alle Rechte vorbehalten.</small>
<style>.small-print__copy {display: block;  font-family: arial,helvetica,sans-serif;  font-size: 0.7em;  margin: 1em 0 1em;}</style><!-- XHTML-Widget 209994907 - End -->
        <div class=" content--teaser--container clearfix  related-links " id="fwid3" data-url="https://www.abendblatt.de/?widgetid=212205161&view=teaser&art=215265237&sec=1284">
	<div class="block-header">

		<span class="block-header__icon">Links zum Artikel</span>

		</div>
<div class="collapsable__content">

	<article class="teaser teaser--small teaser--noimg" data-article-id="215264789" >
        <a href="https://www.abendblatt.de/politik/article215264789/Ringen-um-Normalitaet.html"  title="Ringen um Normalität" data-tracking="contentteaser - teaser | 1" data-widget="Teaser – Fallback für relatierte Artikel [HAO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Ringen um Normalität" class="teaser__headline">Ringen um Normalität</span>
                                </div>

                            </a>
</article>
<article class="teaser teaser--small teaser--noimg" data-article-id="215264821" >
        <a href="https://www.abendblatt.de/politik/article215264821/Die-CSU-verschaerft-wieder-den-Ton.html"  title="Die CSU  verschärft wieder den Ton" data-tracking="contentteaser - teaser | 2" data-widget="Teaser – Fallback für relatierte Artikel [HAO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Die CSU  verschärft wieder den Ton" class="teaser__headline">Die CSU  verschärft wieder den Ton</span>
                                </div>

                            </a>
</article>
<article class="teaser teaser--small teaser--noimg" data-article-id="215264833" >
        <a href="https://www.abendblatt.de/politik/article215264833/Anreize-und-Bonuspunkte-fuer-Organspendenwillige.html"  title="Anreize und Bonuspunkte für Organspendenwillige?" data-tracking="contentteaser - teaser | 3" data-widget="Teaser – Fallback für relatierte Artikel [HAO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Anreize und Bonuspunkte für Organspendenwillige?" class="teaser__headline">Anreize und Bonuspunkte für Organspendenwillige?</span>
                                </div>

                            </a>
</article></div>
</div>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_rectangle'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle')});
									</script>
						</div>
					</div>
					</div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle2" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_rectangle2'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle2')});
									</script>
						</div>
					</div>
					</div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_half_rectangle" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_half_rectangle'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_half_rectangle')});
									</script>
						</div>
					</div>
					</div>

			<div class=" content--teaser--container clearfix  hide-on-halfpage-ad ">

	<div class="block-header">

		<span class="block-header__icon">Top Videos</span>

		</div>
<div class="teaser-carousel carousel-ajax collapsable__content swiper-container" id="gallery__1536216385261" data-options='{
		"view": "desktop",
		"cube": false,
		"spaceBetween": 0,
		"autoplay": false,
		"autoplayDuration": 3000,
		"start": 1,
		"paginationType": "bullets",
		"slidesPerView": 1,
		"slidesPerColumn": 1,
		"direction": "horizontal",
		"mousewheelControl": false,
		"loop": true,
		"countPrefix": "",
		"countSplitter": "von"
	}'>
		<ul class="swiper-wrapper">
			<li class="swiper-slide" id="gallery__1536216385261-0">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/hamburg/article215259999/Schiffsmesse-SMM-in-Hamburg.html"  title="2300 Aussteller bei Schiffsmesse SMM in Hamburg" data-tracking="contentteaser - carousel_ajax | 1" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.abendblatt.de/resources/1536066261/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/hamburg/crop215259997/1480651480-w420-cv3_2-q85/5831021519001-videostill-1536152517156.jpg 420w, https://img.abendblatt.de/img/hamburg/crop215259997/1346416744-w640-cv3_2-q85/5831021519001-videostill-1536152517156.jpg 640w, https://img.abendblatt.de/img/hamburg/crop215259997/8439491094-w220-cv3_2-q85/5831021519001-videostill-1536152517156.jpg 220w," width="220" height="146" alt="Schiffsmesse SMM in Hamburg" title="Schiffsmesse SMM in Hamburg" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/hamburg/article215259999/Schiffsmesse-SMM-in-Hamburg.html"  title="2300 Aussteller bei Schiffsmesse SMM in Hamburg" data-tracking="contentteaser - carousel_ajax | 2" data-widget="Tracking_Top Videos [HAO]">2300 Aussteller bei Schiffsmesse SMM in Hamburg</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1536216385261-1">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/politik/article215257843/Neues-Trump-Buch-sorgt-fuer-Aerger.html"  title="Neues Trump-Buch sorgt für Ärger" data-tracking="contentteaser - carousel_ajax | 3" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.abendblatt.de/resources/1536066261/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/politik/crop215257841/7820651209-w420-cv3_2-q85/5830938614001-videostill-1536138810803.jpg 420w, https://img.abendblatt.de/img/politik/crop215257841/5136417015-w640-cv3_2-q85/5830938614001-videostill-1536138810803.jpg 640w, https://img.abendblatt.de/img/politik/crop215257841/289949823-w220-cv3_2-q85/5830938614001-videostill-1536138810803.jpg 220w," width="220" height="146" alt="Neues Trump-Buch sorgt für Ärger" title="Neues Trump-Buch sorgt für Ärger" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/politik/article215257843/Neues-Trump-Buch-sorgt-fuer-Aerger.html"  title="Neues Trump-Buch sorgt für Ärger" data-tracking="contentteaser - carousel_ajax | 4" data-widget="Tracking_Top Videos [HAO]">Neues Trump-Buch sorgt für Ärger</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1536216385261-2">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/vermischtes/article215259309/Mindestens-zehn-Tote-nach-Taifun.html"  title="Mindestens zehn Tote nach Taifun" data-tracking="contentteaser - carousel_ajax | 5" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.abendblatt.de/resources/1536066261/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/vermischtes/crop215259307/2090659599-w420-cv3_2-q85/5830993176001-videostill-1536148195894.jpg 420w, https://img.abendblatt.de/img/vermischtes/crop215259307/8786418625-w640-cv3_2-q85/5830993176001-videostill-1536148195894.jpg 640w, https://img.abendblatt.de/img/vermischtes/crop215259307/4569499213-w220-cv3_2-q85/5830993176001-videostill-1536148195894.jpg 220w," width="220" height="146" alt="Mindestens zehn Tote nach Taifun" title="Mindestens zehn Tote nach Taifun" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/vermischtes/article215259309/Mindestens-zehn-Tote-nach-Taifun.html"  title="Mindestens zehn Tote nach Taifun" data-tracking="contentteaser - carousel_ajax | 6" data-widget="Tracking_Top Videos [HAO]">Mindestens zehn Tote nach Taifun</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1536216385261-3">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/vermischtes/article215257555/Wegen-Verjaehrung-Keine-Anklage-gegen-Kevin-Spacey.html"  title="Wegen Verjährung: Keine Anklage gegen Kevin Spacey" data-tracking="contentteaser - carousel_ajax | 7" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.abendblatt.de/resources/1536066261/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/vermischtes/crop215257553/1040655148-w420-cv3_2-q85/5830928573001-videostill-1536136642389.jpg 420w, https://img.abendblatt.de/img/vermischtes/crop215257553/1246413076-w640-cv3_2-q85/5830928573001-videostill-1536136642389.jpg 640w, https://img.abendblatt.de/img/vermischtes/crop215257553/0259494762-w220-cv3_2-q85/5830928573001-videostill-1536136642389.jpg 220w," width="220" height="146" alt="Wegen Verjährung: Keine Anklage gegen Kevin Spacey" title="Wegen Verjährung: Keine Anklage gegen Kevin Spacey" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/vermischtes/article215257555/Wegen-Verjaehrung-Keine-Anklage-gegen-Kevin-Spacey.html"  title="Wegen Verjährung: Keine Anklage gegen Kevin Spacey" data-tracking="contentteaser - carousel_ajax | 8" data-widget="Tracking_Top Videos [HAO]">Wegen Verjährung: Keine Anklage gegen Kevin Spacey</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1536216385261-4">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/video/panorama/article215247153/Zwischen-Party-und-Protest-Wir-sind-mehr-in-Chemnitz.html"  title="Zwischen Party und Protest: &#034;Wir sind mehr&#034; in Chemnitz" data-tracking="contentteaser - carousel_ajax | 9" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.abendblatt.de/resources/1536066261/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/panorama/crop215247151/055065606-w420-cv3_2-q85/5830310920001-videostill-1535997763854.jpg 420w, https://img.abendblatt.de/img/panorama/crop215247151/6546418830-w640-cv3_2-q85/5830310920001-videostill-1535997763854.jpg 640w, https://img.abendblatt.de/img/panorama/crop215247151/247949992-w220-cv3_2-q85/5830310920001-videostill-1535997763854.jpg 220w," width="220" height="146" alt="Zwischen Party und Protest: Wir sind mehr in Chemnitz" title="Zwischen Party und Protest: Wir sind mehr in Chemnitz" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/video/panorama/article215247153/Zwischen-Party-und-Protest-Wir-sind-mehr-in-Chemnitz.html"  title="Zwischen Party und Protest: &#034;Wir sind mehr&#034; in Chemnitz" data-tracking="contentteaser - carousel_ajax | 10" data-widget="Tracking_Top Videos [HAO]">Zwischen Party und Protest: &#034;Wir sind mehr&#034; in Chemnitz</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			</ul>
		<div class="swiper-buttons">
			<div class="swiper-button-next swiper-button-next-gallery__1536216385261"></div>
			<div class="swiper-button-prev swiper-button-prev-gallery__1536216385261"></div>
		</div>
		<div class="swiper-pagination swiper-pagination-gallery__1536216385261"></div>
	</div>
</div></div>
			</aside>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.abendblatt.de/215265237" data-widget-id="AR_1" data-ob-template="hamburgerabendblatt"></div>
            <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner2" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_superbanner2'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner2')});
									</script>
						</div>
					</div>
					</div>

			</div>
</div><div class="content-triple ">
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
</div>
<div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 206517341 - Start -->
            <script type="text/javascript">
(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();

</script>

<script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><!-- XHTML-Widget 206517341 - End -->
        </div>
</div></main><footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.abendblatt.de/archiv/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-6-9-2018.html">heute</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-5-9-2018.html">Mittwoch, 05.09.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-4-9-2018.html">Dienstag, 04.09.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-3-9-2018.html">Montag, 03.09.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-2-9-2018.html">Sonntag, 02.09.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://abo.abendblatt.de"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://abo.abendblatt.de/print"  target="_blank" data-tracking="footer - menu - level 2 | 1">Gedruckt lesen</a>
</li>
	<li>
			<a href="http://abo.abendblatt.de/digital"  target="_blank" data-tracking="footer - menu - level 2 | 2">Digital lesen</a>
</li>
	<li>
			<a href="http://abo.abendblatt.de/service"  target="_blank" data-tracking="footer - menu - level 2 | 3">Kundenservice</a>
</li>
	<li>
			<a href="http://www.abendblatt.de/abonnement/treueprogramm"  target="_blank" data-tracking="footer - menu - level 2 | 4">Treueprogramm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Anzeigenservice</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.mediahafen.abendblatt.de"  target="_blank" data-tracking="footer - menu - level 2 | 5">Werbeangebote</a>
</li>
	<li>
			<a href="//www.abendblatt.de/bin/src-205286297.pdf"  target="_blank" data-tracking="footer - menu - level 2 | 6">Print AGBs</a>
</li>
	<li>
			<a href="http://www.mediahafen.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 7">Mediadaten</a>
</li>
	<li>
			<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 8">Anzeige schalten</a>
</li>
	<li>
			<a href="//www.abendblatt.de/bin/src-205286295.pdf"  target="_blank" data-tracking="footer - menu - level 2 | 9">Online AGBs</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/angebot/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Angebote</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/advertorial-ha/article215096013/Fossilfrei-innerhalb-einer-Generation.html"  data-tracking="footer - menu - level 2 | 10">Fossilfrei in die Zukunft</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/angebot/website-service-kunden/"  data-tracking="footer - menu - level 2 | 11">Website-Service</a>
</li>
	<li>
			<a href="http://empfehlungen.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 12">Die Empfehlung</a>
</li>
	<li>
			<a href="http://sonderthemen.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 13">Themenwelten</a>
</li>
	<li>
			<a href="https://www.globista.de/"  data-tracking="footer - menu - level 2 | 14">GLOBISTA REISEN</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/service/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://shop.abendblatt.de"  target="_blank" data-tracking="footer - menu - level 2 | 15">Abendblatt-Shop</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/karriere/ausbildung/"  data-tracking="footer - menu - level 2 | 16">Ausbildung</a>
</li>
	<li>
			<a href="//www.abendblatt.de/service/experten/"  data-tracking="footer - menu - level 2 | 17">Experten im Fokus</a>
</li>
	<li>
			<a href="//www.abendblatt.de/service/epaper/"  target="_blank" data-tracking="footer - menu - level 2 | 18">E-Paper</a>
</li>
	<li>
			<a href="https://hamburgerjobs.de/"  data-tracking="footer - menu - level 2 | 19">Jobs</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ticketshops/"  data-tracking="footer - menu - level 2 | 20">Ticket-Hotline</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	</div>
<div class="footer__row">
	</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Hamburg </div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Hamburg, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article109174655/Impressum.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/autoren/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Abendblatt-Autoren</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article107788715/Datenschutzerklaerung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article108236270/Informationen-zu-nutzungsbasierter-Online-Werbung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Nutzungsbasierte Online-Werbung</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/leserbriefe/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Leserbriefe</a>
</li>
</ul>
		<small class="small-print__copy">© Hamburger Abendblatt 2018 – Alle Rechte vorbehalten.</small></div>
</div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_outofpage" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_outofpage'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
									</script>
						</div>
					</div>
					</div>

			<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
	<div class="cookie-note--wrapper">
		<div class="cookie-note__button">OK</div>
				<p class="cookie-note__text">
						Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="/service/unternehmen/article107788715/Datenschutzerklaerung.html">Datenschutzerklärung</a>
				</p>
			</div>
</div>

<aside class="inline-block--wide" data-widget="AdDefend HAO für Footer, FDC-2272">
					<!--anfang-script-->
<script type="text/javascript">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</script>
<!--ende-script--></aside><div class="content-wide  custom-article_preview header">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 212216341 - Start -->
            <div class="back-to-home-preview--header">
	<div class="back-to-home-preview--logo">
		<img class="logo-img" src="/resources/img/logo-head.svg" x="0" y="0" height="100%" width="330">
	</div>
</div>

<style>
.back-to-home-preview--header {
	padding: 1em;
}

.back-to-home-preview--logo {
	text-align: center;
}

.back-to-home-preview--logo img {
	width: 40%;
	margin-top: 0.5em;
}

@media screen and (max-width: 47.9375em) {
	.back-to-home-preview--header {
		padding: 0.5em;
		border-bottom: 1px solid #333;
	}

	.back-to-home-preview--logo img {
		width: 75%;
	}
}
</style><!-- XHTML-Widget 212216341 - End -->
        <div class=" content--teaser--container clearfix   ">

		<article class="teaser teaser--hero collapsable__content  updated teaser--news">
            <a href="https://www.abendblatt.de/hamburg/article215265059/Wirtschaftssenator-Frank-Horch-tritt-ueberraschend-zurueck.html"  title="Aus Liebe – Wirtschaftssenator Frank Horch tritt zurück" class="teaser__link" data-tracking="contentteaser - opener_standard | 1"><h2 class="teaser__header">
    <span class="teaser__tag">UPDATE</span>
    <span class="teaser__kicker">Hamburg</span>
		<span class="teaser__headline">Aus Liebe – Wirtschaftssenator Frank Horch tritt zurück</span>
</h2><div class="teaser--hero-img-wrapper">
                                    <picture class="teaser__img teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/hamburg/crop215265043/7435757014-w420-cv23_11-q85/horch.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.abendblatt.de/img/hamburg/crop215265043/3163532070-w640-cv23_11-q85/horch.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.abendblatt.de/img/hamburg/crop215265043/2242221705-w940-cv23_11-q85/horch.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.abendblatt.de/resources/1536066261/img/placeholder.png" alt="Hamburgs Wirtschafts- und Verkehrssenator Frank Horch (parteilos)" title="Hamburgs Wirtschafts- und Verkehrssenator Frank Horch (parteilos)" width="940" height="450" class=""/>
                            </picture>
                        </div>
                            </a>
<div class="teaser__body">
					<p>	Frank Horch hat um eine Entlassung zum Jahresende gebeten. Die Entscheidung hat offenbar private Gründe.</p>
				</div>
			</article>
	</div>
</div>
</div><div class="back-to-home light back-to-home_hidden back-to-home_homepage">
    <a class="back-to-home_link" href="/">
        <div class="radial-progress">
            <div class="circle">
                <div class="mask full">
                    <div class="fill"></div>
                </div>
                <div class="mask half">
                    <div class="fill"></div>
                </div>
                <div class="shadow"></div>
            </div>
            <div class="inset">
                <span class="inset-text">
                    zur Startseite</span>
            </div>
        </div>
    </a>
</div>

<!-- XHTML-Widget 212216559 - Start -->
            <style>
@media screen and (max-width: 47.9375em) {
	.custom-article_preview .header-top {
		position: relative;
	}

	.back-to-home .radial-progress .inset .inset-text {
    		    margin-top: -1.5em;
	}
}
</style>
<!-- Dieser Quick-Fix sorgt dafür, dass beim Paywall-Overlay kein Back-to-Home angezeigt wird. -->
<script>
jQuery(document).ready(function()
{
console.log(jQuery("article.article.article--paywall.article--type-news").length);
if (jQuery("article.article.article--paywall.article--type-news").length == 1)
{
jQuery("div.content-wide.custom-article_preview.header.back-to-home_overlay").remove();
jQuery("div.back-to-home.light.back-to-home_homepage.back-to-home").remove();
}
});
</script><!-- XHTML-Widget 212216559 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "6c2101de-b18d-11e8-85f6-7153d611a32b"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 06.09.2018 um 08:46:25 in 288ms - Server: s42lfe04 - Wireframe: default - BuildBranch: live-rollout-tag-8.28-2018-09-04-1436 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        if (readCookie("fpcacc") || readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden"); jQuery("#header-top-abo").attr("href", "javascript:logout()");}function login(){if (jQuery.utils.isDesktop()){loginLightbox();}else{var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed"); if (closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if (!jQuery.utils.isDesktop()){jQuery(this).toggleClass("header-top-abo--closed");}return true; }); (function(){var modalInst; var loginButton = jQuery('#paywall-header-button-one'); var menuButton = jQuery('.nav-main-toggle'); var mobileModifier = jQuery('#paywall-mobile-user'); var closeButton = jQuery('.header-top--mobile .header-top-button--close'); function mobileLoginSwitch(button, menuToggel){var stateCheck = loginButton.is(':checked'); if (stateCheck === false){loginButton.prop('checked', true); mobileModifier.prop('checked', true); if (menuButton.hasClass('nav-main-toggle--closed')){menuButton.trigger("click");}if(menuToggel === true){closeButton.trigger('click'); loginButton.prop('checked', false); mobileModifier.prop('checked', false);}} else{if(button === 'loginButton'){loginButton.prop('checked', false); mobileModifier.prop('checked', false);}else{if(menuToggel === true){closeButton.trigger('click'); loginButton.prop('checked', false); mobileModifier.prop('checked', false);}}}return false;}jQuery(document).on('click', '.header-top--mobile .header-top-button', function(){mobileLoginSwitch('loginButton'); if (jQuery(this).hasClass("header-top-button--close")){modalInst.close();}else{modalInst = jQuery('[data-remodal-id=' + jQuery(this).attr('data-fdpmodal-target') + ']').remodal();}}); menuButton.on('click', function(e){if (!menuButton.hasClass('nav-main-toggle--closed')){mobileLoginSwitch('menuButton', true);}}); })(); (function( $ ){jQuery(".header").navigation({iconClassOpen: "open", iconClassClose: "close"}); })( jQuery ); jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent(); jQuery("#socialbar_fwid1 .print").print(); }); try{var gptAdSlotsfwid20; var adRefreshfwid20 = function(){googletag.cmd.push(function(){var dfpUrl = [5766, oms_site, oms_zone, ""] .join("/") .replace(/\/+/g, "/") .replace(/\/$/, ""); gptAdSlotsfwid2[0] = googletag .defineSlot("/" + dfpUrl, [299, 250], "oms_gpt_biga_carousel-fwid2-0") .addService(googletag.pubads()); googletag.display("oms_gpt_biga_carousel-fwid2-0"); }); };}catch (err){window.console.log("Caught exception in Gallery Ads:" + err.message);}try{var gptAdSlotsfwid21; var adRefreshfwid21 = function(){googletag.cmd.push(function(){var dfpUrl = [5766, oms_site, oms_zone, ""] .join("/") .replace(/\/+/g, "/") .replace(/\/$/, ""); gptAdSlotsfwid2[1] = googletag .defineSlot("/" + dfpUrl, [299, 250], "oms_gpt_biga_carousel-fwid2-1") .addService(googletag.pubads()); googletag.display("oms_gpt_biga_carousel-fwid2-1"); }); };}catch (err){window.console.log("Caught exception in Gallery Ads:" + err.message);}try{var gptAdSlotsfwid22; var adRefreshfwid22 = function(){googletag.cmd.push(function(){var dfpUrl = [5766, oms_site, oms_zone, ""] .join("/") .replace(/\/+/g, "/") .replace(/\/$/, ""); gptAdSlotsfwid2[2] = googletag .defineSlot("/" + dfpUrl, [299, 250], "oms_gpt_biga_carousel-fwid2-2") .addService(googletag.pubads()); googletag.display("oms_gpt_biga_carousel-fwid2-2"); }); };}catch (err){window.console.log("Caught exception in Gallery Ads:" + err.message);}jQuery(window).on("load", function (){jQuery(".cookie-note").cookieNotification(); }); jQuery(document).ready(function(){jQuery(".back-to-home").backToHome({ timetoredirect: "500", previewOpacity: "0.5", previewCustomClass: "custom-article_preview", disableRedirect: false, showButtonUpscroll: false, fadeOutDelay:2500 }); });
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>