<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>&quot;H&ouml;hle der L&ouml;wen&quot;: Baum&auml;rkte wollen Flexylot aus Hamburg - Hamburger Abendblatt</title>
    <meta name="description" content="Alexander Schophoff sorgt mit kleinem Teil dafür, dass Bilder gerade hängen. Nach Deal mit Dümmel steigt die Nachfrage."/>
    <meta name="keywords" content="Die Höhle der Löwen,Hamburg"/>
        <script>
                
                var metaDataKeywords = "Die H\u00F6hle der L\u00F6wen,Hamburg";
            </script>
        <meta name="author" content="Hamburger Abendblatt - Hamburg"/>
    <meta name="location" content="abendblatt.de, Hamburg"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.abendblatt.de/wirtschaft/article228726089/Hoehle-der-Loewen-Baumaerkte-wollen-Flexylot-aus-Hamburg.html" />
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.abendblatt.de/wirtschaft/article228726089/Hoehle-der-Loewen-Baumaerkte-wollen-Flexylot-aus-Hamburg.html" />
        <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.abendblatt.de/resources/1584450621/css/styles.min.css" type="text/css" />

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.abendblatt.de/resources/1584450621/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.abendblatt.de/resources/1584450621/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.abendblatt.de/resources/1584450621/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.abendblatt.de/resources/1584450621/js/plugins.min.js"></script>
<script src="https://www.abendblatt.de/resources/1584450621/js/main.min.js"></script>

<meta name="robots" content="noarchive"/> 
<link rel="amphtml" href="https://www.abendblatt.de/wirtschaft/article228726089/Hoehle-der-Loewen-Baumaerkte-wollen-Flexylot-aus-Hamburg.html?service=amp"/> 
<meta name="news_keywords" content="Die Höhle der Löwen,Hamburg"/> 
<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="DC.date.issued" content="2020-03-18T20:19:36+01:00"/> 
<meta name="copyright" content="Hamburger Abendblatt, Hamburg, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="fb:app_id" content="368941046788448"/> 
<meta property="og:title" content="&quot;H&ouml;hle der L&ouml;wen&quot;: Baum&auml;rkte wollen Flexylot aus Hamburg"/> 
<meta property="og:url" content="https://www.abendblatt.de/wirtschaft/article228726089/Hoehle-der-Loewen-Baumaerkte-wollen-Flexylot-aus-Hamburg.html"/> 
<meta property="og:description" content="Alexander Schophoff sorgt mit kleinem Teil dafür, dass Bilder gerade hängen. Nach Deal mit Dümmel steigt die Nachfrage."/> 
<meta property="og:image" content="https://img.abendblatt.de/img/wirtschaft/crop228717351/7581097689-w820-cv16_9-q85-fnov-fpi227770079-fpotr/Alexander-Schophoff-.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="121580125458"/> 
<!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.abendblatt.de\/wirtschaft\/article228726089\/Hoehle-der-Loewen-Baumaerkte-wollen-Flexylot-aus-Hamburg.html'
                    ,'pageCategory': 'Wirtschaft'
                    ,'pageCategory02': ''
                    ,'pageCategory03': ''
                    ,'sectionId': '1694'
                    ,'sectionId02': ''
                    ,'sectionId03': ''
                    ,'pageAGOF-IVW': 'hao-wirtschaft-art'
                    ,'pageAsmi': '\/(wirtschaft_story)'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '228726089'
                    ,'pageContentType': 'Nachricht'
                    ,'pageSourcePublication': 'hao'
                    ,'pageTitle': '\"H\u00F6hle der L\u00F6wen\": Baum\u00E4rkte wollen Flexylot aus Hamburg'
                    ,'pageTitleOriginal': '\"H\u00F6hle der L\u00F6wen\": Baum\u00E4rkte wollen Flexylot aus Hamburg'
                    ,'pageDescription': 'Alexander Schophoff sorgt mit kleinem Teil daf\u00FCr, dass Bilder gerade h\u00E4ngen. Nach Deal mit D\u00FCmmel steigt die Nachfrage.'
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': 'Die H\u00F6hle der L\u00F6wen, Hamburg'
                    ,'pageFirstPublished': '2020-03-18 20:19:36'
                    ,'pagePublished': '2020-03-18 20:19:36'
                    ,'pageModified': '2020-03-18 20:19:36'
                    ,'pageDate': '2020-03-18'
                    ,'pageDay': '18'
                    ,'pageMonth': '03'
                    ,'pageYear': '2020'
                    ,'pageAuthor': 'mik'
                    ,'pageSource': 'ece-auto-gen'
                    ,'isPaidContent': 'true'
                    ,'pageLengthWords': '336'
                    ,'characterLength': '2015'
                    ,'pagePictures': '1'
                    ,'pageVideos': '0'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '4 - Normal'
                    ,'videoPosition_opener': 'false'
                    ,'videoPosition_inline': 'false'
                    ,'picturePosition_opener': 'true'
                    ,'picturePosition_inline': 'false'
                    ,'internalLink': 'true'
                    ,'externalLink': 'false'
                    ,'internalLink_count': '1'
                    ,'externalLink_count': '0'
                    ,'socialEmbeddings': 'false'
                    ,'socialEmbeddings_count': '0'
                    ,'pageCanonical': 'https://www.abendblatt.de/wirtschaft/article228726089/Hoehle-der-Loewen-Baumaerkte-wollen-Flexylot-aus-Hamburg.html'
                    
                });
            

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K7M776T');
    </script>
    <!-- End Google Tag Manager -->
<script async>
        tp = window.tp || [];
        tp.push(["setAid", "W6RtwdlMfN"]);
        tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);
        tp.push(['setUseTinypassAccounts', false]);
        tp.push(["setCustomVariable", "default", "true"]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {};
    }
    window.fdpConfig['pianoResources'] = [];
    window.fdpConfig['pianoConfigParamValue'] = "";

    var pianoUserRefUrl = '/secure/sso/dispatch/piano-userRef',
        syncPixelBaseUrl = 'https://api.suse.funkedigital.de/public/pushpiano';

    jQuery.ajax({
        type: "POST",
        url: pianoUserRefUrl,
        data: "{}",
        dataType: "json",
        contentType: "application/json;charset=UTF-8",
        xhrFields: {
            withCredentials: true
        },
        success: function (data) {
            if (data.userRef) {
                tp.push(['setUserRef', data.userRef]);
                var syncPixel = document.createElement('img');
                syncPixel.src = syncPixelBaseUrl + '/HAO/' + data.userRef;
            }
        },
        error: function() {
            console.log("FDP ERROR - Something is wrong with Piano Head Script!")
        },
        complete: function() {
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("https://cdn.tinypass.com/api/tinypass.min.js");
        }
    });
</script>
<!-- XHTML-Widget 212136165 - Start -->
            <style>
/* nicht in codebase (16.11.17) */
.teaser--medium .teaser__body {
	display: none;
}
</style><!-- XHTML-Widget 212136165 - End -->
        <!-- XHTML-Widget 210217507 - Start -->
            <style>
#adl_sb_table{
width:965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

</style>
 
<script>
omsv_centered=true; 
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 210217507 - End -->
        <!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['invoke', function() {
        var segments = cX.getUserSegmentIds({ persistedQueryId: 'b31d361e72bdb0294c94d12dbf4b0b3b78adda37', callback:function (cXsegmentIds) {

            googletag.cmd.push(function () {
                googletag.pubads().setTargeting('cxsegments', cXsegmentIds);
            });
        }});
    }]);
</script><!-- XHTML-Widget 228523401 - End -->
        <!-- XHTML-Widget 226821593 - Start -->
            <script>
// window.yieldlove_prevent_autostart = true;
    var yl_device = (/Mobi/i).test(navigator.userAgent) ? 'm' : 'd';

    var yl_matches = [
        [/article[0-9]+/],    [/hamburg/,/region/,/sport/,/vermischtes/,/ratgeber/,/wirtschaft/,/politik/,/kultur-live/,/meinung/,/podcast/,/archiv/,/fussball/,/suche/,/hamburg-tipps/,/kooperationen/,/reise/,/nachrichten/,/themen/,/leserbriefe/,/gastronomie/,/service/,/incoming/,/video/,/wetter/,/spiele/,/vergleichsrechner/,/fotogalerie/,/abonnenten-login/,/angebot/,/websnippets/,/autoren/],
        [/^\/{1}(?![A-Za-z])/]
    ]

    var yl_site_ids = ["abendblatt.de_"+yl_device+"_article","abendblatt.de_"+yl_device+"_channel","abendblatt.de_"+yl_device+"_home"];
    var yieldlove_site_id = '';

    for(var t=0; t < yl_matches.length;t++){
        var isMatch = yl_matches[t].some(function(rx) { return rx.test(window.location.pathname); });
        if(isMatch) {
            yieldlove_site_id = yl_site_ids[t];
            break;
        }
    }
    //special handling of channel desktop site id
    if(yieldlove_site_id == 'abendblatt.de_d_channel') yieldlove_site_id = 'abendblatt.de_d_article';

    // disable the bidder if no valid site id was resolved
    if(yieldlove_site_id == '') {
        console.error("No valid YL site ID detected!");
        window.yieldlove_prevent_autoload = true;
    } else {
        var s = document.createElement('script');
        s.src = '//cdn-a.yieldlove.com/yieldlove-bidder.js?' + yieldlove_site_id;
        s.type = 'text/javascript';
        document.getElementsByTagName('head')[0].appendChild(s);
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
        });
    }
</script><!-- XHTML-Widget 226821593 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'ca-pub-8685022799332292': true
                },
                pbGlobal: 'pbjsYLHH'
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.abendblatt.de",
                                oms_zone = "business";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1500) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1500');
        });
    } else if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 209919197 - Start -->
            <meta name="google-site-verification" content="xh56TCuYU1SydN-VwcbP5VG4JfGTgumqNToyZ05GojU" /><!-- XHTML-Widget 209919197 - End -->
        <!-- XHTML-Widget 215813421 - Start -->
            <style>
.Teaser-Related-End .teaser--medium .teaser__img--left, .teaser--medium .teaser__img--right {float: left;
    display: block;
    margin-right: 2.35765%;
    width: initial;
    max-width: 95px;
    border-radius: 50%;
    display: inline-block;
    overflow: hidden;
}

.Teaser-Related-End .teaser--medium .teaser__img--left+.teaser__header {
    margin-right:0;
    width: 62.82117%;
}
</style><!-- XHTML-Widget 215813421 - End --><!--cssUrls: [] -->
    <style type="text/css">
        /* XHTML-Widget 226795535 - Start */ /* Piano Stylings */ #piano_fade_container{display: none;}.paywall-container{clear: both; overflow: hidden; margin-top: 0;}.paywall-container *{display: none;}.paywall-container div.tp-container-inner, .paywall-container div.tp-container-inner iframe{display: block; }/* Piano Stylings end */ /* XHTML-Widget 226795535 - End */ /* XHTML-Widget 208066567 - Start */ .inline-block--wide{ display: block;}.teaser--grosse--nachrichtenlage .teaser--grosse--nachrichtenlage__related .teaser .teaser__kicker{width: auto;}.article .related-links article{border: none !important; margin: 0; padding: 0.5em 0;}.article .related-links .block-header{border-bottom: none; border-top: 1px solid #666; margin-bottom: 0; margin-top: 60px; max-height: 20px; text-align: center;}.article .related-links .block-header .block-header__icon{background: #fff none repeat scroll 0 0; color: #333; display: inline-block; font-size: 16px; font-weight: normal; letter-spacing: 0.1em; padding: 0 0.5em; position: relative; text-transform: uppercase; top: -18px;}.article .related-links .teaser__headline{color: #4a7e3e; overflow-wrap: break-word; text-decoration: none; display: inline-block;}.article .related-links{margin: -20px 0 20px;}@media screen and (max-width: 47.9375em){.article .related-links article{margin: 0!important; padding: 0!important;}.article .related-links .teaser__headline{border-bottom: none; }} /* XHTML-Widget 208066567 - End */ /* XHTML-Widget 206527273 - Start */ /* space sidebar */.sidebar article{padding: 0.5em 0;}.teaser .teaser__tag{font-size: 0.65em; margin-top: 0.2em; padding: 0.1em 0.2em;}/*mobile space header/main */@media screen and (max-width: 47.9375em){ .article .article__header .article__header__kicker, .article .article__header .article__header__date{width: initial;}.content--teaser--container .teaser-list--ordered article.teaser.teaser--small{margin-bottom: 0;}.content--teaser--container .teaser.teaser--small{padding-top: 0.5em;}.content--teaser--container .teaser.teaser--small .teaser__header{margin-bottom: 0.5em; }}/* Z-INDEX AFTER Hotfix-Deployment FDSUPPORT-1549 GEFIXT - nicht in codebase 16.11.17*/@media screen and (max-width: 47.9375em){.swiper-container{z-index: 0!important; }}/* Area Norddeutschlans fontsice correction */.content-quad.norddeutschland .teaser__headline{font-size: 1em;}/* article author-img margin-reset*/.author-info_wrapper-image {margin-left: initial; }.author-info__name-prefix, .author-info__name-link .author-info__name-text {color: #666; font-style: normal; font-family: arial; font-size: 0.9em;}@media screen and (max-width: 47.9375em){.author-info_wrapper-image{margin: 0.25em 0;} }/* colors */.poll__result .poll__row{border: 0.0625em solid #999;}.poll__result .poll__answer__share{color: #333;}.poll--image .poll__result .poll__answer__share{width: 90%;}.poll__result .poll__answer__share-bar{background-color: #4a7e3e;}.hero-img .hero-img__caption, .hero-img .hero-img__credits, .hero-img .hero-img__text{color: #474747;}/* Eilmeldung Jira-MEVENTDP-10048*/.teaser--eilmeldung span.teaser__tag {background-color: #fff; color: #8a1213; margin: 0 6px 0 15px; padding: 5px 5px 3px 5px;}.teaser--eilmeldung span.teaser__kicker{margin-top: 5px;}/* HAO Footer Line ausblendung desktop */@media screen and (min-width: 48em){.footer__row {padding-bottom: 0; padding-top: 0; border-bottom: none;}}/* HAO Tower last child line mobile */@media screen and (max-width: 47.937em){.last-teaser article:last-child {border: none; margin-bottom: 10px;}}/* HAO inline Bild in lightbox ausblendung Datum */article span.hero-media__caption-datum {display: none!important;}article .video-lightbox .hero-media__caption-text,article .hero-media__caption .hero-media__caption-credits{margin-top: 1em;}/* START: FDC-2763 - remove after 8.29 Live rollout *//* HAO Tower-Teaser IMG Regio Mobile */.mobile-size picture.teaser__img.teaser__img--left.teaser__img--article {width: 32%;}/* END: FDC-2763 - remove after 8.29 Live rollout *//* HAO Navigation Lines */.nav-main .nav-main__list--level2 li,.nav-main .nav-main__list--level2 li+li,.nav-main .nav-main--services.nav-main__list li+li {border-bottom: 1px dotted #ddd;}.nav-main .nav-main--services.nav-main__list li:last-child,.nav-main .nav-main__list--level2 li:last-child {border: none;} /* XHTML-Widget 206527273 - End */</style>
    </head>
<body class="pub-hao">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7M776T&pageType=Artikel&pageUrl=https:\/\/www.abendblatt.de\/wirtschaft\/article228726089\/Hoehle-der-Loewen-Baumaerkte-wollen-Flexylot-aus-Hamburg.html&pageCategory=Wirtschaft&pageCategory02=&pageCategory03=&sectionId=1694&sectionId02=&sectionId03=&pageAGOF-IVW=hao-wirtschaft-art&pageAsmi=\/(wirtschaft_story)&isLoggedIn=&pageArticleID=228726089&pageContentType=Nachricht&pageSourcePublication=hao&pageTitle=\"H\u00F6hle der L\u00F6wen\": Baum\u00E4rkte wollen Flexylot aus Hamburg&pageTitleOriginal=\"H\u00F6hle der L\u00F6wen\": Baum\u00E4rkte wollen Flexylot aus Hamburg&pageDescription=Alexander Schophoff sorgt mit kleinem Teil daf\u00FCr, dass Bilder gerade h\u00E4ngen. Nach Deal mit D\u00FCmmel steigt die Nachfrage.&pageKeywords=&pageHashtags=&pageTags=Die H\u00F6hle der L\u00F6wen, Hamburg&pagePublished=2020-03-18 20:19:36&pageModified=2020-03-18 20:19:36&pageDate=2020-03-18&pageDay=18&pageMonth=03&pageYear=2020&pageAuthor=mik&pageSource=ece-auto-gen&isPaidContent=true&pageLengthWords=336&pagePictures=1&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=228726089&amp;type=article&amp;ctxId=1694&amp;pubId=6&amp;cat=news&amp;meta=&amp;title=%22H%C3%B6hle+der+L%C3%B6wen%22%3A+Baum%C3%A4rkte+wollen+Flexylot+aus+Hamburg&amp;url=https%3A%2F%2Fwww.abendblatt.de%2Fwirtschaft%2Farticle228726089%2FHoehle-der-Loewen-Baumaerkte-wollen-Flexylot-aus-Hamburg.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "abendbl",
            "cp": "hao-wirtschaft-art",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script type="text/javascript">
	function openVideoLightbox(options) {
		var opts = jQuery.extend({
			videoId: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.videoId) {
			openLayer({
				method: "GET",
				url: "https://www.abendblatt.de/?widgetid=205302395&view=video-open&art=228726089&sec=1694&videoId=" + opts.videoId
			}, addShareUrlToLayer);
		}
	}

	function videoLightbox(videoId, shareUrl) {
		openVideoLightbox({
			videoId: videoId,
			shareUrl: shareUrl
		});
	}
</script>
<!-- FDC-2765: get dfp configuration from widget and/or section parameters -->
<script type="text/javascript">
    window.galleryLightbox = function (galleryId) {
        if (galleryId) {
            openLayer({
                'method': 'GET',
                'url': 'https://www.abendblatt.de/?widgetid=205159527&view=gallery-open&art=228726089&sec=1694' +
                    '&galleryId=' + galleryId +
                    '&dfpAdRefresh=' + encodeURIComponent('0') +
                    '&dfpNetworkId=' + encodeURIComponent('39216077') +
                    '&dfpZone=' + encodeURIComponent('business') +
                    '&dfpSite=' + encodeURIComponent('sta_abendblatt') +
                    '&dfpSlotName=' + encodeURIComponent('sb_gallery_top') +
                    '&dfpSlotSize=' + encodeURIComponent('[[728,90]]')
            });
        }
    }
</script>
<div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script type="text/javascript">
    /* <![CDATA[ */
    function loginLightbox() {
        openLayer({
            "method": "POST",
            "showMobileInline": true,
            "url": "https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=228726089&sec=1694"
        });

        if (!jQuery.utils.isDesktopByWidth()) {
            jQuery("#header-top-abo").addClass("header-top-abo--closed");
        }
    }

    function logout() {
        eraseCookie("fpcacc");
        eraseCookie("pcst");
        eraseCookie("pcst_pc");
        eraseCookie("pcst_ep");
        eraseCookie("pcst_rid");
        eraseCookie("pclld");
        eraseCookie("pcsi");
        eraseCookie("login-popup");
        try {
            jQuery.ajax({
                url: "https://www.abendblatt.de/?widgetid=205159525&view=login_logout_cookie&art=228726089&sec=1694",
                type: "POST",
                success: function (result) {
                    document.getElementById("logoutResponseContainer").innerHTML = result;

                    window.setTimeout(function () {
                        reloadPage();
                    }, 1000);
                },
                error: function () {
                    reloadPage();
                }
            });
        } catch (e) {
            reloadPage();
        }
    }

    var si = readCookie('pcsi');

    
    var doUpdate = false;
        

	// NOTE: Project Oslo is using the window.fdpConfig
	// In case of emergency ask Peter or Niko [pm]
    window.fdpConfig = {
        pc: "HA8350",
        ep: "HA9300",
        rid: "R6LE5K7",
        updateAjaxUrl: "https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=228726089&sec=1694",
        updateRidAjaxUrl: "https://www.abendblatt.de/?widgetid=205159525&view=login_update_rid&art=228726089&sec=1694",
        pianoResources: []
    };

    // NOTE: Project Oslo is using the same (duplicated) logic for the endpoints and cookies in the project
    // js files. Any updates here MUST be reflected in the paywall-signin.js file as well, which includes the logic.
    // In case of emergency ask Peter or Niko [nk]
    function update_login(si) {
        updateURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=228726089&sec=1694&pcsi=" + si + "&rst=HA8350";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_pc", result, 28);
            }
        });
        updateURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=228726089&sec=1694&pcsi=" + si + "&rst=HA9300";
		jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_ep", result, 28);
            }
        });
        updateURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_update_rid&art=228726089&sec=1694&pcsi=" + si + "&rst=R6LE5K7";
		jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_rid", result, 28);
            }
        });

        createCookie('pclld', todayStr, 28);
    }

    if (si || doUpdate) {
        var last = readCookie('pclld');

        var today = new Date();
        var d = today.getDate();
        var m = today.getMonth() + 1;
        var y = today.getFullYear();
        var todayStr = '' + y + (m < 10 ? '0' + m : m) + (d < 10 ? '0' + d : d);

    
        if (doUpdate || !last || todayStr > last) {
            if(!si) {
                var ssoidURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_ssoid&art=228726089&sec=1694";
                jQuery.ajax({
                    url: ssoidURL,
                    type: "POST",
                    success: function (result) {
                        si = result;
                        createCookie("pcsi", si, 28);
                        update_login(si);
                    }
                });
            }
            else {
                update_login(si);
            }
        }
    }

    window.epaperTokenizerUrl = 'https://www.abendblatt.de/?widgetid=205159525&view=login_epapertoken_by_ssoid&art=228726089&sec=1694';
    window.epaperLoginURL = 'https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=228726089&sec=1694';
    /* ]]> */
</script>

<script>
        

                pageInfos = {
                    "pageType": "Artikel",
                    "pagePublication": "hao",
                    "pageSourcePublication": "hao",
                    "pageTitle": "\"H\u00F6hle der L\u00F6wen\": Baum\u00E4rkte wollen Flexylot aus Hamburg",
                    "pageContent": "frei",
                    "pageURL": "https://www.abendblatt.de/wirtschaft/article228726089/Hoehle-der-Loewen-Baumaerkte-wollen-Flexylot-aus-Hamburg.html",
                    "pageArticleID": "228726089",
                    "pageDate": "18.03.2020 20:19:36",
                    "pageAuthor": "mik",
                    "pageKeywords": "",
                    "pageCategory": "Wirtschaft",
                    "pageCategory02": "",
                    "pageCategory03": "",
                    "pageHashtags": "",
                    "pageSource": "ece-auto-gen",
                    "pageContentType": "news"
                };
            

        /* TODO refactor merge and clean [PM] */
        

                tp.push(["setContentCreated", "2020-03-18T20:19:36MEZ"]);
                tp.push(["setContentAuthor", "mik"]);
                tp.push(["setContentSection", "wirtschaft"]);

                
                    pageInfos.pageContent = "premium";
                

        for (pageInfo in pageInfos) {
            tp.push(["setCustomParam", pageInfo, pageInfos[pageInfo], "content"]);
        }

        var pcst_pc_cookie = window.Cookies.get('pcst_pc');
        var pcst_ep_cookie = window.Cookies.get('pcst_ep');

        jQuery(document).ready(function() {
            var $paywall_header_logedin = jQuery('#paywall-header-logedin');
            var $header_top_button_profile = jQuery('.header-top-button--profile');
            var $header_top_mobile = jQuery('.header-top--mobile');
            var $header_top_button_logout = $header_top_mobile.find('.header-top-button--logout');

            if (pcst_pc_cookie || pcst_ep_cookie) {
                if (pcst_ep_cookie.length + pcst_pc_cookie.length > 0) {
                    $paywall_header_logedin.prop('checked', true);
                    $header_top_button_profile.removeAttr("data-eventname");
                    $header_top_button_profile.attr({'data-tags': 'header', 'data-customvars': 'tp_header_selligent', 'data-fdpmodal-target': 'my_selligent_account_modal', 'data-containerselector': '#header_selligent_account_container'});
                    $header_top_button_logout.removeAttr("data-eventname");
                    $header_top_button_logout.attr({'data-tags': 'header', 'data-customvars': 'tp_header_selligent', 'data-containerselector': '#header_profile_container'});
                }
            }

            tp.push(['init', function() {
                if (tp.userRef.length > 0) {
                    $paywall_header_logedin.prop('checked', true);
                }
            }]);
        });

        tp.push(['init', function() {
            tp.experience.execute();
        }]);

        if (window.fdpConfig === undefined) {
            window.fdpConfig = {
                pianoResources: []
            };
        } else {
            window.fdpConfig['pianoResources'] = [];
        }

        </script>

    <script src="https://www.abendblatt.de/resources/1584450621/piano/js/main.min.js"></script>
<!-- XHTML-Widget 206944685 - Start -->
            <div class="remodal" data-remodal-id="logoutmodal"> 

	<div class="abo-login abo-login--overlay" id="abo-logout-overlay">
		<div class="abo-login__form abo-logout__form">
			
		<label class="abo-login__form__label">Abmeldung</label>
		
		<p class="abmeldung__erfolgreich"><label class="abo-login__form__label">Sie haben sich erfolgreich abgemeldet!</label><br />
		Wenn Sie die bezahlpflichtigen Artikel wieder lesen wollen, können Sie sich jederzeit mit Ihrem Benutzernamen und Passwort erneut anmelden.</p>
		
		<p class="abo-logout__text">Sind Sie sich sicher, dass Sie sich abmelden möchten?</p>
		
			<div class="modalabmeldenbuttons">
			<button class="abo-login__form__input abo-login__form__submit abo-notlogout remodal-cancel" data-remodal-action="cancel" class="remodal-cancel">Angemeldet bleiben</button>	
	
			<button class="abo-login__form__input abo-login__form__submit abo-logout">Jetzt abmelden!</button>

						
			</div>
		</div>
	</div>
</div>


<script>
	jQuery(document).ready(function() {
		jQuery(".abo-logout").logoutLayer();
	});
</script><!-- XHTML-Widget 206944685 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "\"Höhle der Löwen\": Baumärkte wollen Flexylot aus Hamburg",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.abendblatt.de\/wirtschaft\/article228726089\/Hoehle-der-Loewen-Baumaerkte-wollen-Flexylot-aus-Hamburg.html"
            },
            "datePublished": "2020-03-18T20:19+0100",
            "dateModified" : "2020-03-18T20:19+0100",
            "headline": "\"Höhle der Löwen\": Baumärkte wollen Flexylot aus Hamburg",
            "keywords":[""],
            "description": "Alexander Schophoff sorgt mit kleinem Teil dafür, dass Bilder gerade hängen. Nach Deal mit Dümmel steigt die Nachfrage.",
            "alternativeHeadline" : "\"Höhle der Löwen\": Baumärkte wollen Flexylot aus Hamburg",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Hamburger Abendblatt",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.abendblatt.de\/resources\/1584450621\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.abendblatt.de\/img\/wirtschaft\/crop228717351\/2344221500-w1200-cv3_2-q85\/Alexander-Schophoff-.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "mik"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- XHTML-Widget 215813421 - Start -->
            <style>
.Teaser-Related-End .teaser--medium .teaser__img--left, .teaser--medium .teaser__img--right {float: left;
    display: block;
    margin-right: 2.35765%;
    width: initial;
    max-width: 95px;
    border-radius: 50%;
    display: inline-block;
    overflow: hidden;
}

.Teaser-Related-End .teaser--medium .teaser__img--left+.teaser__header {
    margin-right:0;
    width: 62.82117%;
}
</style><!-- XHTML-Widget 215813421 - End -->
        <div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_business" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_business">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sb1_business')});
											</script>
									</div>
								</div>
									</div></div>
						<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_business" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_business">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sky1_business')});
											</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script>
window.addEventListener('load',function(){
    var noStickySky = noStickySky || false;
    if (typeof jQuery !== 'undefined' && !noStickySky) {
        jQuery(function() {
            var sky = jQuery('div[id^=sky1_]'),
                sky1 = jQuery('#fd_dfp_sky1'),
                skyInitialPos = sky.offset(),
                skyInitialPos1 = sky.offset(),
                scrollhandler = function () {
                    var scrollTop = jQuery(window).scrollTop();
                    if (jQuery(sky).offset().top - scrollTop <= 0) {
                        jQuery(sky).css({'position':'fixed', 'top':0, 'z-index': '999'});
                    }
                    if (scrollTop < skyInitialPos1.top || scrollTop < 350) {
                        jQuery(sky).css({'position':'static', 'top':'auto', 'z-index': '999'});
                    }
                };
            jQuery(window).bind('scroll', scrollhandler);
            
            window.noStickySky = function () {
                var sky = jQuery('div[id^=sky1_]');
                jQuery(window).unbind('scroll', scrollhandler);
                jQuery(sky).css({'position':'static', 'top':'auto', 'z-index': '999'});
            }
        });
    }
});
</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="AdDefend HAO für Footer, FDC-2272">
					<!--anfang-script-->
<script type="text/javascript">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</script>
<!--ende-script--></aside><nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/veranstaltungen/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Ticketing</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/leser-events/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">LeserEvents</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.abendblatt.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">LeserReisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/archiv/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerherzen.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Partnersuche</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/"  target="_blank" class=" nav-main__link--level1  active" data-tracking="menu - meta - level 1 | 9">Shop</a>
</li>			
			</ul></nav>
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top header-top-paywall">
	<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <a href="/plus/" class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one">
        <span class="header-top-abo-text">Abonnieren</span>
    </a>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">
    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Profil</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>

<a href="https://www.abendblatt.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Hamburger Abendblatt</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 1167 130" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.abendblatt.de/resources/1584450621/img/logo-head.svg" src="https://www.abendblatt.de/resources/1584450621/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<button class="nav-main-toggle"></button>

	<a href="https://www.abendblatt.de/suche/"  title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
		</a>
</div>

<div id="paywall-user"></div>
<div class="search--header">
		<div class="search__body">
			<form action="https://www.abendblatt.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<nav class="nav-main " id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/meinung/"  data-tracking="menu - main - level 2 | 1">Meinung</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/fotogalerie/"  data-tracking="menu - main - level 2 | 2">Fotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/video/"  data-tracking="menu - main - level 2 | 3">Videos</a>
</li>
									<li>
										<a href="/podcast"  target="_blank" data-tracking="menu - main - level 2 | 4">Podcast</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/von-mensch-zu-mensch/"  data-tracking="menu - main - level 2 | 5">Von Mensch zu Mensch</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kinder-helfen-kindern/"  data-tracking="menu - main - level 2 | 6">Kinder helfen Kindern</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/leserbriefe/"  data-tracking="menu - main - level 2 | 7">Leserbriefe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/spiele/"  data-tracking="menu - main - level 2 | 8">Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/hamburg/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Hamburg</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/hamburg/elbphilharmonie/"  data-tracking="menu - main - level 2 | 9">Elbphilharmonie</a>
</li>
									<li>
										<a href="/hamburg/bester-stadtteil/"  data-tracking="menu - main - level 2 | 10">Hamburgs bester Stadtteil</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/altona/"  data-tracking="menu - main - level 2 | 11">Altona</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/bergedorf/"  data-tracking="menu - main - level 2 | 12">Bergedorf</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/eimsbuettel/"  data-tracking="menu - main - level 2 | 13">Eimsbüttel</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-mitte/"  data-tracking="menu - main - level 2 | 14">Hamburg-Mitte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-nord/"  data-tracking="menu - main - level 2 | 15">Hamburg-Nord</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="menu - main - level 2 | 16">Harburg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/wandsbek/"  data-tracking="menu - main - level 2 | 17">Wandsbek</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/elbvororte/"  data-tracking="menu - main - level 2 | 18">Elbvororte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="menu - main - level 2 | 19">Blaulicht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="menu - main - level 2 | 20">Landespolitik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/persoenlich/"  data-tracking="menu - main - level 2 | 21">Persönlich</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kirche/"  data-tracking="menu - main - level 2 | 22">Kirche</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/"  data-tracking="menu - main - level 2 | 23">Trauer</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Nord</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/region/schleswig-holstein/"  data-tracking="menu - main - level 2 | 24">Schleswig-Holstein</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/niedersachsen/"  data-tracking="menu - main - level 2 | 25">Niedersachsen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/mecklenburg-vorpommern/"  data-tracking="menu - main - level 2 | 26">Mecklenburg-Vorp.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/norderstedt/"  data-tracking="menu - main - level 2 | 27">Norderstedt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/pinneberg/"  data-tracking="menu - main - level 2 | 28">Pinneberg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/stormarn/"  data-tracking="menu - main - level 2 | 29">Stormarn</a>
</li>
									<li>
										<a href="/region/harburg-landkreis/"  data-tracking="menu - main - level 2 | 30">Harburg &amp; Umland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="menu - main - level 2 | 31">Blaulicht</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/politik/ausland/"  data-tracking="menu - main - level 2 | 32">Ausland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/politik/deutschland/"  data-tracking="menu - main - level 2 | 33">Deutschland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="menu - main - level 2 | 34">Landespolitik</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/wirtschaft/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/wirtschaft/hafen-und-schifffahrt/"  data-tracking="menu - main - level 2 | 35">Hafen &amp; Schifffahrt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/karriere/"  data-tracking="menu - main - level 2 | 36">Karriere</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/finanzen/"  data-tracking="menu - main - level 2 | 37">Geld</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/advertorial-ha/ots-presseportal/"  data-tracking="menu - main - level 2 | 38">Presseportal</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/sport/fussball/hsv/"  data-tracking="menu - main - level 2 | 39">HSV</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/st-pauli/"  data-tracking="menu - main - level 2 | 40">St. Pauli</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/welt-des-sports/"  data-tracking="menu - main - level 2 | 41">Regionalsport</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hsv-handball/"  data-tracking="menu - main - level 2 | 42">HSV Handball</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hamburg-towers/"  data-tracking="menu - main - level 2 | 43">Hamburg Towers</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/formel1/"  data-tracking="menu - main - level 2 | 44">Formel1</a>
</li>
									<li>
										<a href="http://liveticker.abendblatt.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="menu - main - level 2 | 45">Sport-Datencenter</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/vermischtes/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Aus aller Welt</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/vermischtes/promi-news/"  data-tracking="menu - main - level 2 | 46">Leute</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="menu - main - level 2 | 47">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/vermischtes/lifestyle/"  data-tracking="menu - main - level 2 | 48">Lifestyle &amp; Mode</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/kultur-live/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Kultur &amp; Medien</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="/kultur-live/veranstaltungskalender/"  data-tracking="menu - main - level 2 | 49">Veranstaltungen</a>
</li>
									<li>
										<a href="/kultur-live/kritiken/"  data-tracking="menu - main - level 2 | 50">Kritiken</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="menu - main - level 2 | 51">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buehne/"  data-tracking="menu - main - level 2 | 52">Bühne</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kino/"  data-tracking="menu - main - level 2 | 53">Film &amp; Kino</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/musik/"  data-tracking="menu - main - level 2 | 54">Musik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buecher/"  data-tracking="menu - main - level 2 | 55">Bücher</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kunst/"  data-tracking="menu - main - level 2 | 56">Kunst</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/lesepaten/"  data-tracking="menu - main - level 2 | 57">Lese-Paten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/schueler-machen-zeitung/"  data-tracking="menu - main - level 2 | 58">Schüler machen Zeitung</a>
</li>
									<li>
										<a href="http://tv.abendblatt.de/"  data-tracking="menu - main - level 2 | 59">TV-Programm</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/wissen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Wissen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/gesundheit/"  data-tracking="menu - main - level 2 | 60">Gesundheit</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="menu - main - level 2 | 61">Multimedia &amp; Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Ratgeber</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="menu - main - level 2 | 62">Multimedia &amp; Spiele</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/wohnen/"  data-tracking="menu - main - level 2 | 63">Immobilien &amp; Wohnen</a>
</li>
									<li>
										<a href="http://www.hamburger-immobilienmesse.de/messe/messeinformationen"  target="_blank" data-tracking="menu - main - level 2 | 64">Immobilienmesse</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/gastronomie/"  data-tracking="menu - main - level 2 | 65">Gastronomie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/kueche-und-genuss/"  data-tracking="menu - main - level 2 | 66">Küche &amp; Genuss</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/familie/"  data-tracking="menu - main - level 2 | 67">Familie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/magazine/hamburg_mit_kindern/"  data-tracking="menu - main - level 2 | 68">Hamburg mit Kindern</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/garten/"  data-tracking="menu - main - level 2 | 69">Garten &amp; Umwelt</a>
</li>
									<li>
										<a href="/kultur-live/lebenshilfe/"  data-tracking="menu - main - level 2 | 70">Lebenshilfe</a>
</li>
									<li>
										<a href="/empfohlene-experten/"  target="_blank" data-tracking="menu - main - level 2 | 71">Empfohlene Experten</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/reise/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/reise/deutschland/"  data-tracking="menu - main - level 2 | 72">Deutschlandreisen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/nordsee/"  data-tracking="menu - main - level 2 | 73">Nordsee</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/reiserecht/"  data-tracking="menu - main - level 2 | 74">Reiserecht</a>
</li>
									<li>
										<a href="http://reisemarkt.abendblatt.de/"  class="  has-anzeige" data-tracking="menu - main - level 2 | 75">Reisemarkt</a>
</li>
									<li>
										<a href="https://leserreisen.abendblatt.de/"  class="  has-anzeige" data-tracking="menu - main - level 2 | 76">Leserreisen</a>
</li>
									<li>
										<a href="https://www.globista.de/"  class="  has-anzeige" data-tracking="menu - main - level 2 | 77">GLOBISTA REISEN</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/auto-motor/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Auto</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/fahrberichte-tests/"  data-tracking="menu - main - level 2 | 78">Fahrberichte &amp; Tests</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/auto_abc/"  data-tracking="menu - main - level 2 | 79">Auto-ABC</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/verkehrsrecht/"  data-tracking="menu - main - level 2 | 80">Verkehrsrecht</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="http://aboshop.abendblatt.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://aboshop.abendblatt.de/print"  target="_blank" data-tracking="menu - main - level 2 | 81">Gedruckt lesen</a>
</li>
									<li>
										<a href="http://aboshop.abendblatt.de/digital"  target="_blank" data-tracking="menu - main - level 2 | 82">Digital lesen</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/service"  target="_blank" data-tracking="menu - main - level 2 | 83">Kundenservice</a>
</li>
									<li>
										<a href="/abonnement/treueprogramm"  target="_blank" data-tracking="menu - main - level 2 | 84">Treueprogramm</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/angebot/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Angebote</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/advertorial-ha/tagungen-konferenzen"  data-tracking="menu - main - level 2 | 85">Tagungen und Konferenzen</a>
</li>
									<li>
										<a href="https://cleverdigital.de/"  data-tracking="menu - main - level 2 | 86">Cleverdigital</a>
</li>
									<li>
										<a href="http://empfehlungen.abendblatt.de"  data-tracking="menu - main - level 2 | 87">Die Empfehlung</a>
</li>
									<li>
										<a href="http://sonderthemen.abendblatt.de"  target="_blank" data-tracking="menu - main - level 2 | 88">Themenwelten</a>
</li>
									<li>
										<a href="https://www.globista.de/"  class="  has-anzeige" data-tracking="menu - main - level 2 | 89">GLOBISTA REISEN</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Service</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 90">Anzeige schalten</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 91">Trauerportal</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/geschaeftsstelle/"  data-tracking="menu - main - level 2 | 92">Geschäftsstelle</a>
</li>
									<li>
										<a href="http://shop.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 93">Abendblatt Shop</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/experten/"  data-tracking="menu - main - level 2 | 94">Experten im Fokus</a>
</li>
									<li>
										<a href="/ticketshops"  data-tracking="menu - main - level 2 | 95">Ticket-Hotline</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/angebote/leser-events/"  data-tracking="menu - main - level 2 | 96">LeserEvents</a>
</li>
									<li>
										<a href="https://leserreisen.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 97">LeserReisen</a>
</li>
									<li>
										<a href="http://funkemedien.de/de/karriere/"  data-tracking="menu - main - level 2 | 98">Bewerbungen</a>
</li>
									<li>
										<a href="/hospitation/"  data-tracking="menu - main - level 2 | 99">Hospitation</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/magazine/"  data-tracking="menu - main - level 2 | 100">Magazine</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
            <ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/veranstaltungen/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Ticketing</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/leser-events/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">LeserEvents</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.abendblatt.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">LeserReisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/archiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerherzen.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Partnersuche</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/"  target="_blank" class=" nav-main__link--level1  active" data-tracking="menu - main - level 1 | 24">Shop</a>
</li>			
			</ul></nav>

    </nav>

<nav class="nav-innews ">
		<div class="nav-innews__body">

			<span class="nav-innews__intro">In den Nachrichten:</span>
			<ul class="">
				<li class=""><a href="https://www.abendblatt.de/themen/coronavirus/">Coronavirus</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/hsv/">HSV</a></li>
		<li class=""><a href="https://www.abendblatt.de/hamburg/kommunales/article227263411.html">Bürgerschaftswahl 2020</a></li>
		<li class=""><a href="https://wetter.abendblatt.de/wetter/region.asp">Hamburg-Wetter</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/restaurant-kritiken/">Restaurant-Kritiken</a></li>
		<li class=" nav-main__item--level1">
					<a href="/themen/"  class=" nav-main__link--level1 " data-tracking="menu - news - level 1 | 1">Alle Themen</a>
</li></ul>
		</div>
	</nav>

</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <!-- XHTML-Widget 228192387 - Start -->
            <div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>
    #plus-banner--sticky {
        width: 940px;
        height: 56px;
        overflow: hidden;
    }

    #plus-banner--sticky.fixed {
        position: fixed;
        top: 0;
        left: 50%;
        transform: translateX(-50%);
        z-index: 100;
    }

    #plus-banner--sticky.sticky-hidden {
        display: none;
    }

    @media screen and (max-width: 47.9375em) {
         #plus-banner--sticky {
        	display: none!important;
   	   }

        #plus-banner, plus-banner--subscribed {
            top: 6px;
            right: 65px;
            width: 68px;
            height: 45px;
        }
    }
</style>

<script>
    jQuery(document).ready(function(){
        var showPlusBannerVal = "true";
        var showPlusBanner = showPlusBannerVal == 'true';

        function stickToTop() {
        	console.log('stick to top');
            var window_top = jQuery(window).scrollTop();
            var top = jQuery('#plus-banner--sticky-detector').offset().top;
            if (window_top > top) {
                jQuery('#plus-banner--sticky').addClass('fixed');
                jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());
            } else {
                jQuery('#plus-banner--sticky').removeClass('fixed');
                jQuery('#plus-banner--sticky-detector').height(0);
            }
        }

        function receiveMessage(event) {
            if (event.data.message !== 'hidePlusBannerSticky') return;
            jQuery('#plus-banner--sticky').addClass('sticky-hidden');
            createCookie('hide-plus-banner-sticky', true, event.data.expires);
        }

        if (showPlusBanner) {
            if (!readCookie('hide-plus-banner-sticky') && !jQuery('#plus-banner--sticky').hasClass('has-plus')) {
                jQuery('#plus-banner--sticky').removeClass('sticky-hidden');
                jQuery(window).scroll(stickToTop);
                stickToTop();
                window.addEventListener('message', receiveMessage);
            }
        }
    });
</script><!-- XHTML-Widget 228192387 - End -->
        <script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.abendblatt.de/?widgetid=208732119&view=image-open&art=228726089&sec=1694&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_business" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_business">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('bibo1_business')});
											</script>
									</div>
								</div>
									</div>
						<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.abendblatt.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Home</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.abendblatt.de/wirtschaft/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Wirtschaft</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    –</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">&#034;Höhle der Löwen&#034;: Baumärkte wollen Flexylot aus Hamburg</span>
                    </span>
                </h1>
            </div>
<article class="article  article--type-news article--subtype-news" >
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<time class="article__header__date" itemprop="datePublished" datetime="2020-03-18T20:19+0100">
				18.03.20</time>
			<meta itemprop="dateModified" content="2020-03-18T20:19+0100">
		<div class="article__header__heading">
			<span class="article__header__kicker">Hamburger Start-up</span>
			<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					"Höhle der Löwen": Baumärkte wollen Flexylot aus Hamburg<span class='spacer'></span></h2>
			</div>
		</div>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name"></span>
                </address>
    </div>
</div>
<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.abendblatt.de/img/wirtschaft/crop228717351/5702608330-w820-cv16_9-q85/Alexander-Schophoff-.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/wirtschaft/crop228717351/1377609558-w420-cv16_9-q85/Alexander-Schophoff-.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.abendblatt.de/img/wirtschaft/crop228717351/66302490-w640-cv16_9-q85/Alexander-Schophoff-.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.abendblatt.de/img/wirtschaft/crop228717351/5702608330-w820-cv16_9-q85/Alexander-Schophoff-.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.abendblatt.de/resources/1584450621/img/placeholder.png" alt="Alexander Schophoff mit seinem ganz speziellen Rahmenhalter, der für gerade hängende Bilder sorgt. Investor Ralf Dümmel war sofort begeistert und stieg bei der Firma ein." title="Alexander Schophoff mit seinem ganz speziellen Rahmenhalter, der für gerade hängende Bilder sorgt. Investor Ralf Dümmel war sofort begeistert und stieg bei der Firma ein." width="820" height="461" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Alexander Schophoff mit seinem ganz speziellen Rahmenhalter, der für gerade hängende Bilder sorgt. Investor Ralf Dümmel war sofort begeistert und stieg bei der Firma ein.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Roland Magunia / Roland Magunia/Funke Foto Services</p>
    </figcaption>
</figure>
		<div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Alexander Schophoff sorgt mit kleinem Teil dafür, dass Bilder gerade hängen. Nach Deal mit Dümmel steigt die Nachfrage.</span>
			</p>
		</div>
	<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=%22H%C3%B6hle+der+L%C3%B6wen%22%3A+Baum%C3%A4rkte+wollen+Flexylot+aus+Hamburg%0Ahttps%3A%2F%2Fwww.abendblatt.de%2F228726089%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DRxnoy7mIklNwLanN%2FSuksQ%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="&#034;Höhle der Löwen&#034;: Baumärkte wollen Flexylot aus Hamburg" data-url="https://www.abendblatt.de/228726089?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=Rxnoy7mIklNwLanN/SuksQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.abendblatt.de/228726089?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=Rxnoy7mIklNwLanN/SuksQ== -->
				<div class="share-button twitter" title="Twitter" data-text="&#034;Höhle der Löwen&#034;: Baumärkte wollen Flexylot aus Hamburg" data-url="https://www.abendblatt.de/228726089?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=Rxnoy7mIklNwLanN/SuksQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.abendblatt.de/wirtschaft/article228726089/Hoehle-der-Loewen-Baumaerkte-wollen-Flexylot-aus-Hamburg.html&subject=&#034;Höhle der Löwen&#034;: Baumärkte wollen Flexylot aus Hamburg" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
			<div class="article__body" >
				<!-- XHTML-Widget 228293157 - Start -->
            <iframe loading="lazy" lazyload="1" loading="lazy" lazyload="1" id="bt-player" data-code="3d636cc4b5e9e5d6b59894e6e5188a91" allowFullScreen="false" width="100%" height="100px" frameBorder="0" scrolling="no"></iframe><script src="https://bottalk.io/player/loader.js"></script><!-- XHTML-Widget 228293157 - End -->
        <script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/pw-vgzm.1020093-228726089";
                });
                //-->
            </script>
        <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class=""><span class="article__location">Hamburg.&nbsp;</span>Alexander Schophoff ist am Tag nach seinem Auftritt in der TV-Show „<strong>Die Höhle der Löwen</strong>“ immer noch ein bisschen außer Atem. „Ich konnte mir die Sendung erst zeitversetzt anschauen, weil wir die Kinder ins Bett bringen mussten“, sagt der <strong>Hamburger Gründer</strong> des Start-ups <strong>Flexylot</strong>. </p><!-- Ende Absatz 0 -->
    <p class="">Schließlich habe er die Aufzeichnung mit seiner Frau und einer Bekannten auf dem Sofa im Wohnzimmer in Sülldorf gesehen. „Die Resonanz war gut“, sagt der 43-Jährige, dessen Produkt helfen soll, Bilderrahmen schneller und einfacher aufzuhängen. „Wir hatten schon direkt nach dem Pitch 15.000 Besucher auf der Seite.“</p><aside class="inline-block--wide" data-widget="Mediahafen Teaser aus Liste">
					<article class="teaser teaser--large advertisement mediahafen-01" data-widget="${tracking.code.mediahafen}">
    <a href="https://hamburgerimmobilien.de/immobilien/mieten/wohnungen/neubau-erdgeschoss-mit-nebenflaechen-im-souterrain-in-rahlstedt-hamburg-wandsbek-hamburg/10126?utm_source=abendblatt.de&utm_medium=referral&utm_campaign=Nativeadvertising_Wirtschaft" title=""  target="_blank">
       <img src="https://www.abendblatt.de/bin/src-228722411.png?s" alt="" width="100%" class="teaser__img">
        <div class="teaser__header">
            <span class="teaser__tag">Anzeige</span>
            <span class="teaser__kicker">HamburgerIMMOBILIEN.de</span>
            <span class="teaser__headline ">Neubau Erdgeschoßwohnung</span>
        </div>
    <div class="teaser__body">
        <p class="teaser__body__text">
Helle neu gebaute 4-Zimmer Wohnung mit Terrasse und ca. 146 m² in Alt-Rahlstedt zu vermieten.
            <span class="more">mehr</span>
        </p>
    </div>
    </a>
</article><style>
.mediahafen-01 img {max-width: 218px; float: left; margin-right: 20px;}
.teaser.teaser--large.mediahafen-01 .teaser__header, .teaser--large .teaser__body { margin: 0;}
.teaser.teaser--large.mediahafen-01 .teaser__header span.teaser__tag {background: #4a7e3e;}
.teaser.teaser--large.mediahafen-01 .teaser__header span.teaser__kicker {color: #4a7e3e;}
.teaser.teaser--large.mediahafen-01  img {border:1px solid #e4e4e4;}
@media screen and (max-width: 47.9375em) {.mediahafen-01 img {max-width: 117px;  margin-right: 5px;}}


.article .mediahafen-01 img {max-width:  160px; float: left; margin-right: 20px;}
.article .teaser.teaser--large.mediahafen-01 .teaser__header .teaser__headline {font-size: 16px; font-weight: bold;}
.article .teaser.teaser--large.mediahafen-01 .teaser__header, .article  .teaser--large .teaser__body { margin: 0;}
.article .teaser.teaser--large.mediahafen-01 .teaser__header span.teaser__tag {background: #4a7e3e;}
.article .teaser.teaser--large.mediahafen-01 .teaser__header span.teaser__kicker {color: #4a7e3e;}
.article .teaser--large.mediahafen-01 .teaser__body {font-size: 12px;}
@media screen and (max-width: 47.9375em) {
.article  .mediahafen-01 img {max-width: 117px;  margin-right: 5px;}
.article .teaser.teaser--large.mediahafen-01 .teaser__header .teaser__headline {font-size: 14px;  font-weight: bold;}
.article .teaser.teaser--large {border:none;}
}
</style></aside><!-- Ende Absatz 1 -->
    <h2>Auch Baumärkte sind an Flexylot interessiert</h2><!-- Ende Absatz -1 -->
    <p class="">Zahlreiche Bestellungen seien eingegangen. Genaue Zahlen konnte Schophoff am Mittwoch noch nicht nennen. Beim Online-Händler Amazon habe Flexylot sich gut verkauft. Dabei lag das 3-er Set, das für kleinere Bilder geeignet ist, vor der Pro-Variante. Auch Baumärkte hätten angefragt, berichtet der Unternehmer. </p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "po1_business" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="po1_business">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('po1_business')});
											</script>
									</div>
								</div>
									</div>
						<!-- Ende Absatz 2 -->
    <p class=""><a href="https://www.abendblatt.de/wirtschaft/article228717353/Hamburger-ueberzeugt-in-Hoehle-der-Loewen-mit-Mini-Metallteil-Vox-Start-up.html" target="_blank">Er hatte in der Sendung Investor Ralf Dümmel, Geschäftsführer des Konsumgüter-Großhändlers DS Produkte, überzeugt.</a> Dümmel war mit 125.000 Euro in das Start-up eingestiegen und hat dafür 30 Prozent der Firmenanteile übernommen. </p><!-- Ende Absatz 3 -->
    <h2>Fitness-Hanteln: Hamburger Gründer nach Kampf um Deal zufrieden</h2><!-- Ende Absatz -1 -->
    <p class="">Der zweite Hamburger Gründer, der in der Höhle der Löwen um einen Deal für seine neuartigen Fitness-Hanteln gekämpft hatte, war sehr zufrieden. „Ich war überwältigt von den positiven Rückmeldungen“, sagt Christian Polenz. Er hatte die Sendung mit seinem Team im Büro in Barmbek gesehen. „Wir hatten sofort hohe Zugriffszahlen auf unser Seite. Die Anfragen und Bestellungen kamen im Minutentakt“, sagt der Jurist und Fitnesstrainer, der sich erst kürzlich mit seinem Start-up YAB Fitness selbstständig gemacht hatte. Auch er konnte noch keine Verkaufszahlen nennen. </p><!-- Ende Absatz 4 -->
    <p class="">Polenz hatte einen Deal mit Investor Georg Kofler über 200.000 Euro für 25 Prozent der Anteile gemacht, der letztlich nicht zustande kam. Der Medienunternehmer ist jetzt als Kooperationspartner im Boot. Möglicherweise sei gerade jetzt, wo in der Coronakrise alle Fitnessstudios geschlossenen seien, dass Interesse an seinem Produkt und den dazugehörenden Videos für das Training zuhause groß. Insgesamt erreichte die Gründershow am Dienstagabend laut dem Portal Quotenmeter 2,12 Millionen Zuschauer und damit weniger als frühere Ausstrahlungen. </p><!-- Ende Absatz 5 -->
    </div>
<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>
<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-prefix">(</span>
            <span class="author-info__name-text" itemprop="name">mik</span>
                <span class="author-info__name-suffix">)</span>
            </address>
    </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "inimage_business" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="inimage_business">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('inimage_business')});
											</script>
									</div>
								</div>
									</div>
						<!-- XHTML-Widget 206660323 - Start -->
            <style>
article.form {margin-top:0px;}
article.form p.lightbox--recommend-article__hint {font-size: .8em; display:none;}
.form .form__row.captcha {width:100%;}
input#captcha {width:30%;}
.form__input.form__input--captcha.form__input--captcha-img {width:100px;}
.form .form__row.captcha::after  {content:"Bitte füllen Sie die mit * gekennzeichneten Felder aus.";}
</style><!-- XHTML-Widget 206660323 - End -->
        <!-- XHTML-Widget 215530217 - Start -->
            <style>
.article__end__content {background: #f4f4f4; padding:0 5px;}
.article__end__content .teaser__headline {font-size: 0.9em; margin-bottom: 0; font-weight: bold;}
.article__end__content .teaser__body__text {font-size: 0.8em!important; line-height: 1.4em!important; display: inline-block; margin-bottom: 0!important;}
.article__end__content  .teaser--large .more {font-size: 1em;}
@media screen and (max-width: 47.9375em){
.article__end__content .teaser--large {border:none;margin: 0!important; padding: 0!important;}
.article__end__content .teaser--large .teaser__header .teaser__headline {font-size: 0.95em;}
}
</style><!-- XHTML-Widget 215530217 - End -->
        <div class="content--teaser--container clearfix  related-links " id="fwid2" data-url="https://www.abendblatt.de/?widgetid=200000134&view=teaser&art=228726089&sec=1694">
	<div class="block-header">

		<span class="block-header__icon">Links zum Artikel</span>

		</div>
<div class="collapsable__content">

	<article class="teaser teaser--small teaser--noimg" data-article-id="228124377" >
        <a href="https://www.abendblatt.de/wirtschaft/article228124377/hoehle-der-loewen-lizza-maschmeyer-thelen-multimillionen-exit-cremer-hamburg.html"  title="Hamburger sorgen für &#034;ersten Multimillionen-Exit&#034;" data-tracking="contentteaser - teaser | 1" data-widget="Teaser – relatierte Artikel [MULTI]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Hamburger sorgen für &#034;ersten Multimillionen-Exit&#034;" class="teaser__headline ispayedcontent">
            Hamburger sorgen für &#034;ersten Multimillionen-Exit&#034;<span class='spacer'></span></span>
    </div></a>
</article>
<article class="teaser teaser--small teaser--noimg" data-article-id="226522265" >
        <a href="https://www.abendblatt.de/themen/kultlaeden-in-hamburg/"  title="Hamburger Kultläden" data-tracking="contentteaser - teaser | 2" data-widget="Teaser – relatierte Artikel [MULTI]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Hamburger Kultläden" class="teaser__headline ispayedcontent">
            Hamburger Kultläden<span class='spacer'></span></span>
    </div></a>
</article>
<article class="teaser teaser--small teaser--noimg" data-article-id="228664827" >
        <a href="https://www.abendblatt.de/kultur-live/tv-und-medien/article228664827/Hoehle-der-Loewen-Staffel-startet-fuer-viele-Gruender-holprig.html"  title="„Höhle der Löwen“: Staffel startet für viele Gründer holprig" data-tracking="contentteaser - teaser | 3" data-widget="Teaser – relatierte Artikel [MULTI]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="„Höhle der Löwen“: Staffel startet für viele Gründer holprig" class="teaser__headline ispayedcontent">
            „Höhle der Löwen“: Staffel startet für viele Gründer holprig<span class='spacer'></span></span>
    </div></a>
</article></div>
</div>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_business" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="mr1_business">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('mr1_business')});
											</script>
									</div>
								</div>
									</div>
						<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr2_business" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="mr2_business">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('mr2_business')});
											</script>
									</div>
								</div>
									</div>
						<div class="content--teaser--container clearfix  hide-on-halfpage-ad ">

	<div class="block-header">

		<span class="block-header__icon">Top Videos</span>

		</div>
<div class="teaser-carousel carousel-ajax collapsable__content swiper-container" id="gallery__1584559604075" data-options='{
		"view": "desktop",
		"cube": false,
		"spaceBetween": 0,
		"autoplay": false,
		"autoplayDuration": 3000,
		"start": 1,
		"paginationType": "bullets",
		"slidesPerView": 1,
		"slidesPerColumn": 1,
		"direction": "horizontal",
		"mousewheelControl": false,
		"loop": true,
		"countPrefix": "",
		"countSplitter": "von"
	}'>
		<ul class="swiper-wrapper">
			<li class="swiper-slide" id="gallery__1584559604075-0">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/vermischtes/article228722401/RKi-warnt-vor-bis-zu-zehn-Millionen-Coronakranken.html"  title="RKi warnt vor bis zu zehn Millionen Coronakranken" data-tracking="contentteaser - carousel_ajax | 1" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.abendblatt.de/resources/1584450621/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/vermischtes/crop228722399/8940653486-w420-cv3_2-q85/RKi-warnt-vor-bis-zu-zehn-Millionen-Coronakranken.jpg 420w, https://img.abendblatt.de/img/vermischtes/crop228722399/8366411710-w640-cv3_2-q85/RKi-warnt-vor-bis-zu-zehn-Millionen-Coronakranken.jpg 640w, https://img.abendblatt.de/img/vermischtes/crop228722399/0879493872-w220-cv3_2-q85/RKi-warnt-vor-bis-zu-zehn-Millionen-Coronakranken.jpg 220w," width="220" height="146" alt="RKi warnt vor bis zu zehn Millionen Coronakranken" title="RKi warnt vor bis zu zehn Millionen Coronakranken" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/vermischtes/article228722401/RKi-warnt-vor-bis-zu-zehn-Millionen-Coronakranken.html"  title="RKi warnt vor bis zu zehn Millionen Coronakranken" data-tracking="contentteaser - carousel_ajax | 2" data-widget="Tracking_Top Videos [HAO]">RKi warnt vor bis zu zehn Millionen Coronakranken</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1584559604075-1">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/hamburg/article228712599/Coronavirus-Zahl-der-infizierten-Hamburger-steigt-deutlich.html"  title="Coronavirus – Zahl der infizierten Hamburger steigt deutlich" data-tracking="contentteaser - carousel_ajax | 3" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--article">
                                <img data-src="https://www.abendblatt.de/resources/1584450621/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/incoming/crop228712559/7410656358-w420-cv3_2-q85/Pruefer.jpg 420w, https://img.abendblatt.de/img/incoming/crop228712559/4636418134-w640-cv3_2-q85/Pruefer.jpg 640w, https://img.abendblatt.de/img/incoming/crop228712559/5329495972-w220-cv3_2-q85/Pruefer.jpg 220w," width="220" height="146" alt="Hamburgs Gesundheitssenatorin Cornelia Prüfer-Storcks (SPD) bei der Pressekonferenz zum Coronavirus am 17. März im Rathaus." title="Hamburgs Gesundheitssenatorin Cornelia Prüfer-Storcks (SPD) bei der Pressekonferenz zum Coronavirus am 17. März im Rathaus." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/hamburg/article228712599/Coronavirus-Zahl-der-infizierten-Hamburger-steigt-deutlich.html"  title="Coronavirus – Zahl der infizierten Hamburger steigt deutlich" data-tracking="contentteaser - carousel_ajax | 4" data-widget="Tracking_Top Videos [HAO]">Coronavirus – Zahl der infizierten Hamburger steigt deutlich</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1584559604075-2">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/video/panorama/article228720963/Coronavirus-So-laeuft-die-Suche-nach-einem-Impfstoff.html"  title="Coronavirus: So läuft die Suche nach einem Impfstoff" data-tracking="contentteaser - carousel_ajax | 5" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.abendblatt.de/resources/1584450621/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/panorama/crop228720961/3520656310-w420-cv3_2-q85/Coronavirus-So-laeuft-die-Suche-nach-einem-Impfstoff.jpg 420w, https://img.abendblatt.de/img/panorama/crop228720961/9186414534-w640-cv3_2-q85/Coronavirus-So-laeuft-die-Suche-nach-einem-Impfstoff.jpg 640w, https://img.abendblatt.de/img/panorama/crop228720961/1599496696-w220-cv3_2-q85/Coronavirus-So-laeuft-die-Suche-nach-einem-Impfstoff.jpg 220w," width="220" height="146" alt="Coronavirus: So läuft die Suche nach einem Impfstoff" title="Coronavirus: So läuft die Suche nach einem Impfstoff" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/video/panorama/article228720963/Coronavirus-So-laeuft-die-Suche-nach-einem-Impfstoff.html"  title="Coronavirus: So läuft die Suche nach einem Impfstoff" data-tracking="contentteaser - carousel_ajax | 6" data-widget="Tracking_Top Videos [HAO]">Coronavirus: So läuft die Suche nach einem Impfstoff</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1584559604075-3">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/hamburg/article228712373/Corona-Lage-in-Hamburg-Peter-Tschentschers-Appell.html"  title="Corona-Lage in Hamburg: Peter Tschentschers Appell" data-tracking="contentteaser - carousel_ajax | 7" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--article">
                                <img data-src="https://www.abendblatt.de/resources/1584450621/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/incoming/crop228712343/0680653470-w420-cv3_2-q85/Tschentscher01.jpg 420w, https://img.abendblatt.de/img/incoming/crop228712343/3756415246-w640-cv3_2-q85/Tschentscher01.jpg 640w, https://img.abendblatt.de/img/incoming/crop228712343/5519494212-w220-cv3_2-q85/Tschentscher01.jpg 220w," width="220" height="146" alt="Corona-Lage: Bürgermeister Peter Tschentscher während der Pressekonferenz am 17. März im Hamburger Rathaus." title="Corona-Lage: Bürgermeister Peter Tschentscher während der Pressekonferenz am 17. März im Hamburger Rathaus." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/hamburg/article228712373/Corona-Lage-in-Hamburg-Peter-Tschentschers-Appell.html"  title="Corona-Lage in Hamburg: Peter Tschentschers Appell" data-tracking="contentteaser - carousel_ajax | 8" data-widget="Tracking_Top Videos [HAO]">Corona-Lage in Hamburg: Peter Tschentschers Appell</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1584559604075-4">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/wirtschaft/article228709935/Ratgeber-So-klappts-mit-dem-Home-Office-in-Corona-Zeiten.html"  title="Ratgeber: So klappt&#039;s mit dem Home Office in Corona-Zeiten" data-tracking="contentteaser - carousel_ajax | 9" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.abendblatt.de/resources/1584450621/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/wirtschaft/crop228709933/5000656140-w420-cv3_2-q85/Ratgeber-So-klappt-s-mit-dem-Home-Office-in-Corona-Zeiten.jpg 420w, https://img.abendblatt.de/img/wirtschaft/crop228709933/9406417916-w640-cv3_2-q85/Ratgeber-So-klappt-s-mit-dem-Home-Office-in-Corona-Zeiten.jpg 640w, https://img.abendblatt.de/img/wirtschaft/crop228709933/3469495754-w220-cv3_2-q85/Ratgeber-So-klappt-s-mit-dem-Home-Office-in-Corona-Zeiten.jpg 220w," width="220" height="146" alt="Ratgeber: So klappt&#039;s mit dem Home Office in Corona-Zeiten" title="Ratgeber: So klappt&#039;s mit dem Home Office in Corona-Zeiten" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/wirtschaft/article228709935/Ratgeber-So-klappts-mit-dem-Home-Office-in-Corona-Zeiten.html"  title="Ratgeber: So klappt&#039;s mit dem Home Office in Corona-Zeiten" data-tracking="contentteaser - carousel_ajax | 10" data-widget="Tracking_Top Videos [HAO]">Ratgeber: So klappt&#039;s mit dem Home Office in Corona-Zeiten</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			</ul>
		<div class="swiper-buttons">
			<div class="swiper-button-next swiper-button-next-gallery__1584559604075"></div>
			<div class="swiper-button-prev swiper-button-prev-gallery__1584559604075"></div>
		</div>
		<div class="swiper-pagination swiper-pagination-gallery__1584559604075"></div>
	</div>
</div><!-- XHTML-Widget 217408943 - Start -->
            <div>
	<div class="content--teaser--container clearfix related-links ">
	<div class="block-header">
        <span class="block-header__icon">Bleiben Sie informiert</span>
    </div>
</div>

	<style>
			.more-title 					{text-align: left; font-family: arial; font-weight: bold; padding: 0; margin: 0;}
			.sp2							{width: 20%}
			.more-artikel-teaser 			{width: 100%; margin: 0; padding: 0; float: left;}
			.more-artikel-teaser a 			{display: inline-block; padding:0 0 10px; text-align: left;}
			.more-svg 						{width: 20%;float: left; margin-right: 2%;}
			.more-svg a						{padding: 0;}
			.more-artikel-teaser svg 		{width:100%}
			.more-teaser-text 				{font-family: arial; float: left; width: 100%; line-height: 1.4em; color: #4a7e3e;}
			.more-artikel-teaser-inner 		{display: inline-block;}
			.more-cta, 					
			.more-teaser-text				{display: inline-block; width: 70%; float: left;}
			.more-cta 						{font-weight: bold; color: #4A7E41; padding: 0; margin: 0;}
			.more-border					{margin: 0 0 18px;  border-bottom: 1px solid #e4e4e4;}
			.more-text 						{display: inline-block; font-size: 14px; line-height: 1.3em;}
		</style>


	<div class="more-artikel-teaser sp2 more-border">

		<div class="more-artikel-teaser-inner">
			
		    <div class="more-svg">
		   		 <a href="https://www.abendblatt.de/podcast">
		   		 	<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="100%" height="100%" viewBox="0 0 462 462" xml:space="preserve">
					<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#4a7e3e;" d="M231,0c127.578125,0,231,103.4223633,231,231 c0,127.578125-103.421875,231-231,231C103.4223633,462,0,358.578125,0,231C0,103.4223633,103.4223633,0,231,0z"></path>
					<g>
						<g>
							<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#FFFFFF;" d="M224.1201172,153.6616211h13.4384766v-13.4384766h-13.4384766
								V153.6616211z M192.5,105.4384766h13.4384766V92H192.5V105.4384766z M192.5,129.9936523h13.4384766v-13.4384766H192.5V129.9936523
								z M192.5,153.6616211h13.4384766v-13.4384766H192.5V153.6616211z M224.1201172,129.9936523h13.4384766v-13.4384766h-13.4384766
								V129.9936523z M255.7402344,105.4384766h13.4384766V92h-13.4384766V105.4384766z M231,277.3691406
								c33.6933594,0,59.4482422-24.3691406,59.4482422-56.2441406V108.6430664
								c0-31.8754883-25.7548828-56.2446289-59.4482422-56.2446289s-59.456543,24.3691406-59.456543,56.2446289V221.125
								C171.543457,253,197.3066406,277.3691406,231,277.3691406z M178.3603516,109.7607422
								c0-28.2197266,22.8085938-49.7939453,52.6376953-49.7939453s52.6308594,21.5742188,52.6308594,49.7939453v59.5810547H178.3603516
								V109.7607422z M336.0292969,221.125c0,56.2441406-49.5341797,95.6103516-105.0292969,95.6103516
								c-55.4873047,0-105.0297852-39.3662109-105.0297852-95.6103516H92.2773438
								c0,63.7353516,53.5107422,116.234375,118.9033203,125.6054688v61.8710938h39.6308594v-61.8710938
								C316.2197266,337.359375,369.7226562,284.8603516,369.7226562,221.125H336.0292969z M224.1201172,105.4384766h13.4384766V92
								h-13.4384766V105.4384766z M255.7402344,129.9936523h13.4384766v-13.4384766h-13.4384766V129.9936523z M255.7402344,153.6616211
								h13.4384766v-13.4384766h-13.4384766V153.6616211z"></path>
						</g>
					</g>
				</svg>
			</a>
		    </div>
		    <div class="more-teaser-text">
		    	<div class="more-title">Podcasts</div>
		    	<a href="https://www.abendblatt.de/podcast">
		        	<span class="more-text">
		        		Aktuelle Nachrichten, Erfolgsgeschichten aus Hamburg und vieles mehr.
		        	</span>
		        	<span class="more-cta">
		        		Zu den Podcasts »
					</span>
	        	</a>
	    </div>
	</div>
	</div>

	<div class="more-artikel-teaser sp2">
		<div class="more-artikel-teaser-inner">
			
		    <div class="more-svg">
		   		 <a href="https://www.abendblatt.de/newsletter">
		   		 	<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						 width="100%" height="100%" viewBox="0 0 462 462" style="enable-background:new 0 0 462 462;" xml:space="preserve">
					<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#4a7e3e;" d="M231,0c127.578125,0,231,103.4223633,231,231
						c0,127.578125-103.421875,231-231,231C103.4223633,462,0,358.578125,0,231C0,103.4223633,103.4223633,0,231,0z"/>
					<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#FFFFFF;" d="M296.9892578,220.1933594l82.0224609-65.2587891v165.1708984
						L296.9892578,220.1933594z M136.137207,149.8037109l0.769043-7.5761719h241.4414062L244.9179688,248.3896484
						l-114.0541992-90.5688477L136.137207,149.8037109z M110.4726562,320.5371094l-0.0327148-149.7631836l5.5268555-2.5961914
						l7.2216797-3.2329102l69.6547852,55.2485352L110.4726562,320.5371094z M244.8857422,261.6005859v0.0507812l0.0322266-0.0244141
						l0.0322266,0.0244141v-0.0507812l45.4667969-36.1757812l78.6347656,95.78125H120.784668l78.6308594-95.78125
						L244.8857422,261.6005859z"/>
					<circle style="fill:#4a7e3e;" cx="110.7634277" cy="143.003418" r="39.6662598"/>
					<g>
						<g>
							<path style="fill:#FFFFFF;" d="M110.7631836,112.7529297c-16.7070312,0-30.25,13.543457-30.25,30.2504883
								c0,16.7060547,13.5429688,30.2495117,30.25,30.2495117c16.706543,0,30.25-13.543457,30.25-30.2495117
								C141.0131836,126.2963867,127.4697266,112.7529297,110.7631836,112.7529297z M119.3881836,158.2695312
								c-2.3427734,2.2583008-5.2592773,3.3876953-8.7490234,3.3876953c-3.3061523,0-6.0478516-0.9492188-8.2260742-2.8540039
								c-2.1743164-1.9003906-3.4365234-4.3901367-3.7851562-7.4638672l6.7763672-0.8222656
								c0.215332,1.7299805,0.7978516,3.0488281,1.7446289,3.9633789c0.9477539,0.9135742,2.0942383,1.3710938,3.4399414,1.3710938
								c1.4458008,0,2.6640625-0.5488281,3.6513672-1.6455078c0.9887695-1.0961914,1.4838867-2.5751953,1.4838867-4.4345703
								c0-1.7617188-0.4741211-3.1582031-1.4204102-4.1884766c-0.9477539-1.0292969-2.1040039-1.5444336-3.465332-1.5444336
								c-0.8974609,0-1.9692383,0.1738281-3.2163086,0.5234375l0.7734375-5.7075195
								c1.8950195,0.0488281,3.3398438-0.3618164,4.3369141-1.2348633c0.9970703-0.8706055,1.4956055-2.0292969,1.4956055-3.4755859
								c0-1.2294922-0.3647461-2.2084961-1.0966797-2.9404297c-0.7319336-0.730957-1.7050781-1.097168-2.9160156-1.097168
								c-1.1967773,0-2.2182617,0.4160156-3.0664062,1.2460938c-0.8476562,0.8300781-1.3618164,2.0444336-1.5454102,3.6386719
								l-6.4521484-1.0961914c0.4487305-2.2094727,1.125-3.9755859,2.03125-5.2954102
								c0.9033203-1.3212891,2.1655273-2.3603516,3.7861328-3.1152344c1.6196289-0.7563477,3.4365234-1.1347656,5.4453125-1.1347656
								c3.4404297,0,6.1982422,1.097168,8.2763672,3.2905273c1.7099609,1.7944336,2.5639648,3.8217773,2.5639648,6.0800781
								c0,3.2084961-1.7514648,5.7661133-5.2563477,7.6757812c2.0932617,0.4487305,3.7666016,1.4545898,5.0195312,3.0161133
								c1.2558594,1.5610352,1.8813477,3.4477539,1.8813477,5.65625
								C122.8989258,153.2758789,121.7275391,156.0092773,119.3881836,158.2695312z"/>
						</g>
					</g>
					</svg>

				</svg>
			</a>
		    </div>
		    <div class="more-teaser-text">
		    	<div class="more-title">Newsletter</div>
		    	<a href="https://www.abendblatt.de/newsletter">
		        	<span class="more-text">
		        		Bleiben Sie auf dem Laufenden mit dem kostenlosen E-Mail-Newsletter der Chefredaktion!
					</span>  
		        	<span class="more-cta">
		        		Zur Anmeldung »
					</span>
	        	</a>
	    </div>
	</div>
	</div>


</div><!-- XHTML-Widget 217408943 - End -->
        </div>
			</aside>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.abendblatt.de/228726089" data-widget-id="AR_1" data-ob-template="hamburgerabendblatt"></div>
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb2_business" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="sb2_business">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sb2_business')});
											</script>
									</div>
								</div>
									</div>
						</div>
</div><div class="content-triple ">
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
</div>
<!-- XHTML-Widget 228099707 - Start -->
            <script>
console.log("FDN-713 - desktop");
</script><!-- XHTML-Widget 228099707 - End -->
        <!-- XHTML-Widget 228097149 - Start -->
            <!-- FDN-713 - Debug-Variablen -->

<script>
logContextInfo("processing","[publication:6,section:1694,contextPath:/hao/wirtschaft/article228726089/Hoehle-der-Loewen-Baumaerkte-wollen-Flexylot-aus-Hamburg.html,articleContext:true,sectionContext:false,viewContext:[view:default, wireframe:default, mimeType:null, key:default, cfgParamPrefix:null, cfgSectionPrefix:null, useDefaultCfgHierarchy:false],wireframe:default,contentContext:contentContext:]");
logContextInfo("resolving","[contentSectionContext:false,configSectionContext:false,processingContext:[publication:6,section:1694,contextPath:/hao/wirtschaft/article228726089/Hoehle-der-Loewen-Baumaerkte-wollen-Flexylot-aus-Hamburg.html,articleContext:true,sectionContext:false,viewContext:[view:default, wireframe:default, mimeType:null, key:default, cfgParamPrefix:null, cfgSectionPrefix:null, useDefaultCfgHierarchy:false],wireframe:default,contentContext:contentContext:],debugContext:false]");


function logContextInfo(step,info) {
	console.log(step);

	var akv = info.substring(1,info.length-2).split(",");
	var i;
	var values = {};
	for(i=0;i<akv.length;i++) {
		var kv = akv[i].split(":");
		values[kv[0].trim()] = kv.length>2 ? kv.slice(1) : kv[1];
	}
	console.log(values);
}

</script><!-- XHTML-Widget 228097149 - End -->
        </main>

            <footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.abendblatt.de/archiv/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-18-3-2020.html">heute</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-17-3-2020.html">Dienstag, 17.03.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-16-3-2020.html">Montag, 16.03.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-15-3-2020.html">Sonntag, 15.03.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-14-3-2020.html">Samstag, 14.03.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://aboshop.abendblatt.de"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://aboshop.abendblatt.de/print"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Gedruckt lesen</a>
</li>
	<li>
			<a href="http://aboshop.abendblatt.de/digital"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Digital lesen</a>
</li>
	<li>
			<a href="http://abo.abendblatt.de/service"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Kundenservice</a>
</li>
	<li>
			<a href="/abonnement/treueprogramm"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Treueprogramm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Anzeigenservice</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.mediahafen.abendblatt.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Werbeangebote</a>
</li>
	<li>
			<a href="https://www.mediahafen-hamburg.de/mediadaten/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">AGBs</a>
</li>
	<li>
			<a href="http://www.mediahafen.abendblatt.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Mediadaten</a>
</li>
	<li>
			<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Anzeige schalten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/angebot/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Angebote</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="/advertorial-ha/tagungen-konferenzen"  class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Tagungen und Konferenzen</a>
</li>
	<li>
			<a href="https://cleverdigital.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Cleverdigital</a>
</li>
	<li>
			<a href="http://empfehlungen.abendblatt.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Die Empfehlung</a>
</li>
	<li>
			<a href="http://sonderthemen.abendblatt.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Themenwelten</a>
</li>
	<li>
			<a href="https://www.globista.de/"  class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 13">GLOBISTA REISEN</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/service/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://shop.abendblatt.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Abendblatt-Shop</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/karriere/ausbildung/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Ausbildung</a>
</li>
	<li>
			<a href="/service/experten/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Experten im Fokus</a>
</li>
	<li>
			<a href="/service/epaper/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">E-Paper</a>
</li>
	<li>
			<a href="https://hamburgerjobs.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 18">Jobs</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	</div>
<div class="footer__row">
	</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Hamburg </div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Hamburg, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article109174655/Impressum.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="/autoren/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Abendblatt-Autoren</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article107788715/Datenschutzerklaerung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article108236270/Informationen-zu-nutzungsbasierter-Online-Werbung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Nutzungsbasierte Online-Werbung</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/leserbriefe/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Leserbriefe</a>
</li>
</ul>
		<small class="small-print__copy">© Hamburger Abendblatt 2020 – Alle Rechte vorbehalten.</small></div>
</div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_business" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_business">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('outofpage_business')});
											</script>
									</div>
								</div>
									</div>
						<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="/service/unternehmen/article107788715/Datenschutzerklaerung.html">Datenschutzerklärung</a>
						</p>
					</div>
		</div>

		<!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>
.links{margin-top: 20px;}
.links a {margin-right:10px;}
.links a:last-child{margin:0;}
article{display:none;}
p{color:black;}
img {opacity:0;}
p{display:none;}
img {display: none;}
.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff; top:10px; left:0;}
p{background-color:black;}
.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding: 40px;text-align:center;}
.no-js h2 {font-size:36px;line-height:50px;}
.no-js span{font-size:27px;line-height:40px;color:#454545;}

@media only screen and (max-width: 450px) {
 .no-js h2 {font-size:25px;line-height:50px;}
 .no-js span{font-size:20px;line-height:40px;color:#454545;}
}

@media only screen and (max-width: 335px) {
 .no-js h2 {font-size:22px;line-height:50px;}
}

</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich ABENDBLATT.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <div class="content-wide  custom-article_preview header">
	<div class="content-wide__column ">
		</div>
</div></footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 18.03.2020 um 20:26:44 in 97ms - Server: s42lfe01 - Wireframe: default - BuildBranch: live-rollout-tag-9.17-2020-03-17-1401 - Service:  --><!--scriptUrls: [] -->
    <script type="text/javascript">
        jQuery(".header").paywallHeaderMobile(); (function( $ ){jQuery(".header").navigation({iconClassOpen: "open", iconClassClose: "close"}); })( jQuery ); jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent(); jQuery("#socialbar_fwid1 .print").print(); }); jQuery(window).on("load", function (){jQuery(".cookie-note").cookieNotification(); });
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';

    </script>
</body>
<!-- NetFritz -->
</html>
