<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Die Hamburger Polizistin, die Angela Merkel beeindruckt - Hamburger Abendblatt</title>
    <meta name="description" content="Bei ihren Vorgesetzten gilt Derya Yildirim als „unbezahlbares Vorbild“. Ihre Kollegen schätzen ihre Hartnäckigkeit. "/>
    <meta name="keywords" content="Hamburg,Polizei,Integration,Merkel, Angela,Polizei Hamburg,Migranten"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Hamburg,Polizei,Integration,Merkel, Angela,Polizei Hamburg,Migranten";</script>
        <meta name="author" content="Stephan Steinlein"/>
    <meta name="location" content="abendblatt.de, Hamburg"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.abendblatt.de/hamburg/article230849292/Hamburger-Polizistin-die-die-Kanzlerin-beeindruckt-Derya-Yildirim-integration-angela-merkel.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.abendblatt.de/hamburg/article230849292/Hamburger-Polizistin-die-die-Kanzlerin-beeindruckt-Derya-Yildirim-integration-angela-merkel.html"/>
        <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.abendblatt.de/resources/1603806719515/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.abendblatt.de/resources/1603806719515/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.abendblatt.de/resources/1603806719515/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.abendblatt.de/resources/1603806719515/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.abendblatt.de/resources/1603806719515/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<meta name="robots" content="noarchive"/> 
<link rel="amphtml" href="https://www.abendblatt.de/hamburg/article230849292/Hamburger-Polizistin-die-die-Kanzlerin-beeindruckt-Derya-Yildirim-integration-angela-merkel.html?service=amp"/> 
<meta name="news_keywords" content="Hamburg,Polizei,Integration,Merkel, Angela,Polizei Hamburg,Migranten"/> 
<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/xfavicon-196x196.png.pagespeed.ic.7Wl6zXq2zA.webp" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="DC.date.issued" content="2020-11-06T08:55:12+01:00"/> 
<meta name="copyright" content="Hamburger Abendblatt, Hamburg, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="fb:app_id" content="368941046788448"/> 
<meta property="og:title" content="Die Hamburger Polizistin, die Angela Merkel beeindruckt"/> 
<meta property="og:url" content="https://www.abendblatt.de/hamburg/article230849292/Hamburger-Polizistin-die-die-Kanzlerin-beeindruckt-Derya-Yildirim-integration-angela-merkel.html"/> 
<meta property="og:description" content="Bei ihren Vorgesetzten gilt Derya Yildirim als „unbezahlbares Vorbild“. Ihre Kollegen schätzen ihre Hartnäckigkeit. "/> 
<meta property="og:image" content="https://img.abendblatt.de/img/hamburg/crop230849290/7841097415-w820-cv16_9-q85-fnov-fpi227770079-fpotr/6dbcb6c0-1d09-11eb-bb56-17e280bd1249.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="121580125458"/> 
<!-- Google Tag Manager -->
	<script type="text/psajs" data-pagespeed-orig-index="6">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Hamburg','pageCategory02':'','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'230849292','pageContentType':'Nachricht','pageSourcePublication':'hao','pageTitle':'Die Hamburger Polizistin, die Angela Merkel beeindruckt','pageTitleOriginal':'Die Hamburger Polizistin, die die Kanzlerin beeindruckt','pageDescription':'Bei ihren Vorgesetzten gilt Derya Yildirim als \u201Eunbezahlbares Vorbild\u201C. Ihre Kollegen sch\u00E4tzen ihre Hartn\u00E4ckigkeit. ','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Ausl\u00E4nder,Jugendliche,Einwanderer,Angela Merkel,Ralf Martin,Kurt Tucholsky,Hamburg,Bundeskanzleramt,Deutscher Beamtenbund DBB,Europol,Christlich Demokratische Union Deutschlands,Deutschland,Syrien','pageHashtags':'','pageTags':'Hamburg, Polizei, Integration, Merkel, Angela, Polizei Hamburg, Migranten','pageFirstPublished':'2020-11-06 08:55:12','pagePublished':'2020-11-06 08:55:12','pageModified':'2020-11-06 08:57:56','daysSincePublished':'1','pageAuthor':'Stephan Steinlein','pageSource':'meth01b','master-id':'57b0f98c-2000-11eb-8331-98eb1533b111','isPaidContent':'true','semantic':[{'categories':'Ausländer,Jugendliche,Einwanderer','persons':'Angela Merkel,Ralf Martin,Kurt Tucholsky','cities':'Hamburg','organisations':'Bundeskanzleramt,Deutscher Beamtenbund DBB,Europol,Christlich Demokratische Union Deutschlands','countries':'Deutschland,Syrien'}],'pageLengthWords':'2165','characterLength':'12562','pagePictures':'4','pageVideos':'1','videoPosition_opener':'false','videoPosition_inline':'true','picturePosition_opener':'true','picturePosition_inline':'true','internalLink':'true','externalLink':'false','internalLink_count':'7','externalLink_count':'0','pageCanonical':'https://www.abendblatt.de/hamburg/article230849292/Hamburger-Polizistin-die-die-Kanzlerin-beeindruckt-Derya-Yildirim-integration-angela-merkel.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K7M776T');</script>
	<!-- End Google Tag Manager -->
<!-- XHTML-Widget 228523401 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="7">function loadDmp(){window.googletag=window.googletag||{cmd:[]};(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");o_event.type="piano-sync";if(o_event.sso!==null){var opeCustomEvents=[o_event];googletag.cmd.push(function(){googletag.pubads().setTargeting('sso',o_event.sso);});}}</script>
<style>
    div[id^="bibo1_"] {
        display: none;
    }
</style>
<script type="text/psajs" data-pagespeed-orig-index="8">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 228523401 - End -->
        <script async type="text/psajs" data-pagespeed-orig-index="9">tp=window.tp||[];tp.push(["setAid","W6RtwdlMfN"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/HAO/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 212136165 - Start -->
            <style>
/* nicht in codebase (16.11.17) */
.teaser--medium .teaser__body {
	display: none;
}
</style><!-- XHTML-Widget 212136165 - End -->
        <!-- XHTML-Widget 210217507 - Start -->
            <style>
#adl_sb_table{
width:965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

</style>
 
<script type="text/psajs" data-pagespeed-orig-index="10">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(965/2)</script><!-- XHTML-Widget 210217507 - End -->
        <!-- XHTML-Widget 226821593 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="11">
// Anpassung CMP
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp();
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp();
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
// Anpassung CMP Ende
</script>
<script type="text/psajs" data-pagespeed-orig-index="12">var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_matches=[[/article[0-9]+/],[/hamburg/,/region/,/sport/,/vermischtes/,/ratgeber/,/wirtschaft/,/politik/,/kultur-live/,/meinung/,/podcast/,/archiv/,/fussball/,/suche/,/hamburg-tipps/,/kooperationen/,/reise/,/nachrichten/,/themen/,/leserbriefe/,/gastronomie/,/service/,/incoming/,/video/,/wetter/,/spiele/,/vergleichsrechner/,/fotogalerie/,/abonnenten-login/,/angebot/,/websnippets/,/autoren/],[/^\/{1}(?![A-Za-z])/]]
var yl_site_ids=["abendblatt.de_"+yl_device+"_article","abendblatt.de_"+yl_device+"_channel","abendblatt.de_"+yl_device+"_home"];var yieldlove_site_id='';for(var t=0;t<yl_matches.length;t++){var isMatch=yl_matches[t].some(function(rx){return rx.test(window.location.pathname);});if(isMatch){yieldlove_site_id=yl_site_ids[t];break;}}if(yieldlove_site_id=='abendblatt.de_d_channel')yieldlove_site_id='abendblatt.de_d_article';if(yieldlove_site_id==''){console.error("No valid YL site ID detected!");window.yieldlove_prevent_autoload=true;}else{var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});}</script><!-- XHTML-Widget 226821593 - End -->
        <!-- XHTML-Widget 228382123 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="13">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <!-- XHTML-Widget 228996133 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="14">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="15">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="16"></script><!-- Custom Ad Widget 227639635 - End -->
    <script type="text/psajs" data-pagespeed-orig-index="17">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="18">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="19">var oms_site="oms.abendblatt.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="20"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="21">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</script>
                    <!-- XHTML-Widget 229037679 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://trmads.eu/get?token=eNiJj35s4TH3Wb6KcEBc8kN32fdthUU7&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA" type="text/psajs" data-pagespeed-orig-index="22"></script>
<script data-pagespeed-orig-type="text/javascript" src="https://trmads.eu/get?token=eNiJj35s4TH3Wb6KcEBc8kN32fdthUU7&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA" type="text/psajs" data-pagespeed-orig-index="23"></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=eNiJj35s4TH3Wb6KcEBc8kN32fdthUU7&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link><!-- XHTML-Widget 229037679 - End -->
        <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="24">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 209919197 - Start -->
            <meta name="google-site-verification" content="xh56TCuYU1SydN-VwcbP5VG4JfGTgumqNToyZ05GojU"/><!-- XHTML-Widget 209919197 - End -->
        <!-- XHTML-Widget 215813421 - Start -->
            <style>
.Teaser-Related-End .teaser--medium .teaser__img--left, .teaser--medium .teaser__img--right {float: left;
    display: block;
    margin-right: 2.35765%;
    width: initial;
    max-width: 95px;
    border-radius: 50%;
    display: inline-block;
    overflow: hidden;
}

.Teaser-Related-End .teaser--medium .teaser__img--left+.teaser__header {
    margin-right:0;
    width: 62.82117%;
}
</style><!-- XHTML-Widget 215813421 - End -->
        <!-- XHTML-Widget 230445230 - Start -->
            <style>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</style><!-- XHTML-Widget 230445230 - End --><!--cssUrls: [] -->
    <style type="text/css">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</style>
    </head>
<body class="pub-hao">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-K7M776T&pageType=Artikel&pageCategory=Hamburg&pageCategory02=&pageCategory03=&isLoggedIn=&pageArticleID=230849292&pageContentType=Nachricht&pageSourcePublication=hao&pageTitle=Die Hamburger Polizistin, die Angela Merkel beeindruckt&pageTitleOriginal=Die Hamburger Polizistin, die die Kanzlerin beeindruckt&pageDescription=Bei ihren Vorgesetzten gilt Derya Yildirim als \u201Eunbezahlbares Vorbild\u201C. Ihre Kollegen sch\u00E4tzen ihre Hartn\u00E4ckigkeit. &pageKeywords=&pageHashtags=&pageTags=Hamburg, Polizei, Integration, Merkel, Angela, Polizei Hamburg, Migranten&pagePublished=2020-11-06 08:55:12&pageModified=2020-11-06 08:57:56&pageAuthor=Stephan Steinlein&pageSource=meth01b&isPaidContent=true&pageLengthWords=2165&pagePictures=4&pageVideos=1" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=230849292&amp;type=article&amp;ctxId=1501&amp;pubId=6&amp;cat=news&amp;meta=&amp;title=Die+Hamburger+Polizistin%2C+die+Angela+Merkel+beeindruckt&amp;url=https%3A%2F%2Fwww.abendblatt.de%2Fhamburg%2Farticle230849292%2FHamburger-Polizistin-die-die-Kanzlerin-beeindruckt-Derya-Yildirim-integration-angela-merkel.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="3463259258" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="25"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="26">var iam_data={"st":"abendbl","cp":"hao-hamburg-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="27">function openVideoLightbox(options){var opts=jQuery.extend({videoId:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.videoId){openLayer({method:"GET",url:"https://www.abendblatt.de/?widgetid=205302395&view=video-open&art=230849292&sec=1501&videoId="+opts.videoId},addShareUrlToLayer);}}function videoLightbox(videoId,shareUrl){openVideoLightbox({videoId:videoId,shareUrl:shareUrl});}</script>
<!-- FDC-2765: get dfp configuration from widget and/or section parameters -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="28">window.galleryLightbox=function(galleryId){if(galleryId){openLayer({'method':'GET','url':'https://www.abendblatt.de/?widgetid=205159527&view=gallery-open&art=230849292&sec=1501'+'&galleryId='+galleryId+'&dfpAdRefresh='+encodeURIComponent('0')+'&dfpNetworkId='+encodeURIComponent('39216077')+'&dfpZone='+encodeURIComponent('localnews')+'&dfpSite='+encodeURIComponent('sta_abendblatt')+'&dfpSlotName='+encodeURIComponent('sb_gallery_top')+'&dfpSlotSize='+encodeURIComponent('[[728,90]]')});}}</script>
<div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="29">function loginLightbox(){openLayer({"method":"POST","showMobileInline":true,"url":"https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=230849292&sec=1501"});if(!jQuery.utils.isDesktopByWidth()){jQuery("#header-top-abo").addClass("header-top-abo--closed");}}function logout(){eraseCookie("fpcacc");eraseCookie("pcst");eraseCookie("pcst_pc");eraseCookie("pcst_ep");eraseCookie("pcst_rid");eraseCookie("pclld");eraseCookie("pcsi");eraseCookie("login-popup");try{jQuery.ajax({url:"https://www.abendblatt.de/?widgetid=205159525&view=login_logout_cookie&art=230849292&sec=1501",type:"POST",success:function(result){document.getElementById("logoutResponseContainer").innerHTML=result;window.setTimeout(function(){reloadPage();},1000);},error:function(){reloadPage();}});}catch(e){reloadPage();}}var si=readCookie('pcsi');var doUpdate=false;window.fdpConfig={pc:"HA8350",ep:"HA9300",rid:"R6LE5K7",updateAjaxUrl:"https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=230849292&sec=1501",updateRidAjaxUrl:"https://www.abendblatt.de/?widgetid=205159525&view=login_update_rid&art=230849292&sec=1501",pianoResources:[]};function update_login(si){updateURL="https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=230849292&sec=1501&pcsi="+si+"&rst=HA8350";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_pc",result,28);}});updateURL="https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=230849292&sec=1501&pcsi="+si+"&rst=HA9300";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_ep",result,28);}});updateURL="https://www.abendblatt.de/?widgetid=205159525&view=login_update_rid&art=230849292&sec=1501&pcsi="+si+"&rst=R6LE5K7";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_rid",result,28);}});createCookie('pclld',todayStr,28);}if(si||doUpdate){var last=readCookie('pclld');var today=new Date();var d=today.getDate();var m=today.getMonth()+1;var y=today.getFullYear();var todayStr=''+y+(m<10?'0'+m:m)+(d<10?'0'+d:d);if(doUpdate||!last||todayStr>last){if(!si){var ssoidURL="https://www.abendblatt.de/?widgetid=205159525&view=login_ssoid&art=230849292&sec=1501";jQuery.ajax({url:ssoidURL,type:"POST",success:function(result){si=result;createCookie("pcsi",si,28);update_login(si);}});}else{update_login(si);}}}window.epaperTokenizerUrl='https://www.abendblatt.de/?widgetid=205159525&view=login_epapertoken_by_ssoid&art=230849292&sec=1501';window.epaperLoginURL='https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=230849292&sec=1501';</script>

<script type="text/psajs" data-pagespeed-orig-index="30">pageInfos={"pageType":"Artikel","pagePublication":"hao","pageSourcePublication":"hao","pageTitle":"Die Hamburger Polizistin, die Angela Merkel beeindruckt","pageContent":"frei","pageURL":"https://www.abendblatt.de/hamburg/article230849292/Hamburger-Polizistin-die-die-Kanzlerin-beeindruckt-Derya-Yildirim-integration-angela-merkel.html","pageArticleID":"230849292","pageDate":"06.11.2020 08:55:12","pageAuthor":"Stephan Steinlein","pageKeywords":"","pageCategory":"Hamburg","pageCategory02":"","pageCategory03":"","pageHashtags":"","pageSource":"meth01b","pageContentType":"news"};tp.push(["setContentCreated","2020-11-06T08:55:12MEZ"]);tp.push(["setContentAuthor","Stephan Steinlein"]);tp.push(["setContentSection","hamburg"]);pageInfos.pageContent="premium";for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}</script>

    <script src="https://www.abendblatt.de/resources/1603806719515/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="31"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<!-- XHTML-Widget 206944685 - Start -->
            <div class="remodal" data-remodal-id="logoutmodal"> 

	<div class="abo-login abo-login--overlay" id="abo-logout-overlay">
		<div class="abo-login__form abo-logout__form">
			
		<label class="abo-login__form__label">Abmeldung</label>
		
		<p class="abmeldung__erfolgreich"><label class="abo-login__form__label">Sie haben sich erfolgreich abgemeldet!</label><br/>
		Wenn Sie die bezahlpflichtigen Artikel wieder lesen wollen, können Sie sich jederzeit mit Ihrem Benutzernamen und Passwort erneut anmelden.</p>
		
		<p class="abo-logout__text">Sind Sie sich sicher, dass Sie sich abmelden möchten?</p>
		
			<div class="modalabmeldenbuttons">
			<button class="abo-login__form__input abo-login__form__submit abo-notlogout remodal-cancel" data-remodal-action="cancel" class="remodal-cancel">Angemeldet bleiben</button>	
	
			<button class="abo-login__form__input abo-login__form__submit abo-logout">Jetzt abmelden!</button>

						
			</div>
		</div>
	</div>
</div>


<script type="text/psajs" data-pagespeed-orig-index="32">jQuery(document).ready(function(){jQuery(".abo-logout").logoutLayer();});</script><!-- XHTML-Widget 206944685 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Die Hamburger Polizistin, die Angela Merkel beeindruckt",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "@id" : "https://www.abendblatt.de/hamburg/article230849292/Hamburger-Polizistin-die-die-Kanzlerin-beeindruckt-Derya-Yildirim-integration-angela-merkel.html"
            },
            "datePublished": "2020-11-06T08:55:12+0100",
            "dateModified": "2020-11-06T08:57:56+0100",
            "headline": "Die Hamburger Polizistin, die Angela Merkel beeindruckt",
            "keywords":[""],
            "description": "Bei ihren Vorgesetzten gilt Derya Yildirim als \u201Eunbezahlbares Vorbild\u201C. Ihre Kollegen schätzen ihre Hartnäckigkeit. ",
            "alternativeHeadline" : "Die Hamburger Polizistin, die Angela Merkel beeindruckt",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Hamburger Abendblatt",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.abendblatt.de/resources/1603806719515/img/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https://img.abendblatt.de/img/hamburg/crop230849290/8444221226-w1200-cv3_2-q85/6dbcb6c0-1d09-11eb-bb56-17e280bd1249.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Stephan Steinlein"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- XHTML-Widget 215813421 - Start -->
            <style>
.Teaser-Related-End .teaser--medium .teaser__img--left, .teaser--medium .teaser__img--right {float: left;
    display: block;
    margin-right: 2.35765%;
    width: initial;
    max-width: 95px;
    border-radius: 50%;
    display: inline-block;
    overflow: hidden;
}

.Teaser-Related-End .teaser--medium .teaser__img--left+.teaser__header {
    margin-right:0;
    width: 62.82117%;
}
</style><!-- XHTML-Widget 215813421 - End -->
        <div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="33">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="34">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="35">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="36">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="37">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="AdDefend HAO für Footer, FDC-2272">
					<!--anfang-script-->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="38">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</script>
<!--ende-script--></aside><nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/veranstaltungen/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Ticketing</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/leser-events/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">LeserEvents</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">LeserReisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/archiv/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerherzen.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Partnersuche</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1  active" data-tracking="menu - meta - level 1 | 10">Shop</a>
</li>			
			</ul></nav>
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top header-top-paywall">
	<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <a href="/plus/" class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one">
        <span class="header-top-abo-text">Abonnieren</span>
    </a>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">
    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Profil</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>

<a href="https://www.abendblatt.de/" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Hamburger Abendblatt</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 1167 130" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.abendblatt.de/resources/1603806719515/img/logo-head.svg" src="https://www.abendblatt.de/resources/1603806719515/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<button class="nav-main-toggle"></button>

	<a href="https://www.abendblatt.de/suche/" title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
		</a>
</div>

<div id="paywall-user"></div>
<div class="search--header">
		<div class="search__body">
			<form action="https://www.abendblatt.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<nav class="nav-main " id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/meinung/" data-tracking="menu - main - level 2 | 1">Meinung</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/fotogalerie/" data-tracking="menu - main - level 2 | 2">Fotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/video/" data-tracking="menu - main - level 2 | 3">Videos</a>
</li>
									<li>
										<a href="/podcast" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 4">Podcast</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/von-mensch-zu-mensch/" data-tracking="menu - main - level 2 | 5">Von Mensch zu Mensch</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kinder-helfen-kindern/" data-tracking="menu - main - level 2 | 6">Hamburger Abendblatt hilft e.V.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/leserbriefe/" data-tracking="menu - main - level 2 | 7">Leserbriefe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/spiele/" data-tracking="menu - main - level 2 | 8">Spiele</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/hamburg/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 2">Hamburg</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/hamburg/elbphilharmonie/" data-tracking="menu - main - level 2 | 9">Elbphilharmonie</a>
</li>
									<li>
										<a href="/hamburg/bester-stadtteil/" data-tracking="menu - main - level 2 | 10">Hamburgs bester Stadtteil</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/altona/" data-tracking="menu - main - level 2 | 11">Altona</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/bergedorf/" data-tracking="menu - main - level 2 | 12">Bergedorfer Zeitung</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/eimsbuettel/" data-tracking="menu - main - level 2 | 13">Eimsbüttel</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-mitte/" data-tracking="menu - main - level 2 | 14">Hamburg-Mitte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-nord/" data-tracking="menu - main - level 2 | 15">Hamburg-Nord</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/" data-tracking="menu - main - level 2 | 16">Harburg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/wandsbek/" data-tracking="menu - main - level 2 | 17">Wandsbek</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/elbvororte/" data-tracking="menu - main - level 2 | 18">Elbvororte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/" data-tracking="menu - main - level 2 | 19">Blaulicht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/" data-tracking="menu - main - level 2 | 20">Landespolitik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/persoenlich/" data-tracking="menu - main - level 2 | 21">Persönlich</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kirche/" data-tracking="menu - main - level 2 | 22">Kirche</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/" data-tracking="menu - main - level 2 | 23">Trauer</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Nord</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/region/schleswig-holstein/" data-tracking="menu - main - level 2 | 24">Schleswig-Holstein</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/niedersachsen/" data-tracking="menu - main - level 2 | 25">Niedersachsen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/mecklenburg-vorpommern/" data-tracking="menu - main - level 2 | 26">Mecklenburg-Vorp.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/kreis-lauenburg/" data-tracking="menu - main - level 2 | 27">Lauenburgische LZ</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/norderstedt/" data-tracking="menu - main - level 2 | 28">Norderstedt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/pinneberg/" data-tracking="menu - main - level 2 | 29">Pinneberg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/stormarn/" data-tracking="menu - main - level 2 | 30">Stormarn</a>
</li>
									<li>
										<a href="/region/harburg-landkreis/" data-tracking="menu - main - level 2 | 31">Harburg &amp; Umland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/" data-tracking="menu - main - level 2 | 32">Blaulicht</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/politik/ausland/" data-tracking="menu - main - level 2 | 33">Ausland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/politik/deutschland/" data-tracking="menu - main - level 2 | 34">Deutschland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/" data-tracking="menu - main - level 2 | 35">Landespolitik</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/wirtschaft/hafen-und-schifffahrt/" data-tracking="menu - main - level 2 | 36">Hafen &amp; Schifffahrt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/karriere/" data-tracking="menu - main - level 2 | 37">Karriere</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/finanzen/" data-tracking="menu - main - level 2 | 38">Geld</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/advertorial-ha/ots-presseportal/" data-tracking="menu - main - level 2 | 39">Presseportal</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/sport/fussball/hsv/" data-tracking="menu - main - level 2 | 40">HSV</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/st-pauli/" data-tracking="menu - main - level 2 | 41">St. Pauli</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/welt-des-sports/" data-tracking="menu - main - level 2 | 42">Regionalsport</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hsv-handball/" data-tracking="menu - main - level 2 | 43">HSV Handball</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hamburg-towers/" data-tracking="menu - main - level 2 | 44">Hamburg Towers</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/formel1/" data-tracking="menu - main - level 2 | 45">Formel1</a>
</li>
									<li>
										<a href="http://liveticker.abendblatt.de/fussball/bundesliga/ergebnisse-und-tabelle/" data-tracking="menu - main - level 2 | 46">Sport-Datencenter</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/rothenbaum/" data-tracking="menu - main - level 2 | 47">Rothenbaum</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/vermischtes/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Aus aller Welt</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/vermischtes/promi-news/" data-tracking="menu - main - level 2 | 48">Leute</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/" data-tracking="menu - main - level 2 | 49">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/vermischtes/lifestyle/" data-tracking="menu - main - level 2 | 50">Lifestyle &amp; Mode</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/kultur-live/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Kultur &amp; Medien</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="/kultur-live/veranstaltungskalender/" data-tracking="menu - main - level 2 | 51">Veranstaltungen</a>
</li>
									<li>
										<a href="/kultur-live/kritiken/" data-tracking="menu - main - level 2 | 52">Kritiken</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/" data-tracking="menu - main - level 2 | 53">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buehne/" data-tracking="menu - main - level 2 | 54">Bühne</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kino/" data-tracking="menu - main - level 2 | 55">Film &amp; Kino</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/musik/" data-tracking="menu - main - level 2 | 56">Musik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buecher/" data-tracking="menu - main - level 2 | 57">Bücher</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kunst/" data-tracking="menu - main - level 2 | 58">Kunst</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/lesepaten/" data-tracking="menu - main - level 2 | 59">Lese-Paten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/schueler-machen-zeitung/" data-tracking="menu - main - level 2 | 60">Schüler machen Zeitung</a>
</li>
									<li>
										<a href="http://tv.abendblatt.de/" data-tracking="menu - main - level 2 | 61">TV-Programm</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/wissen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Wissen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/gesundheit/" data-tracking="menu - main - level 2 | 62">Gesundheit</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/" data-tracking="menu - main - level 2 | 63">Multimedia &amp; Spiele</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Ratgeber</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/" data-tracking="menu - main - level 2 | 64">Multimedia &amp; Spiele</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/wohnen/" data-tracking="menu - main - level 2 | 65">Immobilien &amp; Wohnen</a>
</li>
									<li>
										<a href="http://www.hamburger-immobilienmesse.de/messe/messeinformationen" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 66">Immobilienmesse</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/gastronomie/" data-tracking="menu - main - level 2 | 67">Gastronomie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/kueche-und-genuss/" data-tracking="menu - main - level 2 | 68">Küche &amp; Genuss</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/familie/" data-tracking="menu - main - level 2 | 69">Familie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/magazine/hamburg_mit_kindern/" data-tracking="menu - main - level 2 | 70">Hamburg mit Kindern</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/garten/" data-tracking="menu - main - level 2 | 71">Garten &amp; Umwelt</a>
</li>
									<li>
										<a href="/kultur-live/lebenshilfe/" data-tracking="menu - main - level 2 | 72">Lebenshilfe</a>
</li>
									<li>
										<a href="/empfohlene-experten/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 73">Empfohlene Experten</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/reise/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/reise/deutschland/" data-tracking="menu - main - level 2 | 74">Deutschlandreisen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/nordsee/" data-tracking="menu - main - level 2 | 75">Nordsee</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/reiserecht/" data-tracking="menu - main - level 2 | 76">Reiserecht</a>
</li>
									<li>
										<a href="https://leserreisen.abendblatt.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 77">Leserreisen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 78">GLOBISTA REISEN</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/auto-motor/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Auto</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/fahrberichte-tests/" data-tracking="menu - main - level 2 | 79">Fahrberichte &amp; Tests</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/auto_abc/" data-tracking="menu - main - level 2 | 80">Auto-ABC</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/verkehrsrecht/" data-tracking="menu - main - level 2 | 81">Verkehrsrecht</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="http://aboshop.abendblatt.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://aboshop.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 82">Hamburger Abendblatt</a>
</li>
									<li>
										<a href="https://aboshop.bergedorfer-zeitung.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 83">Bergedorfer Zeitung</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/service" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 84">Kundenservice</a>
</li>
									<li>
										<a href="/abonnement/treueprogramm" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 85">Treueprogramm</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/angebot/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Angebote</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/advertorial-ha/genuss-special/" data-tracking="menu - main - level 2 | 86">Genuss-Special</a>
</li>
									<li>
										<a href="https://cleverdigital.de/" data-tracking="menu - main - level 2 | 87">Cleverdigital</a>
</li>
									<li>
										<a href="http://empfehlungen.abendblatt.de" data-tracking="menu - main - level 2 | 88">Die Empfehlung</a>
</li>
									<li>
										<a href="http://sonderthemen.abendblatt.de" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 89">Themenwelten</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 90">GLOBISTA REISEN</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Service</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://hamburgeranzeigen.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 91">Anzeige schalten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/newsletter" data-tracking="menu - main - level 2 | 92">Newsletter</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 93">Trauerportal</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/geschaeftsstelle/" data-tracking="menu - main - level 2 | 94">Geschäftsstelle</a>
</li>
									<li>
										<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 95">Abendblatt Shop</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/experten/" data-tracking="menu - main - level 2 | 96">Experten im Fokus</a>
</li>
									<li>
										<a href="/ticketshops" data-tracking="menu - main - level 2 | 97">Ticket-Hotline</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/angebote/leser-events/" data-tracking="menu - main - level 2 | 98">LeserEvents</a>
</li>
									<li>
										<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 99">LeserReisen</a>
</li>
									<li>
										<a href="http://funkemedien.de/de/karriere/" data-tracking="menu - main - level 2 | 100">Bewerbungen</a>
</li>
									<li>
										<a href="/hospitation/" data-tracking="menu - main - level 2 | 101">Hospitation</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/magazine/" data-tracking="menu - main - level 2 | 102">Magazine</a>
</li>
									</ul>

						</li>			
			</ul><nav class="nav-meta mobile">
            <ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/veranstaltungen/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Ticketing</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/leser-events/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">LeserEvents</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">LeserReisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/archiv/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerherzen.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Partnersuche</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1  active" data-tracking="menu - main - level 1 | 25">Shop</a>
</li>			
			</ul></nav>

    </nav>

</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <!-- XHTML-Widget 228192387 - Start -->
            <div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>
    #plus-banner--sticky {
        width: 940px;
        height: 56px;
        overflow: hidden;
    }

    #plus-banner--sticky.fixed {
        position: fixed;
        top: 0;
        left: 50%;
        transform: translateX(-50%);
        z-index: 100;
    }

    #plus-banner--sticky.sticky-hidden {
        display: none;
    }

    @media screen and (max-width: 47.9375em) {
         #plus-banner--sticky {
        	display: none!important;
   	   }

        #plus-banner, plus-banner--subscribed {
            top: 6px;
            right: 65px;
            width: 68px;
            height: 45px;
        }
    }
</style>

<script type="text/psajs" data-pagespeed-orig-index="39">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){console.log('stick to top');var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228192387 - End -->
        <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="40">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.abendblatt.de/?widgetid=208732119&view=image-open&art=230849292&sec=1501&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<script type="text/psajs" data-pagespeed-orig-index="41">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="42">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.abendblatt.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Home</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.abendblatt.de/hamburg/" class="breadcrumb__link"><span class="breadcrumb__title">
							Hamburg</span></a></span>

		<span class="breadcrumb__item breadcrumb__item--seo">
				–</span>

			<h1>
				<span class="breadcrumb__item breadcrumb__item--last">
					<span class="breadcrumb__title breadcrumb__title--seo">Die Hamburger Polizistin, die Angela Merkel beeindruckt</span>
				</span>
			</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@type": "ListItem",
				"position": 1,
				"name": "Home",
				"item": "https:\/\/www.abendblatt.de\/"
			},

			{
				"@type": "ListItem",
				"position": 2,
				"name": "Hamburg",
				"item": "https:\/\/www.abendblatt.de\/hamburg\/"
			},

			{
				"@type": "ListItem",
				"position": 3,
				"name": "Die Hamburger Polizistin, die Angela Merkel beeindruckt",
				"item": "https:\/\/www.abendblatt.de\/hamburg\/article230849292\/Hamburger-Polizistin-die-die-Kanzlerin-beeindruckt-Derya-Yildirim-integration-angela-merkel.html"
			}
	]
}
</script>
<article class="article  article--type-news article--subtype-news">
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<time class="article__header__date" itemprop="datePublished" datetime="2020-11-06T08:55+0100">
				06.11.20</time>
		<div class="article__header__heading">
			<span class="article__header__kicker">Integrationsarbeit</span>
			<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Die Hamburger Polizistin, die Angela Merkel beeindruckt<span class='spacer'></span></h2>
			</div>
		</div>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name">Stephan Steinlein</span>
                </address>
    </div>
</div>
<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.abendblatt.de/img/hamburg/crop230849290/2002608056-w820-cv16_9-q85/6dbcb6c0-1d09-11eb-bb56-17e280bd1249.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/hamburg/crop230849290/9087609284-w420-cv16_9-q85/6dbcb6c0-1d09-11eb-bb56-17e280bd1249.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.abendblatt.de/img/hamburg/crop230849290/016024364-w640-cv16_9-q85/6dbcb6c0-1d09-11eb-bb56-17e280bd1249.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.abendblatt.de/img/hamburg/crop230849290/2002608056-w820-cv16_9-q85/6dbcb6c0-1d09-11eb-bb56-17e280bd1249.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.abendblatt.de/resources/1603806719515/img/placeholder.png" alt="Derya Yildirim arbeitet als Kommissarin am „Institut für transkulturelle Kompetenz“ der Polizei" title="Derya Yildirim arbeitet als Kommissarin am „Institut für transkulturelle Kompetenz“ der Polizei" width="820" height="461" class="" data-pagespeed-url-hash="976340930" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Derya Yildirim arbeitet als Kommissarin am „Institut für transkulturelle Kompetenz“ der Polizei</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Michael Rauhe / FUNKE Foto Services</p>
    </figcaption>
</figure>
		<div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Bei ihren Vorgesetzten gilt Derya Yildirim als „unbezahlbares Vorbild“. Ihre Kollegen schätzen ihre Hartnäckigkeit. </span>
			</p>
		</div>
	</div>
			<div class="article__body">
				<!-- XHTML-Widget 228293157 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="43">(function(){window.pagespeed=window.pagespeed||{};var b=window.pagespeed;function c(){}c.prototype.a=function(){var a=document.getElementsByTagName("pagespeed_iframe");if(0<a.length){for(var a=a[0],f=document.createElement("iframe"),d=0,e=a.attributes,g=e.length;d<g;++d)f.setAttribute(e[d].name,e[d].value);a.parentNode.replaceChild(f,a)}};c.prototype.convertToIframe=c.prototype.a;b.b=function(){b.deferIframe=new c};b.deferIframeInit=b.b;})();
pagespeed.deferIframeInit();</script><pagespeed_iframe load="lazy" lazyload="1" loading="lazy" lazyload="1" loading="lazy" lazyload="1" id="bt-player" data-code="3d636cc4b5e9e5d6b59894e6e5188a91" allowFullScreen="false" width="100%" height="100px" frameBorder="0" scrolling="no"><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="44">
pagespeed.deferIframe.convertToIframe();</script></pagespeed_iframe><script src="https://bottalk.io/player/loader.js" type="text/psajs" data-pagespeed-orig-index="45"></script><!-- XHTML-Widget 228293157 - End -->
        <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="46">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-230849292";});</script>
            <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class=""><span class="article__location">Hamburg.&nbsp;</span>Wenn es die Frau nicht „in echt“ gäbe, die <strong>Polizei </strong>könnte kaum ein besseres Profil des prototypischen Migranten in Uniform am Reißbrett entwickeln – streng genommen eines Menschen mit <strong>Migrationshintergrund</strong>, denn <strong>Derya Yildirim</strong> ist in Hamburg als Kind türkischer Einwanderer geboren: klug, redegewandt mit Hang zum leichten Hamburger Slang, den Menschen zugewandt, hartnäckig, hilfsbereit, gut aussehend. </p><!-- Ende Absatz 0 -->
    <p class="">Die Antwort auf die Frage, als was sie sich sehe – als Deutsch-Türkin oder als Deutsche mit Migrationshintergrund – sagt viel über die 40-Jährige aus: „Ich bin Hamburgerin. Eine sehr, sehr stolze Hamburgerin. Mein Herz schlägt für diese Stadt.“ Diese Hamburgerin ist jetzt von Kanzlerin Angela Merkel (CDU) – neben anderen Frauen – für ihre Integrationsarbeit ausgezeichnet worden.</p><!-- Ende Absatz 1 -->
    <p class="">„Frauen stärken“ – das hatte sich die Bundeskanzlerin in diesem Jahr mit dem Integrationspreis vorgenommen. Wenn sich Frauen mit Einwanderungsgeschichte in Deutschland zu Hause fühlten, wenn sie die grundlegenden Werte teilten, dann hätten es auch die Kinder leichter, sich gut zu entwickeln, hatte Merkel betont. „In der Integrationsarbeit stellen Frauen die Mehrheit dar“, hat die Kanzlerin gesagt, um dann Kurt Tucholsky zu zitieren: „Es gibt keinen Erfolg ohne Frauen.“</p><script type="text/psajs" data-pagespeed-orig-index="47">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="po1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="48">googletag.cmd.push(function(){googletag.display('po1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <!-- Ende Absatz 2 -->
    <h3>Anerkennung der Migrationsgeschichte der Hamburger Polizei</h3><!-- Ende Absatz -1 -->
    <p class="">Eine dieser Frauen ist Derya Yildirim, 40 Jahre alt, Kommissarin, alleinerziehende Mutter von zwei Kindern. Wenn sie von der Einladung ins Kanzleramt erzählt, spricht sie noch etwas schneller als sonst, damit alles in der verbleibenden Zeit gesagt werden kann.</p><aside class="inline-block--wide" data-widget="Mediahafen Teaser aus Liste">
					<article class="teaser teaser--large advertisement mediahafen-01" data-widget="${tracking.code.mediahafen}">
    <a href="https://hamburgerimmobilien.de/immobilien/helle-2-zimmer-etw-im-2-og-mit-fahrstuhl-BFJRGR?serpPage=1?t=house:sale&pf=&pt=&rf=&rt=&sf=&st=&ff=&ft=&yf=&yt=&r=0km&s=relevance&pa=&u=&l=Metropolregion%20Hamburg&a=de.metropolregion-hamburg&page=1&serpPage=1?t=apartment:sale&pf=&pt=&rf=&rt=&sf=&st=&ff=&ft=&yf=&yt=&r=0km&s=relevance&pa=&u=&l=Metropolregion%20Hamburg&a=de.metropolregion-hamburg&page=1&serpPage=1?t=all:sale&pf=&pt=&rf=&rt=&sf=&st=&ff=&ft=&yf=&yt=&r=0km&s=relevance&pa=&ad=156101&u=&l=&page=1&serpPage=1?serpPage=1?serpPage=1?utm_source=abendblatt.de&utm_medium=referral&utm_campaign=Nativeadvertising_hamburg" title="Hamburger Immobilien" target="_blank" rel="noopener">
       <img load="lazy" lazyload="1" src="https://www.abendblatt.de/bin/src-230843222.png?swerfer" alt="" width="100%" class="teaser__img" data-pagespeed-url-hash="3796075540" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
        <div class="teaser__header">
            <span class="teaser__tag">Anzeige</span>
            <span class="teaser__kicker">HamburgerIMMOBILIEN.de</span>
            <span class="teaser__headline">Helle 2-Zimmer-ETW im 2.OG mit Fahrstuhl.</span>
       
        </div>
    <div class="teaser__body">
        <p class="teaser__body__text">
Mit 2 großzügigen Zimmern, Vollbad und Küche auf ca. 68,75 m² präsentiert sich diese Wohnung hell und einladend.

            <span class="more">mehr</span>
        </p>
    </div>
    </a>
    <a href="https://www.abendblatt.de/immobewertung/?utm_source=abendblatt.de&utm_medium=referral-modul_Hamburg&utm_campaign=hamburg_immo_leadgen&utm_content=NativeAdvertising_Hamburg" class="immobewertung" target="_blank" rel="noopener">Sie möchten wissen, was Ihre Immobilie wert ist? <span>Hier kostenlos bewerten lassen</span></a>
</article><style>
.mediahafen-01 img 														{max-width: 218px; float: left; margin-right: 20px;}
.teaser.teaser--large.mediahafen-01 .teaser__header, .teaser--large .teaser__body 	{margin: 0;}
.teaser.teaser--large.mediahafen-01 .teaser__header span.teaser__tag 				{background: #4a7e3e;float: right;}
.teaser.teaser--large.mediahafen-01 .teaser__header span.teaser__kicker 			{color: #4a7e3e;}
.teaser.teaser--large.mediahafen-01  img 									{border:1px solid #d6d6d6;}
.teaser.teaser--large.mediahafen-01 .immobewertung 							{width: 100%; font-family: arial; font-size: 15px;    margin: 15px 0 5px 0; border: 1px solid #e4e4e4; border-width: 1px 0; color: #4a7e3e!important; padding: 10px 0 7px 0; display: inline-block;    text-align: center;}
.teaser.teaser--large.mediahafen-01 .immobewertung span 						{font-weight: bold; background: #4a7d3e; color: #fff; padding: 3px 10px; display: inline-block; margin-top: 5px;}
@media screen and (max-width: 47.9375em) 									{
	.teaser.teaser--large.mediahafen-01 .immobewertung 		{text-align: center; padding: 10px 0 0: margin: 0;border-bottom: 0;}
	.teaser.teaser--large.mediahafen-01 .immobewertung span	{margin: 10px 0 0 ; float: none;}
	}
@media screen and (max-width: 47.9375em) 									{.mediahafen-01 img {max-width: 117px;  margin-right: 5px;}}
.article .mediahafen-01 img 												{max-width:  160px; float: left; margin-right: 20px;}
.article .teaser.teaser--large.mediahafen-01 .teaser__header .teaser__headline 		{font-size: 16px; font-weight: bold;}
.article .teaser.teaser--large.mediahafen-01 .teaser__header, .article  .teaser--large .teaser__body { margin: 0;}
.article .teaser.teaser--large.mediahafen-01 .teaser__header span.teaser__tag 		{background: #4a7e3e;color: #fff;float: right;}
.article .teaser.teaser--large.mediahafen-01 .teaser__header span.teaser__kicker 	{color: #4a7e3e;}
.article .teaser--large.mediahafen-01 .teaser__body 							{font-size: 12px;}
@media screen and (max-width: 47.9375em) {
.article  .mediahafen-01 img {max-width: 117px;  margin-right: 5px;}
.article .teaser.teaser--large.mediahafen-01 .teaser__header .teaser__headline {font-size: 14px;  font-weight: bold;}
.article .teaser.teaser--large {border:none;}
}
</style></aside><!-- Ende Absatz 3 -->
    <p class="">Stolz sei sie bereits 2019 gewesen, als sie bei Europol in Den Haag einen Vortrag über ihre Biografie und die Arbeit der Einstellungsstelle der Hamburger Polizei halten durfte. „Die Einladung der Bundeskanzlerin war aber sicher das Highlight.“</p><!-- Ende Absatz 4 -->
    <p class=""><em>Lesen Sie auch</em>:</p><!-- Ende Absatz 5 -->
    <ul><li><a href="https://www.abendblatt.de/hamburg/article230589818/hamburg-gefluechtete-fluechtlinge-integration-integrationpreis-angela-merkel.html" target="_blank" rel="noopener">"Lernen mit Bijin": Hamburgerin gewinnt Integrationspreis</a></li><li><a href="https://www.abendblatt.de/hamburg/article230762594/Migrationshintergrund-Hamburg-Stadtteil-Bevoelkerung-Billbrook-Harburg-Migranten-Vier-und-Marschlanden-Verteilung-2019.html" target="_blank" rel="noopener">Mehr als jeder dritte Hamburger hat einen Migrationshintergrund</a></li></ul><!-- Ende Absatz 6 -->
    <p class="">Sie empfindet das nicht nur als persönliche Auszeichnung, sondern auch als Anerkennung der Migrationsgeschichte der Hamburger Polizei. Womit sich Frau Yildirim dieses „Highlight“ – der Deutsche Beamtenbund hatte sie für den Wettbewerb der Kanzlerin vorgeschlagen – verdient hat? „Die Migranten bei der Polizei, also die Bewerber und die Nachwuchskräfte, mit dem Herzen zu begleiten und an den Problemfällen hartnäckig festzuhalten, ihnen zu helfen und das Maximum für sie gemeinsam mit dem Team herausgeholt zu haben – diese Hartnäckigkeit hat mich vermutlich ausgezeichnet“, sagt die Polizistin. „Ich bin sehr stolz – erst auf die Nominierung, dann auf die Einladung ins Kanzleramt. Das erreicht zu haben, ist einfach toll.“</p><!-- Ende Absatz 7 -->
    <h3>Schon mit fünf Jahren will Yildirim Polizistin werden</h3><!-- Ende Absatz -1 -->
    <p class="">Dass sie Merkels Integrationspreis dann doch nicht gewonnen hat, stört Yildirim nicht weiter. Der ging übrigens an eine andere Hamburgerin:<a href="https://www.abendblatt.de/hamburg/article230589818/hamburg-gefluechtete-fluechtlinge-integration-integrationpreis-angela-merkel.html" target="_blank" rel="noopener"> die aus Syrien geflüchtete Bjeen Alhassan</a>. Sie hilft anderen geflüchteten Frauen mit einer digitalen Lernplattform.</p><!-- Ende Absatz 8 -->
    <aside class="inline-block inline-block--wide">

		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<picture class="inline-media__media medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/incoming/crop230589802/9451379226-w420-cv4_3-q85/Bjeen-Alhassan.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.abendblatt.de/img/incoming/crop230589802/5025617450-w640-cv4_3-q85/Bjeen-Alhassan.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.abendblatt.de/img/incoming/crop230589802/4433577406-w619-cv4_3-q85/Bjeen-Alhassan.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.abendblatt.de/resources/1603806719515/img/placeholder.png" alt="Sie gewann den Integrationspreis: Bjeen Alhassan " title="Sie gewann den Integrationspreis: Bjeen Alhassan " width="619" height="464" class="" data-pagespeed-url-hash="976340930" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </div>
				<figcaption class="inline-media__caption">
    Sie gewann den Integrationspreis: Bjeen Alhassan<br/>
    Foto:&nbsp;Roland Magunia</figcaption>
</figure>
	</aside><p class="">Schon mit fünf Jahren ist Derya Yildirim klar, was sie später einmal werden will – Polizistin. 1995, mit 16, reicht sie dann die erste Bewerbung ein. Doch sie ist schlecht vorbereitet, fällt durch die Bewerberprüfung – ihr schriftliches Deutsch reicht nicht aus. Ein zweiter Anlauf in Schleswig-Holstein scheitert ebenso. Statt bei der Polizei landet Derya Yildirim bei der Bahn. Ihr Glück: Bei einer Fahrkartenkontrolle lernt sie zufällig einen Einstellungsberater der Polizei kennen. Gecoacht von ihm und ihrer Schwester, die mit ihr Rechtschreibung und Orthografie paukt, schafft Yildirim den Test dann doch noch. Nach der Ausbildung arbeitet sie bei der Bereitschaftspolizei, als Zivilfahnderin im Rauschgiftdezernat und als Streifenpolizistin in Bahrenfeld, bevor sie 2012 in der Einstellungsstelle der Polizei beginnt.</p><!-- Ende Absatz 9 -->
    <p class="">Es erst im dritten Anlauf zur Polizei geschafft zu haben – ist das der Antrieb, es anderen Bewerbern später leichter zu machen? „Ich habe mich immer zurück erinnert. Wie war es für mich damals zu scheitern? Woran hat’s gelegen? Was hätte ich anders, also besser machen können? Und das hat mir bei der Arbeit mit den jungen Migranten geholfen. Vor dem Hintergrund meiner eigenen Biografie habe ich mich sehr stark mit dem Menschen hinter der Bewerbung beschäftigt, vor allem mit den Fällen, in denen mir das Bauchgefühl sagte, dass er oder sie mehr Aufmerksamkeit benötigt als andere Bewerber.“</p><!-- Ende Absatz 10 -->
    <h3>Yildirim ist ein authentisches Vorbild, wenn es um das Thema Integration geht</h3><!-- Ende Absatz -1 -->
    <p class="">Bei der Hamburger Polizei arbeiten fast 11.000 Frauen und Männer. In der Belegschaft sind inzwischen 79 Nationalitäten vertreten. Im Jahr 2020 wurden fast 500 Bewerber eingestellt, darunter sind rund 17 Prozent Menschen mit ausländischen Wurzeln. Es könnten deutlich mehr sein, aber in dem aufwendigen, monatelangen Bewerbungsverfahren scheitern immer noch viele Migranten. Führungskräfte nennen vor diesem Hintergrund Derya Yildirim ein „unbezahlbares, weil authentisches Vorbild“, wenn es um das Thema Integration geht und darum, junge Leute zur Polizei zu holen.</p><!-- Ende Absatz 11 -->
    <p class="">„Ich hatte einen super zuverlässigen Bewerber, der hat alles geliefert, was nötig war. Als ich ihm dann sagte, dass ich noch ein Passbild von ihm benötige, fing er an, mich zu vertrösten. Er ging nicht mehr ans Telefon, ließ eine Frist verstreichen.“ Viele andere hätten den Deckel geschlossen, die Bewerbung abgeheftet, Feierabend. Yildirim aber blieb dran – und erfuhr, dass der Familie schlicht das Geld für vernünftige neue Fotos fehlte. „Die familiäre Situation war sehr, sehr problematisch. Ich wusste aber, das ich an ihm festhalten musste.“</p><!-- Ende Absatz 12 -->
    <p class="">Solchen Schicksalen sei sie in den acht Jahren in der Einstellungsstelle immer wieder begegnet. So gab es einen jungen Migranten, der unbedingt zur Polizei wollte – nur waren die Eltern wegen ihren Erfahrungen mit der Polizei ihres Heimatlandes strikt dagegen. Obwohl er bereits erwachsen war, durfte also keine Post der Polizei im Briefkasten zu Hause landen, erfuhr Yildirim über ihr Netzwerk. Der Mann schämte sich, unter dem emotionalen Druck der Eltern zu stehen. „Aber er wollte trotzdem zu uns.“ Man habe dann einen „Schlachtplan entwickelt“: Es gingen keine Brief mehr zu ihm nach Hause, es wurde überlegt, welche Familienmitglieder eine Brücke zu den Eltern bauen könnten.</p><!-- Ende Absatz 13 -->
    <h3>Die Geschichte ihrer Familie hat Derya Yildirim stark geprägt</h3><!-- Ende Absatz -1 -->
    <aside class="inline-block inline-block--wide">

		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<picture class="inline-media__media medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/incoming/crop230849324/9971374374-w420-cv4_3-q85/Derya-Yildirim.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.abendblatt.de/img/incoming/crop230849324/1815616150-w640-cv4_3-q85/Derya-Yildirim.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.abendblatt.de/img/incoming/crop230849324/6943573806-w619-cv4_3-q85/Derya-Yildirim.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.abendblatt.de/resources/1603806719515/img/placeholder.png" alt="Derya Yildirim" title="Derya Yildirim" width="619" height="464" class="" data-pagespeed-url-hash="976340930" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </div>
				<figcaption class="inline-media__caption">
    Derya Yildirim<br/>
    Foto:&nbsp;Michael Rauhe / FUNKE Foto Services</figcaption>
</figure>
	</aside><p class="">Parallel ging das monatelange Auswahlverfahren weiter, ohne dass die Eltern etwas wussten. Schließlich kam es zum Kontakt mit dem „Familienoberhaupt“. „Wir haben die Familie emotional abgeholt, haben sie besucht, sind auf die Sorgen eingegangen, haben versucht zu erklären, dass die Hamburger Polizei nicht mit der in der alten Heimat vergleichbar ist.“ Yildirim „knackte“ das Familienoberhaupt. „Neulich habe ich den jungen Mann in Uniform wieder getroffen. Das hat mich schon stolz gemacht.“ Auch in einem anderen Fall musste sich der Bewerber mit Yildirims Hilfe erst aus dem Elternhaus lösen. Es gab aber auch Fälle, in denen sie nicht helfen konnte.</p><!-- Ende Absatz 14 -->
    <p class="">Die Geschichte ihrer Familie hat Derya Yildirim stark geprägt. Die Eltern: ganz einfache Leute irgendwo aus der türkischen Provinz. Der Vater kam Mitte der 60er-Jahre als „Gastarbeiter“ nach Hamburg, die Mutter folgte Jahre später. Die Eltern haben nie wirklich Deutsch gelernt, wollten sie doch irgendwann zurück in die alte Heimat – was sie übrigens bis heute nicht geschafft haben. Aber es war ihnen umso wichtiger, dass die Kinder hier einen gemischten Freundeskreis finden, sich hier integrieren, dass sie die Sprache der neuen Heimat in Wort und Schrift lernen zu beherrschen.</p><!-- Ende Absatz 15 -->
    <p class="">„Viele Migranten gerade in der zweiten Generation sind hin- und hergerissen. Die Fragen, wer man ist, wo man hingehört, wo das Zuhause ist, diese Fragen stellen sich viele. Aber ich wurde von meinen Eltern anders erzogen. Beide sind Analphabeten, aber sie haben mir und meinen Geschwistern immer mit auf den Weg gegeben: ,Ihr seid in Deutschland zu Hause. Das ist euer Land. Ihr müsste die Sprache beherrschen.‘“ Und so war zum Beispiel türkisches Fernsehen bei Familie Yildirim verboten. „Hamburg ist mein Leben. Hier ist mein Zuhause. Ich spüre nicht ansatzweise eine Zerrissenheit.“</p><!-- Ende Absatz 16 -->
    <h3>Hamburger Fall sorgte bundesweit für Aufregung</h3><!-- Ende Absatz -1 -->
    <p class="">Nach acht Jahren in der Nachwuchsrekrutierung der Polizei arbeitet Yildirim jetzt im deutschlandweit einmaligen Institut für „transkulturelle Kompetenz“. Das ist angedockt an die Akademie der Polizei und soll die „Auszubildenden und Studierenden der Polizei qualifizieren, Polizisten im Umgang mit Menschen aus anderen Kulturen weiterbilden und Wissen über Kulturen, Religionen und Denkweisen“ weitergeben. Eine weitere wichtige Aufgabe des Instituts: Netzwerkarbeit, also Kontakte in Mi­grantenorganisationen, Kulturkreise, Moscheen aufzubauen und zu pflegen.</p><!-- Ende Absatz 17 -->
    <p class="">Wie wichtig diese Kontakte sind, zeigt ein Hamburger Fall, der bundesweit für Aufregung im Netz sorgte, ein Einsatz, der medial nur schiefgehen konnte: <a href="https://www.abendblatt.de/hamburg/hamburg-mitte/article230206550/polizei-gewalt-hamburg-video-jugendlicher-kadir-Gewerkschaft-15-jaehriger-twitter-kohlhoefen-bodycam-DPolG-reaktionen.html" target="_blank" rel="noopener">acht Polizisten gegen einen Teenager mit türkischem Migrationshintergrund</a>. Das Ganze gefilmt und ins Netz gestellt in den Wochen, als landauf und landab über Rassismus bei der Polizei und Racial profiling diskutiert wurde. Was war passiert? An der Straße Kohlhöfen nahe dem Großneumarkt, wo übrigens Derya Yildirim aufgewachsen ist, war ein 15-Jähriger wiederholt mit einem E-Scooter auf dem Bürgersteig unterwegs, als er vom Bürgernahen Beamten gestoppt wurde. </p><!-- Ende Absatz 18 -->
    <p class="">Statt sich auszuweisen, wie aufgefordert, oder mit zur Wache zu kommen, schlug der Junge um sich – ein erfolgreicher Amateurboxer, wie sich später herausstellte. Der deutlich älter aussehende Jugendliche, der Polizei wegen Gewalttaten und Diebstahls längst bekannt, wurde schließlich von gleich mehreren Beamten unter Kontrolle gebracht. Das Ganze sah im Netz überhaupt nicht gut aus für die Polizei.</p><!-- Ende Absatz 19 -->
    <h3>"Dieses gegenseitige Vertrauen aufzubauen ist jahrelange Arbeit“</h3><!-- Ende Absatz -1 -->
    <p class="">So kamen Frau Yildirim und das Institut für „transkulturelle Kompetenz“ ins Spiel. Die türkische Gemeinde suchte, erschüttert von den Aufnahmen im Internet, mit einem „immens hohen Gesprächsbedarf“ den Kontakt zu den ihr bekannten Stellen und Menschen bei der Polizei. Polizeipräsident Ralf Martin Meyer traf sich mit Vertretern zum Dialog, in dem es auch darum ging, deutsches Recht zu vermitteln. Die Lage beruhigte sich. Vermutlich vor allem durch die Netzwerkarbeit des Instituts für „transkulturelle Kompetenz“ kam dieser Austausch zustande.</p><!-- Ende Absatz 20 -->
    <p class="">Die türkischstämmige, männerdominierte Community sucht den Kontakt zur Polizei – und landet bei einer Frau? Funktioniert das? „Diese Netzwerke entstehen nicht von heute auf morgen. Dieses gegenseitige Vertrauen aufzubauen ist jahrelange Arbeit“, sagt Frau Yildirim.</p><!-- Ende Absatz 21 -->
    <p class=""><em>Lesen Sie auch</em>:</p><!-- Ende Absatz 22 -->
    <ul><li><a href="https://www.abendblatt.de/hamburg/kommunales/article230532590/Hamburg-Polizei-Rassismus-Studie-radikal-Seehofer.html">Rassismus-Problem in der Polizei? Hamburg startet Studie</a></li><li><a href="https://www.abendblatt.de/hamburg/kommunales/article230773950/Hamburg-will-Begriff-Rasse-aus-dem-Grundgesetz-verbannen.html" target="_blank" rel="noopener">Hamburg will Begriff „Rasse“ aus dem Grundgesetz verbannen</a></li></ul><!-- Ende Absatz 23 -->
    <p class="">Einmal in den vielen Jahren sei sie in eine Situation gekommen, in der sie sich als Frau und Polizistin unwohl gefühlt habe, erzählt sie und erinnert sich an einen Vorgang auf einer Polizeiwache: Nach einem guten Dialog mit Imamen und Vorständen aus Islamverbänden war es für sie „selbstverständlich“, sich mit einem Handschlag zu verabschieden. Für sie schon, für einige Gesprächspartner keineswegs. Immerhin verabschiedeten sie sich dann mit der Hand auf der Brust und mit einer leichten Verbeugung von der Polizistin. „Das war für mich dann wieder in Ordnung“, sagt Yildirim.</p><!-- Ende Absatz 24 -->
    <h3>Rassismus in der Gesellschaft nimmt zu</h3><!-- Ende Absatz -1 -->
    <p class="">Mit den Kollegen hatte die türkischstämmige Frau von Anfang an keine Probleme. „Aber ich erinnere mich an einen der ersten Einsätze, bei denen ich allein auf Fußstreife war“, sagt Yildirim. „Ganz selbstbewusst“ sei sie durch Bahrenfeld gelaufen, als sie einem jungen Mann mit Kampfhund ohne Maulkorb begegnete. Das war wenige Monate, nachdem zwei Kampfhunde in Wilhelmsburg einen Jungen zerfleischt hatten. Bei der Kontrolle wurde der Hundebesitzer „sehr, sehr beleidigend“. Einem „Kanaken in Uniform“ zeige er seinen Ausweis nicht. „Damit musste ich erst einmal klar kommen. Ich bin in Hamburg geboren, spreche Hamburgisch. </p><!-- Ende Absatz 25 -->
    <figure id="video-230601068" class="video-inline inline-block--wide ">
    <div class="inline-media">
        <div class="player_container player_kaltura">
            <div id="video_container_fwid1_1604651950607" class="video video-kaltura">
		<div class="video__content">
			<script type="application/ld+json">
		
			{
				"@context": "https://schema.org",
				"@type": "VideoObject",
				"name": "Verfassungsschutz: Rechtsextremismus hat keinen Platz im öffentlichen Dienst",
				"description": "Antisemitismus, Rassismus und Rechtsextremismus haben nach den Worten von Verfassungsschutzpräsident Thomas Haldenwang keinen Platz im öffentlichen Dienst. Alle beteiligten Stellen müssten hier ihre Rollen ausfüllen, sagte Haldenwang bei der Vorstellung eines Berichts über Extremismus in deutschen Sicherheitsbehörden. ",
			
				"thumbnailUrl": [
					"https://img.abendblatt.de/img/politik/crop230601066/3168025940-w480-cv16_9-q85/Verfassungsschutz-Rechtsextremismus-hat-keinen-Platz-im-oeffentlichen-Dienst.jpg"
				],
			
				"uploadDate": "2020-10-06T11:56:28+0200",
			
				"duration": "PT16S",
			
				"width": "480",
				"height": "270"
			}
	</script>
<div id="kaltura_player_fwid2-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<img load="lazy" lazyload="1" class="video-kaltura__thumbnail" src="https://img.abendblatt.de/img/politik/crop230601066/3168025940-w480-cv16_9-q85/Verfassungsschutz-Rechtsextremismus-hat-keinen-Platz-im-oeffentlichen-Dienst.jpg" alt="" data-pagespeed-url-hash="1073179270" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        <div id="kaltura_player_fwid2-title" class="video-kaltura__title">Verfassungsschutz: Rechtsextremismus hat keinen Platz im öffentlichen Dienst</div>
	<div id="kaltura_player_fwid2" class="kaltura_player"></div>

	</div>
	</div>

</div>

        <figcaption class="inline-media__caption">
                <div class="inline-media__caption-text">
                        Verfassungsschutz- Rechtsextremismus hat keinen Platz im öffentlichen Dienst</div>
                </figcaption>
        </div>
</figure><!-- Ende Absatz 26 -->
    <p class="">Den ein oder anderen komischen Blick hatte ich vorher mal wahrgenommen, aber ich wurde nie zuvor mit Rassismus konfrontiert“, sagt die Polizistin. „Das war ein Kulturschock und hat ziemlich lange nachgewirkt.“ Wie sie aus der Bedrohungslage gekommen ist? „Erst einmal habe ich meine vor Aufregung zitternde Stimme wieder in den Griff bekommen, dann hat mir aber auch ein Zivilfahnder geholfen, der in der Nähe war und das zufällig mitbekommen hat.“</p><!-- Ende Absatz 27 -->
    <p class="">Ob sie eine Zunahme von Rassismus wahrnehme? Bei der Polizei oder im gesellschaftlichen Miteinander? „Bei der Polizei? Nein“, entgegnet sie sofort. „In der Gesellschaft aber schon“, sagt Yildirim und erzählt von einer Begegnung im Supermarkt. Sie sei von einer älteren Frau beschimpft worden. „Ihr ging es an der Tiefkühltruhe wohl nicht schnell genug. Da wurde sie sehr beleidigend. ,Verpisst euch in euer Land zurück. Was wollt ihr hier? Geht in die Türkei‘ ist dabei gefallen. Ich habe meinem sehr westlich erzogenen Sohn die Ohren zugehalten.“ Anfeindungen wie diese erschüttern die Hamburgerin nachhaltig.</p><!-- Ende Absatz 28 -->
    <h3>"Statt mich zu fragen, versuchen Kollegen, bloß nichts falsch zu machen.“</h3><!-- Ende Absatz -1 -->
    <aside class="inline-block inline-block--wide">

		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<picture class="inline-media__media medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/incoming/crop230710808/6131379612-w420-cv4_3-q85/Bundeskanzlerin-Angela-Merkel-beim-Integrationsgipfel-im-Kanzleramt.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.abendblatt.de/img/incoming/crop230710808/6655617836-w640-cv4_3-q85/Bundeskanzlerin-Angela-Merkel-beim-Integrationsgipfel-im-Kanzleramt.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.abendblatt.de/img/incoming/crop230710808/9173579504-w619-cv4_3-q85/Bundeskanzlerin-Angela-Merkel-beim-Integrationsgipfel-im-Kanzleramt.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.abendblatt.de/resources/1603806719515/img/placeholder.png" alt="Bundeskanzlerin Angela Merkel beim Integrationsgipfel im Kanzleramt." title="Bundeskanzlerin Angela Merkel beim Integrationsgipfel im Kanzleramt." width="619" height="464" class="" data-pagespeed-url-hash="976340930" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </div>
				<figcaption class="inline-media__caption">
    Bundeskanzlerin Angela Merkel beim Integrationsgipfel im Kanzleramt.<br/>
    Foto:&nbsp;dpa</figcaption>
</figure>
	</aside><p class="">„Wir wissen, dass wir leider in keiner idealen Welt leben und dass Rechtsextremismus, Rassismus, Hetze und Angriffe leider heute zum Alltag gehören. Viele von Ihnen haben das bei ihrer Integrationsarbeit sicherlich auch erlebt.“ Das sagte Bundeskanzlerin Angela Merkel den Frauen, die sie ins Kanzleramt eingeladen hatte. Nicht nur Frau Yildirim wird sich angesprochen fühlen.</p><!-- Ende Absatz 29 -->
    <p class="">Von Kollegen sei sie noch nie rassistisch beleidigt oder angegangen worden. „Nicht ein Mal!“ Sie habe sich aber immer wieder mit Vorurteilen auseinandersetzen müssen. Keine, die böse gemeint gewesen seien, aber man sei immer mal wieder „in einer Schublade“ gelandet. „Das war während meiner Ausbildung vor 20 Jahren, als deutlich weniger Mi­granten bei der Polizei waren, noch ausgeprägter als heute.“ Kurz vor Weihnachten habe beispielsweise eine andere Auszubildende sie gefragt: „Und, wie funktioniert Weihnachten bei euch so?“</p><!-- Ende Absatz 30 -->
    <p class="">Eine erst neulich von einer Kollegin gestellte Frage lautete: „Haben deine Kinder auch deutsche Freunde?“ „Wenn ich das höre, frage ich mich schon, was in diesen Köpfen abgeht“, sagt Frau Yildirim. Sie lacht, wenn sie von einem anderen Beispiel erzählt: „Beim Grillnachmittag erzählte der Kollege stolz, dass er extra für mich Pute besorgt hat. Statt mich zu fragen, versuchen Kollegen, bloß nichts falsch zu machen.“</p><!-- Ende Absatz 31 -->
    <p class="">Zumindest einen Satz müsse sie sich heute kaum noch anhören: „Du sprichst aber gut Deutsch.“ Yildirims Standardantwort darauf: „Du auch!“</p><!-- Ende Absatz 32 -->
    </div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="49">jQuery(".inline-table").inlineTable();</script>
<script type="text/psajs" data-pagespeed-orig-index="50">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="51">googletag.cmd.push(function(){googletag.display('inimage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <!-- XHTML-Widget 229321612 - Start -->
            <!--<iframe load="lazy" lazyload="1" src="https://iframe.botcast.ai/v1/abendblatt.html?botId=7e0ae590a6589070f1885ed1d27781f0bfaed1103b88db814c40b864259da680" width="100%" height="450px" frameborder="0"></iframe>-->
<pagespeed_iframe load="lazy" lazyload="1" src="https://iframe.botcast.ai/v1/widget.html?bot=7e0ae590a6589070f1885ed1d27781f0bfaed1103b88db814c40b864259da680" width="100%" height="450px" frameborder="0"><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="52">
pagespeed.deferIframe.convertToIframe();</script></pagespeed_iframe><!-- XHTML-Widget 229321612 - End -->
        <!-- XHTML-Widget 206660323 - Start -->
            <style>
article.form {margin-top:0px;}
article.form p.lightbox--recommend-article__hint {font-size: .8em; display:none;}
.form .form__row.captcha {width:100%;}
input#captcha {width:30%;}
.form__input.form__input--captcha.form__input--captcha-img {width:100px;}
.form .form__row.captcha::after  {content:"Bitte füllen Sie die mit * gekennzeichneten Felder aus.";}
</style><!-- XHTML-Widget 206660323 - End -->
        <!-- XHTML-Widget 215530217 - Start -->
            <style>
.article__end__content {background: #f4f4f4; padding:0 5px;}
.article__end__content .teaser__headline {font-size: 0.9em; margin-bottom: 0; font-weight: bold;}
.article__end__content .teaser__body__text {font-size: 0.8em!important; line-height: 1.4em!important; display: inline-block; margin-bottom: 0!important;}
.article__end__content  .teaser--large .more {font-size: 1em;}
@media screen and (max-width: 47.9375em){
.article__end__content .teaser--large {border:none;margin: 0!important; padding: 0!important;}
.article__end__content .teaser--large .teaser__header .teaser__headline {font-size: 0.95em;}
}
</style><!-- XHTML-Widget 215530217 - End -->
        <div class="content--teaser--container clearfix  related-links " id="fwid3" data-url="https://www.abendblatt.de/?widgetid=200000134&view=teaser&art=230849292&sec=1501">
	<div class="block-header">

		<span class="block-header__icon">Links zum Artikel</span>

		</div>
<div class="collapsable__content">

	<article class="teaser teaser--small teaser--noimg" data-article-id="230453040">
        <a href="https://www.abendblatt.de/hamburg/article230453040/Hamburger-Polizei-Beschwerdestelle-fuer-Buerger.html" title="Hamburger Polizei richtet Beschwerdestelle für Bürger ein" data-tracking="contentteaser - teaser | 1" data-widget="Teaser – relatierte Artikel [MULTI]"><div class="teaser__header">
    <span class="teaser__headline ispayedcontent">
            Hamburger Polizei richtet Beschwerdestelle für Bürger ein<span class='spacer'></span></span>
    </div></a>
</article></div>
</div>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script type="text/psajs" data-pagespeed-orig-index="53">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="54">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 230449062 - Start -->
            <div class="sidebar-newsletter">
	<div class="block-header">
		<span class="block-header__icon">Post von der Chefredaktion</span>
	</div>
	<div class="sidebar-newsletter-body">
		<strong>Newsletter</strong>
		<svg width="100%" height="100%" viewBox="0 0 42 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="-" transform="translate(-1048.000000, -1547.000000)" fill="#4A7E3E" fill-rule="nonzero"><g id="newsletter" transform="translate(918.000000, 1471.000000)"><g id="Newsletter-abo-icon" transform="translate(130.000000, 76.000000)"><polygon id="Rectangle-3" points="0 3 21 19.5 42 3 42 30 0 30"></polygon><polygon id="Rectangle-4" points="1 0 40 0 20.5 15"></polygon>		</g></g></g></g></svg>
		<p>Direkt und kostenlos in Ihrem Posteingang</p>
		<a href="https://222593.seu2.cleverreach.com/f/222593-243581/" target="_blank" rel="noopener">Newsletter bestellen</a>
	</div>
</div><!-- XHTML-Widget 230449062 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="55">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2 ">
                                <div class="ad--marker-inner">
                                <div id="mr2_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="56">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="content--teaser--container clearfix   " id="fwid4" data-url="https://www.abendblatt.de/?widgetid=200000699&view=teaser&art=230849292&sec=1501">
	<div class="block-header">

		<span class="block-header__icon">Tipps des Tages für Hamburg</span>

		</div>
<div class="collapsable__content">

	<ol class="teaser-list teaser-list--ordered"><li class="teaser-list__item"><article class="teaser teaser--small" data-article-id="230840540">
        <a href="https://www.abendblatt.de/kultur-live/article230840540/Die-besten-neuen-Krimis-fuer-lange-Novemberabende-literatur-tipps-lesen-buecher-thriller-empfehlungen-romane.html" title="Die besten neuen Krimis für lange Novemberabende" data-tracking="contentteaser - teaser | 2" data-widget="Tracking_Tagestipps Hamburg [HAO]"><picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/incoming/crop230841246/890099386-w350-cv3_2-q85/dpafile7756unbgsegxitk21sk6.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.abendblatt.de/resources/1603806719515/img/placeholder.png" alt="Die besten neuen Krimis für lange Novemberabende (Symbolbild)" title="Die besten neuen Krimis für lange Novemberabende (Symbolbild)" width="350" height="233" class="" data-pagespeed-url-hash="976340930" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><div class="teaser__identifier">
                                    <span>1.</span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Literatur-Tipps</span>
    <span class="teaser__headline ispayedcontent">
            Die besten neuen Krimis für lange Novemberabende<span class='spacer'></span></span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small advertisement teaser--noimg" data-article-id="230788838">
        <a href="https://www.abendblatt.de/hamburg-tipps/tagestipps/article230788838/Auto-Paradies-Hier-checken-Sportwagen-und-Oldtimer-ein.html" title="Auto-Paradies: Hier checken Sportwagen und Oldtimer ein" onClick="dataLayer.push({&#039;event&#039;: &#039;Klick-NativeTeaser&#039;, &#039;IDNative&#039;: &#039;230788838&#039;});" data-tracking="contentteaser - teaser | 3" data-widget="Tracking_Tagestipps Hamburg [HAO]"><div class="teaser__identifier">
                                    <span>2.</span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__tag">Anzeige</span>
    <span class="teaser__kicker">Tipp für Autoliebhaber</span>
    <span class="teaser__headline ">
            Auto-Paradies: Hier checken Sportwagen und Oldtimer ein</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="230830932">
        <a href="https://www.abendblatt.de/kultur-live/article230830932/Nordische-Filmtage-setzen-ganz-auf-Streaming.html" title="Nordische Filmtage setzen ganz auf Streaming" data-tracking="contentteaser - teaser | 4" data-widget="Tracking_Tagestipps Hamburg [HAO]"><div class="teaser__identifier">
                                    <span>3.</span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Film-Tipps</span>
    <span class="teaser__headline ispayedcontent">
            Nordische Filmtage setzen ganz auf Streaming<span class='spacer'></span></span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small advertisement teaser--noimg" data-article-id="230777742">
        <a href="https://www.abendblatt.de/hamburg-tipps/tagestipps/article230777742/Beratung-zur-Gesundheit-im-Arbeitsleben.html" title="Beratung zur psychischen Gesundheit im Arbeitsleben" onClick="dataLayer.push({&#039;event&#039;: &#039;Klick-NativeTeaser&#039;, &#039;IDNative&#039;: &#039;230777742&#039;});" data-tracking="contentteaser - teaser | 5" data-widget="Tracking_Tagestipps Hamburg [HAO]"><div class="teaser__identifier">
                                    <span>4.</span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__tag">Anzeige</span>
    <span class="teaser__kicker">Beratungs-Tipp</span>
    <span class="teaser__headline ">
            Beratung zur psychischen Gesundheit im Arbeitsleben</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="230653466">
        <a href="https://www.abendblatt.de/kultur-live/article230653466/literatur-tipps-buecher-neuerscheinung-herbst-frankfurter-buchmesse.html" title="Die besten Bücher für den Herbst – Tipps vom Abendblatt" data-tracking="contentteaser - teaser | 6" data-widget="Tracking_Tagestipps Hamburg [HAO]"><div class="teaser__identifier">
                                    <span>5.</span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Literatur-Tipps</span>
    <span class="teaser__headline ispayedcontent">
            Die besten Bücher für den Herbst – Tipps vom Abendblatt<span class='spacer'></span></span>
    </div></a>
</article>
</li></ol></div>
</div>
<div class="ad ad--longtail ad--marker" data-longtail-url="//extras.abendblatt-anzeigen.de/view_n.php?resort=hamburg">
			<div class="ad--marker-inner"></div>
		</div>

	</div>
			</aside>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.abendblatt.de/230849292" data-widget-id="AR_1" data-ob-template="hamburgerabendblatt"></div>
        <script type="text/psajs" data-pagespeed-orig-index="57">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="sb2_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="58">googletag.cmd.push(function(){googletag.display('sb2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><div class="content-triple ">
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
</div>
<!-- XHTML-Widget 228099707 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="59">console.log("FDN-713 - desktop");</script><!-- XHTML-Widget 228099707 - End -->
        <!-- XHTML-Widget 228097149 - Start -->
            <!-- FDN-713 - Debug-Variablen -->

<script type="text/psajs" data-pagespeed-orig-index="60">logContextInfo("processing","[publication:6,section:1501,contextPath:/hao/hamburg/article230849292/Hamburger-Polizistin-die-die-Kanzlerin-beeindruckt-Derya-Yildirim-integration-angela-merkel.html,articleContext:true,sectionContext:false,viewContext:[view:default, wireframe:default, mimeType:null, key:default, cfgParamPrefix:null, cfgSectionPrefix:null, useDefaultCfgHierarchy:false],wireframe:default,contentContext:contentContext:]");logContextInfo("resolving","[contentSectionContext:false,configSectionContext:false,processingContext:[publication:6,section:1501,contextPath:/hao/hamburg/article230849292/Hamburger-Polizistin-die-die-Kanzlerin-beeindruckt-Derya-Yildirim-integration-angela-merkel.html,articleContext:true,sectionContext:false,viewContext:[view:default, wireframe:default, mimeType:null, key:default, cfgParamPrefix:null, cfgSectionPrefix:null, useDefaultCfgHierarchy:false],wireframe:default,contentContext:contentContext:],debugContext:false]");function logContextInfo(step,info){console.log(step);var akv=info.substring(1,info.length-2).split(",");var i;var values={};for(i=0;i<akv.length;i++){var kv=akv[i].split(":");values[kv[0].trim()]=kv.length>2?kv.slice(1):kv[1];}console.log(values);}</script><!-- XHTML-Widget 228097149 - End -->
        </main>

            <footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.abendblatt.de/archiv/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-6-11-2020.html">heute</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-5-11-2020.html">Donnerstag, 05.11.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-4-11-2020.html">Mittwoch, 04.11.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-3-11-2020.html">Dienstag, 03.11.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-2-11-2020.html">Montag, 02.11.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://aboshop.abendblatt.de" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://aboshop.abendblatt.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Hamburger Abendblatt</a>
</li>
	<li>
			<a href="https://aboshop.bergedorfer-zeitung.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Bergedorfer Zeitung</a>
</li>
	<li>
			<a href="http://abo.abendblatt.de/service" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Kundenservice</a>
</li>
	<li>
			<a href="/abonnement/treueprogramm" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Treueprogramm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://hamburgeranzeigen.de/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Anzeigenservice</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.mediahafen-hamburg.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Werbeangebote</a>
</li>
	<li>
			<a href="https://funkesales.de/agb/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">AGBs</a>
</li>
	<li>
			<a href="https://www.mediahafen-hamburg.de/mediadaten" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Mediadaten</a>
</li>
	<li>
			<a href="https://hamburgeranzeigen.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Anzeige schalten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/angebot/" class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Angebote</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/advertorial-ha/genuss-special/" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Genuss-Special</a>
</li>
	<li>
			<a href="https://cleverdigital.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Cleverdigital</a>
</li>
	<li>
			<a href="http://empfehlungen.abendblatt.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Die Empfehlung</a>
</li>
	<li>
			<a href="http://sonderthemen.abendblatt.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Themenwelten</a>
</li>
	<li>
			<a href="https://www.globista.de/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 13">GLOBISTA REISEN</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/service/" class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://shop.abendblatt.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Abendblatt-Shop</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/karriere/ausbildung/" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Ausbildung</a>
</li>
	<li>
			<a href="/service/experten/" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Experten im Fokus</a>
</li>
	<li>
			<a href="/service/epaper/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">E-Paper</a>
</li>
	<li>
			<a href="https://hamburgerjobs.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">Jobs</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	</div>
<div class="footer__row">
	</div>
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Hamburg </div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Hamburg, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article109174655/Impressum.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="/autoren/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Abendblatt-Autoren</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article107788715/Datenschutzerklaerung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Cookie-Einstellungen</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article108236270/Informationen-zu-nutzungsbasierter-Online-Werbung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Nutzungsbasierte Online-Werbung</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/leserbriefe/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Leserbriefe</a>
</li>
</ul>
		<small class="small-print__copy">© Hamburger Abendblatt 2020 – Alle Rechte vorbehalten.</small></div>
</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Marke der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="61">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="62">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="63"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>
.links{margin-top: 20px;}
.links a {margin-right:10px;}
.links a:last-child{margin:0;}
article{display:none;}
p{color:black;}
img {opacity:0;}
p{display:none;}
img {display: none;}
.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff; top:10px; left:0;}
p{background-color:black;}
.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding: 40px;text-align:center;}
.no-js h2 {font-size:36px;line-height:50px;}
.no-js span{font-size:27px;line-height:40px;color:#454545;}

@media only screen and (max-width: 450px) {
 .no-js h2 {font-size:25px;line-height:50px;}
 .no-js span{font-size:20px;line-height:40px;color:#454545;}
}

@media only screen and (max-width: 335px) {
 .no-js h2 {font-size:22px;line-height:50px;}
}

</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich ABENDBLATT.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <div class="content-wide  custom-article_preview header">
	<div class="content-wide__column ">
		</div>
</div></footer>
        </div>
    </div>

    <!-- Methode uuid: "57b0f98c-2000-11eb-8331-98eb1533b111"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 06.11.2020 um 09:39:10 in 201ms - Server: escenic-nord-65bbff94-dzhfc - Wireframe: default - BuildBranch: live-rollout-tag-10.12-2020-10-27-1316 - Service:  - ArticleIDs: 230453040,230830932,205159201,230840540,230653466,230788838,213263261,230849290,230849292,230777742,230601068,230589802,230710808,230849324,226306959 --><!--scriptUrls: [//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106] -->
    <script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106" type="text/psajs" data-pagespeed-orig-index="64"></script>
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="65">jQuery(".header").paywallHeaderMobile();(function($){jQuery(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});})(jQuery);(function($){var opts={"targetId":"kaltura_player_fwid2","wid":"_106","uiconf_id":23464665,"entry_id":"0_9thir0ri","flashvars":{"doubleClick":{"plugin":true,"adTagUrl":"\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_abendblatt\/localnews\/preroll&impl=s&correlator=683391&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.abendblatt.de%2Fpolitik%2Farticle230601068%2FVerfassungsschutz-Rechtsextremismus-hat-keinen-Platz-im-oeffentlichen-Dienst.html&description_url=https%3A%2F%2Fwww.abendblatt.de%2Fpolitik%2Farticle230601068%2FVerfassungsschutz-Rechtsextremismus-hat-keinen-Platz-im-oeffentlichen-Dienst.html&cust_params=ttID%3D0_9thir0ri%26artikeltyp%3Dvideo%26pos%3Dpreroll%26loknewsid%3D230601068%26lokseite%3Dvt_hamburg%26loktitel%3Dhao%26lokverz1%3Dhamburg%26lokverz2%3D%26lokverzn%3D%26videotags%3Dnewsclip%252Cdeutschland%252Cpolizei%252Cextremismus%252Crechtsextremismus%252Cantisemitismus%252Cverfassungsschutz%252Chaldenwang%26pgname%3D%26advelvet%3D10%26environment%3Dsta%26playerHeight%3D270%26playerWidth%3D480%26playerPos%3Dinline%26playlist%3Dfalse%26playlistId%3D%26paid%3Dfalse","leadWithFlash":false,"disableCompanionAds":true,"htmlCompanions":"","debugMode":false},"noticeMessage":{"text":"Werbung {sequenceProxy.timeRemaining|timeFormat}"},"adsOnReplay":true,"ForceFlashOnDesktopSafari":false,"debugMode":false,"adsOnReplay":true,"inlineScript":false,},"readyCallback":function(playerId){console.log('[videoKalturaPlayer] readyCallback: '+playerId);readyCallback_0_9thir0ri(playerId);},"thumbReadyCallback":function(playerId){console.log('[videoKalturaPlayer] thumbReadyCallback: '+playerId);thumbReadyCallback_0_9thir0ri(playerId);}};var autoplaySystem=false;var autoplayUser=(window.readCookie("videoAutoplay")!=="no");var autoplay=autoplaySystem&&autoplayUser;if(autoplay){kWidget.embed(opts);}else{kWidget.thumbEmbed(opts);}})(jQuery);function dataLayerPush_0_9thir0ri(kdp,eventName){let playlistName=null;try{playlistName=kdp.evaluate('{playlistAPI.dataProvider}').content[0].name;}catch(err){}var playlistDateString='undefined';try{var d=new Date(kdp.evaluate('{mediaProxy.entry.createdAt}')*1000);playlistDateString=d.getFullYear()+"-"+("0"+(d.getMonth()+1)).slice(-2)+"-"+("0"+d.getDate()).slice(-2)+"T"+("0"+d.getHours()).slice(-2)+":"+("0"+d.getMinutes()).slice(-2)+":"+("0"+d.getSeconds()).slice(-2)+"+0100";}catch(err){}if(!playlistName){return dataLayer.push({'event':eventName,'createddate':'2020-10-06T11:56:28+0200','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'inline','tags':'newsclip,deutschland,polizei,extremismus,rechtsextremismus,antisemitismus,verfassungsschutz,haldenwang','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}const data=kdp.evaluate('{playlistAPI.dataProvider}').content[0].items;return dataLayer.push({'event':eventName,'createddate':'2020-10-06T11:56:28+0200','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'inline','tags':'newsclip,deutschland,polizei,extremismus,rechtsextremismus,antisemitismus,verfassungsschutz,haldenwang','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}function readyCallback_0_9thir0ri(playerId){var kdp=document.getElementById(playerId);kdp.kBind("kdpReady.videoPlayerKaltura",function(){dataLayerPush_0_9thir0ri(kdp,'player_loaded');var $kalturaDummyOverlay=jQuery("#kaltura_player_fwid2-dummy_overlay");$kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_controlbar");jQuery(kdp).closest('.video__content').find('.video-kaltura__thumbnail').hide();});kdp.kBind("firstPlay.videoPlayerKaltura",function(){dataLayerPush_0_9thir0ri(kdp,'video_played');});kdp.kBind("playerPlayEnd.videoPlayerKaltura",function(){dataLayerPush_0_9thir0ri(kdp,'video_ended');});kdp.kBind("firstQuartile.videoPlayerKaltura",function(){dataLayerPush_0_9thir0ri(kdp,'first_quartile');});kdp.kBind("secondQuartile.videoPlayerKaltura",function(){dataLayerPush_0_9thir0ri(kdp,'second_quartile');});kdp.kBind("thirdQuartile.videoPlayerKaltura",function(){dataLayerPush_0_9thir0ri(kdp,'third_quartile');});jQuery(".video-opener #kaltura_player_fwid2").kalturaPlayerStickyMode();jQuery(".video-inline #kaltura_player_fwid2").kalturaPlayerStickyMode();jQuery(".video-instream #kaltura_player_fwid2").kalturaPlayerStickyMode();}function thumbReadyCallback_0_9thir0ri(playerId){var kdp=document.getElementById(playerId);jQuery(kdp).closest('.video__content').find('.video-kaltura__thumbnail').hide();}var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
