<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Rudolph Moshammer: Ein Leben voller Pelz und Kaschmir - Hamburger Abendblatt </title>
    <meta name="description" content="Die ARD zeigt heute das schrille Leben des Münchner Designers. Die Rolle des Modeschöpfers übernimmt Thomas Schmauser. "/>
    <meta name="keywords" content="ARD"/>
        <script>var metaDataKeywords="ARD";</script>
        <meta name="author" content="Hamburger Abendblatt - Hamburg"/>
    <meta name="location" content="abendblatt.de, Hamburg"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.abendblatt.de/kultur-live/tv-und-medien/article232428585/Rudolph-Moshammer-Ein-Leben-voller-Pelz-und-Kaschmir.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.abendblatt.de/kultur-live/tv-und-medien/article232428585/Rudolph-Moshammer-Ein-Leben-voller-Pelz-und-Kaschmir.html"/>
        <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.abendblatt.de/resources/1621965399978/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.abendblatt.de/resources/1621965399978/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.abendblatt.de/resources/1621965399978/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.abendblatt.de/resources/1621965399978/js/plugins.min.js"></script>
<script src="https://www.abendblatt.de/resources/1621965399978/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<link rel="amphtml" href="https://www.abendblatt.de/kultur-live/tv-und-medien/article232428585/Rudolph-Moshammer-Ein-Leben-voller-Pelz-und-Kaschmir.html?service=amp"/> 
<script async>tp=window.tp||[];tp.push(["setAid","W6RtwdlMfN"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1149822477627287806"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/HAO/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta name="news_keywords" content="ARD"/> 
<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="DC.date.issued" content="2021-06-02T05:54:00+02:00"/> 
<meta name="copyright" content="Hamburger Abendblatt, Hamburg, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="fb:app_id" content="368941046788448"/> 
<meta property="og:title" content="Rudolph Moshammer: Ein Leben voller Pelz und Kaschmir"/> 
<meta property="og:url" content="https://www.abendblatt.de/kultur-live/tv-und-medien/article232428585/Rudolph-Moshammer-Ein-Leben-voller-Pelz-und-Kaschmir.html"/> 
<meta property="og:description" content="Die ARD zeigt heute das schrille Leben des Münchner Designers. Die Rolle des Modeschöpfers übernimmt Thomas Schmauser."/> 
<meta property="og:image" content="https://img.abendblatt.de/img/kultur-live/crop232428583/8032603352-w820-cv16_9-q85/40bce50e-c2cd-11eb-aec4-42f6a4058c03.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="121580125458"/> 
<!-- Google Tag Manager -->
	<script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Kultur & Live','pageCategory02':'TV & Medien','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'232428585','pageContentType':'Nachricht','pageSourcePublication':'hao','pageTitle':'Rudolph Moshammer: Ein Leben voller Pelz und Kaschmir','pageTitleOriginal':'Rudolph Moshammer: Ein Leben voller Pelz und Kaschmir','pageDescription':'Die ARD zeigt heute das schrille Leben des M\u00FCnchner Designers. Die Rolle des Modesch\u00F6pfers \u00FCbernimmt Thomas Schmauser.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Modedesigner,Feiern,Bestattung,Rudolph Moshammer,Thomas Schmauser,Hannelore Elsner,Arnold Schwarzenegger,Thomas Gottschalk,ARD,Deutschland','pageHashtags':'','pageTags':'ARD','pageFirstPublished':'2021-06-01 14:59:37','pagePublished':'2021-06-02 05:54:00','pageModified':'2021-06-02 05:54:00','daysSincePublished':'1','pageAuthor':'dpa','pageSource':'meth01b','master-id':'4796f5a8-c2d8-11eb-aec4-42f6a4058c03','isPaidContent':'false','semantic':[{'categories':'Modedesigner,Feiern,Bestattung','persons':'Rudolph Moshammer,Thomas Schmauser,Hannelore Elsner,Arnold Schwarzenegger,Thomas Gottschalk','organisations':'ARD','countries':'Deutschland'}],'pageLengthWords':'195','characterLength':'1101','pagePictures':'1','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','pageCanonical':'https://www.abendblatt.de/kultur-live/tv-und-medien/article232428585/Rudolph-Moshammer-Ein-Leben-voller-Pelz-und-Kaschmir.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K7M776T');</script>
	<!-- End Google Tag Manager -->
<!-- XHTML-Widget 212136165 - Start -->
            <style>.teaser--medium .teaser__body{display:none}</style><!-- XHTML-Widget 212136165 - End -->
        <!-- XHTML-Widget 228996133 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 226821593 - Start -->
            <script>
// Anpassung CMP
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
// Anpassung CMP Ende
</script>
<script>var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_matches=[[/article[0-9]+/],[/hamburg/,/region/,/sport/,/vermischtes/,/ratgeber/,/wirtschaft/,/politik/,/kultur-live/,/meinung/,/podcast/,/archiv/,/fussball/,/suche/,/hamburg-tipps/,/kooperationen/,/reise/,/nachrichten/,/themen/,/leserbriefe/,/gastronomie/,/service/,/incoming/,/video/,/wetter/,/spiele/,/vergleichsrechner/,/fotogalerie/,/abonnenten-login/,/angebot/,/websnippets/,/autoren/],[/^\/{1}(?![A-Za-z])/]]
var yl_site_ids=["abendblatt.de_"+yl_device+"_article","abendblatt.de_"+yl_device+"_channel","abendblatt.de_"+yl_device+"_home"];var yieldlove_site_id='';for(var t=0;t<yl_matches.length;t++){var isMatch=yl_matches[t].some(function(rx){return rx.test(window.location.pathname);});if(isMatch){yieldlove_site_id=yl_site_ids[t];break;}}if(yieldlove_site_id=='abendblatt.de_d_channel')yieldlove_site_id='abendblatt.de_d_article';if(yieldlove_site_id==''){console.error("No valid YL site ID detected!");window.yieldlove_prevent_autoload=true;}else{var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});}</script><!-- XHTML-Widget 226821593 - End -->
        <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.abendblatt.de",oms_zone="entertainment";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 229037679 - Start -->
            <script type="text/javascript" src="https://trmads.eu/get?token=eNiJj35s4TH3Wb6KcEBc8kN32fdthUU7&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></script>
<script type="text/javascript" src="https://trmads.eu/get?token=eNiJj35s4TH3Wb6KcEBc8kN32fdthUU7&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA"></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=eNiJj35s4TH3Wb6KcEBc8kN32fdthUU7&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link><!-- XHTML-Widget 229037679 - End -->
        <!-- XHTML-Widget 209919197 - Start -->
            <meta name="google-site-verification" content="xh56TCuYU1SydN-VwcbP5VG4JfGTgumqNToyZ05GojU"/><!-- XHTML-Widget 209919197 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.abendblatt.de/kultur-live/tv-und-medien/article232428585/Rudolph-Moshammer-Ein-Leben-voller-Pelz-und-Kaschmir.html",
            "headline": "Rudolph Moshammer: Ein Leben voller Pelz und Kaschmir",
            "description": "Die ARD zeigt heute das schrille Leben des Münchner Designers. Die Rolle des Modeschöpfers übernimmt Thomas Schmauser.",
            
            "mainEntityOfPage" : "https://www.abendblatt.de/kultur-live/tv-und-medien/article232428585/Rudolph-Moshammer-Ein-Leben-voller-Pelz-und-Kaschmir.html",
            "datePublished": "2021-06-02T05:54:00+0200",
            "dateModified": "2021-06-02T05:54:00+0200",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Hamburger Abendblatt",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.abendblatt.de/resources/1621965399978/img/logo-amp.png"
                },
                
                "url": "https://www.abendblatt.de/"
            }
            
                ,"image" : ["https://img.abendblatt.de/img/kultur-live/crop232428583/2223059971-w1200-cv1_1-q85/40bce50e-c2cd-11eb-aec4-42f6a4058c03.jpg", "https://img.abendblatt.de/img/kultur-live/crop232428583/5287809944-w1200-cv4_3-q85/40bce50e-c2cd-11eb-aec4-42f6a4058c03.jpg", "https://img.abendblatt.de/img/kultur-live/crop232428583/9477659639-w1200-cv16_9-q85/40bce50e-c2cd-11eb-aec4-42f6a4058c03.jpg"]
            
            ,"author" : {
                "@type" : "Person",
                "name" : "dpa"
            }
            
        }
        </script><!--cssUrls: [] -->
    <style type="text/css">.ad.ad--longtail .lt_AD,.ad.ad--longtail .lt_Wrap_Section_1 .lt_Links{display:none}.ad.ad--longtail .lt_Links{text-align:center}.ad.ad--longtail .lt_Links a{font-family:Arial,sans-serif;background:#4a7e3e;color:#fff;padding:5px 10px;margin-top:5px;display:inline-block;font-weight:bold;font-size:14px}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden;margin-top:0}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}.inline-block--wide{display:block}.teaser--grosse--nachrichtenlage .teaser--grosse--nachrichtenlage__related .teaser .teaser__kicker{width:auto}.article .related-links article{border:none!important;margin:0;padding:.5em 0}.article .related-links .block-header{border-bottom:none;border-top:1px solid #666;margin-bottom:0;margin-top:60px;max-height:20px;text-align:center}.article .related-links .block-header .block-header__icon{background:#fff none repeat scroll 0 0;color:#333;display:inline-block;font-size:16px;font-weight:normal;letter-spacing:.1em;padding:0 .5em;position:relative;text-transform:uppercase;top:-18px}.article .related-links .teaser__headline{color:#4a7e3e;overflow-wrap:break-word;text-decoration:none;display:inline-block}.article .related-links{margin:-20px 0 20px}@media screen and (max-width:47.9375em){.article .related-links article{margin:0!important;padding:0!important}.article .related-links .teaser__headline{border-bottom:none}}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}@media screen and (min-width:1400px){.sticky_sky{position:fixed;z-index:999999;top:0}}.h290{min-height:290px}.h270 .ad--marker-inner{display:block!important;text-align:center!important}.h290 .ad--marker-inner{display:block!important;text-align:center!important}.h300 .ad--marker-inner{display:block!important;text-align:center!important}.po1ad .ad--marker-inner{display:block!important;text-align:center!important}.teaser--small+.teaser--small{border-top:solid 0 #ebebeb}.teaser-section .teaser--small.teaser--noimg .teaser__headline{font-size:.875em}.sidebar article{padding:.5em 0}.teaser .teaser__tag{font-size:.65em;margin-top:.2em;padding:.1em .2em}@media screen and (max-width:47.9375em){.article .article__header .article__header__kicker,.article .article__header .article__header__date{width:initial}.content--teaser--container .teaser-list--ordered article.teaser.teaser--small{margin-bottom:0}.content--teaser--container .teaser.teaser--small{padding-top:.5em}.content--teaser--container .teaser.teaser--small .teaser__header{margin-bottom:.5em}.swiper-container{z-index:0!important}}.content-quad.norddeutschland .teaser__headline{font-size:1em}.author-info_wrapper-image{margin-left:initial}.author-info__name-prefix,.author-info__name-link .author-info__name-text{color:#666;font-style:normal;font-family:arial;font-size:.9em}@media screen and (max-width:47.9375em){.author-info_wrapper-image{margin:.25em 0}}.poll__result .poll__row{border:.0625em solid #999}.poll__result .poll__answer__share{color:#333}.poll--image .poll__result .poll__answer__share{width:90%}.poll__result .poll__answer__share-bar{background-color:#4a7e3e}.hero-img .hero-img__caption,.hero-img .hero-img__credits,.hero-img .hero-img__text{color:#474747}.teaser--eilmeldung span.teaser__tag{background-color:#fff;color:#8a1213;margin:0 6px 0 15px;padding:5px 5px 3px 5px}.teaser--eilmeldung span.teaser__kicker{margin-top:5px}@media screen and (min-width:48em){.footer__row{padding-bottom:0;padding-top:0;border-bottom:none}}@media screen and (max-width:47.937em){.last-teaser article:last-child{border:none;margin-bottom:10px}}article span.hero-media__caption-datum{display:none!important}article .video-lightbox .hero-media__caption-text,article .hero-media__caption .hero-media__caption-credits{margin-top:1em}.mobile-size picture.teaser__img.teaser__img--left.teaser__img--article{width:32%}.nav-main .nav-main__list--level2 li,.nav-main .nav-main__list--level2 li+li,.nav-main .nav-main--services.nav-main__list li+li{border-bottom:1px dotted #ddd}.nav-main .nav-main--services.nav-main__list li:last-child,.nav-main .nav-main__list--level2 li:last-child{border:none}.hero-carousel.carousel-ajax img{min-height:100px!important;max-height:inherit!important}.swiper-slide img{min-height:100px!important;max-height:inherit!important}</style>
    </head>
<body class="pub-hao">
    <!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="Modedesigner,Feiern,Bestattung,Rudolph Moshammer,Thomas Schmauser,Hannelore Elsner,Arnold Schwarzenegger,Thomas Gottschalk,ARD,Deutschland",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"hao","pageSourcePublication":"hao","pageTitle":"Rudolph Moshammer: Ein Leben voller Pelz und Kaschmir","pageContent":"frei","pageURL":"https://www.abendblatt.de/kultur-live/tv-und-medien/article232428585/Rudolph-Moshammer-Ein-Leben-voller-Pelz-und-Kaschmir.html","pageArticleID":"232428585","pageDate":"2021-06-02T05:54:00MESZ","pageAuthor":"dpa","pageCategory":"Kultur & Live","pageCategory02":"TV & Medien","pageCategory03":"","pageSource":"meth01b","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("ARD");tp.push(["setTags",tags]);tp.push(["setContentCreated","2021-06-02T05:54:00MESZ"]);tp.push(["setContentAuthor","dpa"]);tp.push(["setContentSection","tv-und-medien"]);tp.push(["setContentId","232428585"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}tp.push(["setApplePayMerchantId","n7y7hh759bn5bxbq"])
jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","Hamburger Abendblatt"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.abendblatt.de/resources/1621965399978/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-K7M776T&pageType=Artikel&pageCategory=Kultur & Live&pageCategory02=TV & Medien&pageCategory03=&isLoggedIn=&pageArticleID=232428585&pageContentType=Nachricht&pageSourcePublication=hao&pageTitle=Rudolph Moshammer: Ein Leben voller Pelz und Kaschmir&pageTitleOriginal=Rudolph Moshammer: Ein Leben voller Pelz und Kaschmir&pageDescription=Die ARD zeigt heute das schrille Leben des M\u00FCnchner Designers. Die Rolle des Modesch\u00F6pfers \u00FCbernimmt Thomas Schmauser.&pageKeywords=&pageHashtags=&pageTags=ARD&pagePublished=2021-06-02 05:54:00&pageModified=2021-06-02 05:54:00&pageAuthor=dpa&pageSource=meth01b&isPaidContent=false&pageLengthWords=195&pagePictures=1&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=232428585&amp;type=article&amp;ctxId=1650&amp;pubId=6&amp;cat=news&amp;meta=&amp;title=Rudolph+Moshammer%3A+Ein+Leben+voller+Pelz+und+Kaschmir&amp;url=https%3A%2F%2Fwww.abendblatt.de%2Fkultur-live%2Ftv-und-medien%2Farticle232428585%2FRudolph-Moshammer-Ein-Leben-voller-Pelz-und-Kaschmir.html" width="1" height="1" alt="" style="display: none;"/>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"abendbl","cp":"hao-kultur-live-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<script type="text/javascript">function openVideoLightbox(options){var opts=jQuery.extend({videoId:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.videoId){openLayer({method:"GET",url:"https://www.abendblatt.de/?widgetid=205302395&view=video-open&art=232428585&sec=1650&videoId="+opts.videoId},addShareUrlToLayer);}}function videoLightbox(videoId,shareUrl){openVideoLightbox({videoId:videoId,shareUrl:shareUrl});}</script>
<!-- FDC-2765: get dfp configuration from widget and/or section parameters -->
<script type="text/javascript">window.galleryLightbox=function(galleryId){if(galleryId){openLayer({'method':'GET','url':'https://www.abendblatt.de/?widgetid=205159527&view=gallery-open&art=232428585&sec=1650'+'&galleryId='+galleryId+'&dfpAdRefresh='+encodeURIComponent('0')+'&dfpNetworkId='+encodeURIComponent('39216077')+'&dfpZone='+encodeURIComponent('entertainment')+'&dfpSite='+encodeURIComponent('sta_abendblatt')+'&dfpSlotName='+encodeURIComponent('sb_gallery_top')+'&dfpSlotSize='+encodeURIComponent('[[728,90]]')});}}</script>
<div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script type="text/javascript">function loginLightbox(){openLayer({"method":"POST","showMobileInline":true,"url":"https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=232428585&sec=1650"});if(!jQuery.utils.isDesktopByWidth()){jQuery("#header-top-abo").addClass("header-top-abo--closed");}}function logout(){eraseCookie("fpcacc");eraseCookie("pcst");eraseCookie("pcst_pc");eraseCookie("pcst_ep");eraseCookie("pcst_rid");eraseCookie("pclld");eraseCookie("pcsi");eraseCookie("login-popup");try{jQuery.ajax({url:"https://www.abendblatt.de/?widgetid=205159525&view=login_logout_cookie&art=232428585&sec=1650",type:"POST",success:function(result){document.getElementById("logoutResponseContainer").innerHTML=result;window.setTimeout(function(){reloadPage();},1000);},error:function(){reloadPage();}});}catch(e){reloadPage();}}var si=readCookie('pcsi');var doUpdate=false;window.fdpConfig={pc:"HA8350",ep:"HA9300",rid:"R6LE5K7",updateAjaxUrl:"https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=232428585&sec=1650",updateRidAjaxUrl:"https://www.abendblatt.de/?widgetid=205159525&view=login_update_rid&art=232428585&sec=1650",pianoResources:[]};function update_login(si){updateURL="https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=232428585&sec=1650&pcsi="+si+"&rst=HA8350";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_pc",result,28);}});updateURL="https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=232428585&sec=1650&pcsi="+si+"&rst=HA9300";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_ep",result,28);}});updateURL="https://www.abendblatt.de/?widgetid=205159525&view=login_update_rid&art=232428585&sec=1650&pcsi="+si+"&rst=R6LE5K7";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_rid",result,28);}});createCookie('pclld',todayStr,28);}if(si||doUpdate){var last=readCookie('pclld');var today=new Date();var d=today.getDate();var m=today.getMonth()+1;var y=today.getFullYear();var todayStr=''+y+(m<10?'0'+m:m)+(d<10?'0'+d:d);if(doUpdate||!last||todayStr>last){if(!si){var ssoidURL="https://www.abendblatt.de/?widgetid=205159525&view=login_ssoid&art=232428585&sec=1650";jQuery.ajax({url:ssoidURL,type:"POST",success:function(result){si=result;createCookie("pcsi",si,28);update_login(si);}});}else{update_login(si);}}}window.epaperTokenizerUrl='https://www.abendblatt.de/?widgetid=205159525&view=login_epapertoken_by_ssoid&art=232428585&sec=1650';window.epaperLoginURL='https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=232428585&sec=1650';</script>

<!-- XHTML-Widget 215813421 - Start -->
            <style>.Teaser-Related-End .teaser--medium .teaser__img--left,.teaser--medium .teaser__img--right{float:left;display:block;margin-right:2.35765%;width:initial;max-width:95px;border-radius:50%;display:inline-block;overflow:hidden}.Teaser-Related-End .teaser--medium .teaser__img--left+.teaser__header{margin-right:0;width:62.82117%}</style><!-- XHTML-Widget 215813421 - End -->
        <div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_entertainment"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop" id="ad_sky1"><div class="ad--marker-inner">
                                <div id="sky1_entertainment">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_entertainment')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('scroll',function(){if(document.getElementById('ad_sky1')){var sky=document.getElementById('ad_sky1');if(sky.getBoundingClientRect().top<=0){sky.firstChild.classList.add('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.add('sticky_sky');}}else{sky.firstChild.classList.remove('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.remove('sticky_sky');}}}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="AdDefend HAO für Footer, FDC-2272">
					<!--anfang-script-->
<script type="text/javascript">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</script>
<!--ende-script--></aside><nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/veranstaltungen/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Ticketing</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/leser-events/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">LeserEvents</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">LeserReisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/archiv/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerherzen.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Partnersuche</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1  active" data-tracking="menu - meta - level 1 | 10">Shop</a>
</li>			
			</ul></nav>
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top header-top-paywall">
	<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <a href="/plus-info/?tpcc=standard_stickybanner_subscribe-header-cta" class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one">
        <span class="header-top-abo-text">Abonnieren</span>
    </a>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">
    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Profil</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>

<a href="https://www.abendblatt.de/" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Hamburger Abendblatt</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 1167 130" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.abendblatt.de/resources/1621965399978/img/logo-head.svg" src="https://www.abendblatt.de/resources/1621965399978/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<button class="nav-main-toggle"></button>

	<a href="https://www.abendblatt.de/suche/" title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
		</a>
</div>

<div id="paywall-user"></div>
<div class="search--header">
		<div class="search__body">
			<form action="https://www.abendblatt.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<nav class="nav-main " id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/meinung/" data-tracking="menu - main - level 2 | 1">Meinung</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/fotogalerie/" data-tracking="menu - main - level 2 | 2">Fotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/video/" data-tracking="menu - main - level 2 | 3">Videos</a>
</li>
									<li>
										<a href="/podcast" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 4">Podcast</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/von-mensch-zu-mensch/" data-tracking="menu - main - level 2 | 5">Von Mensch zu Mensch</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abendblatt-hilft/" data-tracking="menu - main - level 2 | 6">Hamburger Abendblatt hilft e.V.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/leserbriefe/" data-tracking="menu - main - level 2 | 7">Leserbriefe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/spiele/" data-tracking="menu - main - level 2 | 8">Spiele</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/hamburg/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Hamburg</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/hamburg/elbphilharmonie/" data-tracking="menu - main - level 2 | 9">Elbphilharmonie</a>
</li>
									<li>
										<a href="/hamburg/bester-stadtteil/" data-tracking="menu - main - level 2 | 10">Hamburgs bester Stadtteil</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/altona/" data-tracking="menu - main - level 2 | 11">Altona</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/bergedorf/" data-tracking="menu - main - level 2 | 12">Bergedorfer Zeitung</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/eimsbuettel/" data-tracking="menu - main - level 2 | 13">Eimsbüttel</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-mitte/" data-tracking="menu - main - level 2 | 14">Hamburg-Mitte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-nord/" data-tracking="menu - main - level 2 | 15">Hamburg-Nord</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/" data-tracking="menu - main - level 2 | 16">Harburg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/wandsbek/" data-tracking="menu - main - level 2 | 17">Wandsbek</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/elbvororte/" data-tracking="menu - main - level 2 | 18">Elbvororte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/" data-tracking="menu - main - level 2 | 19">Blaulicht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/" data-tracking="menu - main - level 2 | 20">Landespolitik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/persoenlich/" data-tracking="menu - main - level 2 | 21">Persönlich</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kirche/" data-tracking="menu - main - level 2 | 22">Kirche</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/" data-tracking="menu - main - level 2 | 23">Trauer</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Nord</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/region/schleswig-holstein/" data-tracking="menu - main - level 2 | 24">Schleswig-Holstein</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/niedersachsen/" data-tracking="menu - main - level 2 | 25">Niedersachsen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/mecklenburg-vorpommern/" data-tracking="menu - main - level 2 | 26">Mecklenburg-Vorp.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/kreis-lauenburg/" data-tracking="menu - main - level 2 | 27">Lauenburgische LZ</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/norderstedt/" data-tracking="menu - main - level 2 | 28">Norderstedt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/pinneberg/" data-tracking="menu - main - level 2 | 29">Pinneberg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/stormarn/" data-tracking="menu - main - level 2 | 30">Stormarn</a>
</li>
									<li>
										<a href="/region/harburg-landkreis/" data-tracking="menu - main - level 2 | 31">Harburg &amp; Umland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/" data-tracking="menu - main - level 2 | 32">Blaulicht</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/politik/ausland/" data-tracking="menu - main - level 2 | 33">Ausland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/politik/deutschland/" data-tracking="menu - main - level 2 | 34">Deutschland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/" data-tracking="menu - main - level 2 | 35">Landespolitik</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/wirtschaft/hafen-und-schifffahrt/" data-tracking="menu - main - level 2 | 36">Hafen &amp; Schifffahrt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/karriere/" data-tracking="menu - main - level 2 | 37">Karriere</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/finanzen/" data-tracking="menu - main - level 2 | 38">Geld</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/advertorial-ha/ots-presseportal/" data-tracking="menu - main - level 2 | 39">Presseportal</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/sport/fussball/hsv/" data-tracking="menu - main - level 2 | 40">HSV</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/st-pauli/" data-tracking="menu - main - level 2 | 41">St. Pauli</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/welt-des-sports/" data-tracking="menu - main - level 2 | 42">Regionalsport</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hsv-handball/" data-tracking="menu - main - level 2 | 43">HSV Handball</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hamburg-towers/" data-tracking="menu - main - level 2 | 44">Hamburg Towers</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/formel1/" data-tracking="menu - main - level 2 | 45">Formel1</a>
</li>
									<li>
										<a href="http://liveticker.abendblatt.de/fussball/bundesliga/ergebnisse-und-tabelle/" data-tracking="menu - main - level 2 | 46">Sport-Datencenter</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/rothenbaum/" data-tracking="menu - main - level 2 | 47">Rothenbaum</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/vermischtes/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Aus aller Welt</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/vermischtes/promi-news/" data-tracking="menu - main - level 2 | 48">Leute</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 49">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/vermischtes/lifestyle/" data-tracking="menu - main - level 2 | 50">Lifestyle &amp; Mode</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/kultur-live/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 8">Kultur &amp; Medien</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="/kultur-live/veranstaltungskalender/" data-tracking="menu - main - level 2 | 51">Veranstaltungen</a>
</li>
									<li>
										<a href="/kultur-live/kritiken/" data-tracking="menu - main - level 2 | 52">Kritiken</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 53">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buehne/" data-tracking="menu - main - level 2 | 54">Bühne</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kino/" data-tracking="menu - main - level 2 | 55">Film &amp; Kino</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/musik/" data-tracking="menu - main - level 2 | 56">Musik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buecher/" data-tracking="menu - main - level 2 | 57">Bücher</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kunst/" data-tracking="menu - main - level 2 | 58">Kunst</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/lesepaten/" data-tracking="menu - main - level 2 | 59">Lese-Paten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/schueler-machen-zeitung/" data-tracking="menu - main - level 2 | 60">Schüler machen Zeitung</a>
</li>
									<li>
										<a href="https://www.tvdigital.de/tv-programm" data-tracking="menu - main - level 2 | 61">TV-Programm</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/wissen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Wissen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/gesundheit/" data-tracking="menu - main - level 2 | 62">Gesundheit</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/" data-tracking="menu - main - level 2 | 63">Multimedia &amp; Spiele</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Ratgeber</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/" data-tracking="menu - main - level 2 | 64">Multimedia &amp; Spiele</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/wohnen/" data-tracking="menu - main - level 2 | 65">Immobilien &amp; Wohnen</a>
</li>
									<li>
										<a href="http://www.hamburger-immobilienmesse.de/messe/messeinformationen" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 66">Immobilienmesse</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/gastronomie/" data-tracking="menu - main - level 2 | 67">Gastronomie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/kueche-und-genuss/" data-tracking="menu - main - level 2 | 68">Küche &amp; Genuss</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/familie/" data-tracking="menu - main - level 2 | 69">Familie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/magazine/hamburg_mit_kindern/" data-tracking="menu - main - level 2 | 70">Hamburg mit Kindern</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/garten/" data-tracking="menu - main - level 2 | 71">Garten &amp; Umwelt</a>
</li>
									<li>
										<a href="/kultur-live/lebenshilfe/" data-tracking="menu - main - level 2 | 72">Lebenshilfe</a>
</li>
									<li>
										<a href="/empfohlene-experten/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 73">Empfohlene Experten</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/reise/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/reise/deutschland/" data-tracking="menu - main - level 2 | 74">Deutschlandreisen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/nordsee/" data-tracking="menu - main - level 2 | 75">Nordsee</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/reiserecht/" data-tracking="menu - main - level 2 | 76">Reiserecht</a>
</li>
									<li>
										<a href="https://leserreisen.abendblatt.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 77">Leserreisen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 78">GLOBISTA REISEN</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/auto-motor/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Auto</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/fahrberichte-tests/" data-tracking="menu - main - level 2 | 79">Fahrberichte &amp; Tests</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/auto_abc/" data-tracking="menu - main - level 2 | 80">Auto-ABC</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/verkehrsrecht/" data-tracking="menu - main - level 2 | 81">Verkehrsrecht</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="http://aboshop.abendblatt.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://aboshop.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 82">Hamburger Abendblatt</a>
</li>
									<li>
										<a href="https://aboshop.bergedorfer-zeitung.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 83">Bergedorfer Zeitung</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/service" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 84">Kundenservice</a>
</li>
									<li>
										<a href="/abonnement/treueprogramm" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 85">Treueprogramm</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/angebot/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Angebote</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/advertorial-ha/reisetipps/" data-tracking="menu - main - level 2 | 86">Reise-Tipps 2021</a>
</li>
									<li>
										<a href="https://cleverdigital.de/" data-tracking="menu - main - level 2 | 87">Cleverdigital</a>
</li>
									<li>
										<a href="http://empfehlungen.abendblatt.de" data-tracking="menu - main - level 2 | 88">Die Empfehlung</a>
</li>
									<li>
										<a href="http://sonderthemen.abendblatt.de" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 89">Themenwelten</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 90">GLOBISTA REISEN</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Service</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://hamburgeranzeigen.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 91">Anzeige schalten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/newsletter" data-tracking="menu - main - level 2 | 92">Newsletter</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 93">Trauerportal</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/geschaeftsstelle/" data-tracking="menu - main - level 2 | 94">Geschäftsstelle</a>
</li>
									<li>
										<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 95">Abendblatt Shop</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/experten/" data-tracking="menu - main - level 2 | 96">Experten im Fokus</a>
</li>
									<li>
										<a href="/ticketshops" data-tracking="menu - main - level 2 | 97">Ticket-Hotline</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/angebote/leser-events/" data-tracking="menu - main - level 2 | 98">LeserEvents</a>
</li>
									<li>
										<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 99">LeserReisen</a>
</li>
									<li>
										<a href="http://funkemedien.de/de/karriere/" data-tracking="menu - main - level 2 | 100">Bewerbungen</a>
</li>
									<li>
										<a href="/hospitation/" data-tracking="menu - main - level 2 | 101">Hospitation</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/magazine/" data-tracking="menu - main - level 2 | 102">Magazine</a>
</li>
									</ul>

						</li>			
			</ul><nav class="nav-meta mobile">
            <ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/veranstaltungen/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Ticketing</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/leser-events/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">LeserEvents</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">LeserReisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/archiv/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerherzen.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Partnersuche</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1  active" data-tracking="menu - main - level 1 | 25">Shop</a>
</li>			
			</ul></nav>

    </nav>

</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <!-- XHTML-Widget 228192387 - Start -->
            <div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner--sticky{width:940px;height:56px;overflow:hidden}#plus-banner--sticky.fixed{position:fixed;top:0;left:50%;transform:translateX(-50%);z-index:100}#plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){#plus-banner--sticky{display:none!important}#plus-banner,plus-banner--subscribed{top:6px;right:65px;width:68px;height:45px}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){console.log('stick to top');var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228192387 - End -->
        <div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.abendblatt.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Home</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.abendblatt.de/kultur-live/" class="breadcrumb__link"><span class="breadcrumb__title">
							Kultur &amp; Live</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.abendblatt.de/kultur-live/tv-und-medien/" class="breadcrumb__link"><span class="breadcrumb__title">
							TV &amp; Medien</span></a></span>

		<span class="breadcrumb__item breadcrumb__item--seo">
				–</span>

			<h1>
				<span class="breadcrumb__item breadcrumb__item--last">
					<span class="breadcrumb__title breadcrumb__title--seo">Rudolph Moshammer: Ein Leben voller Pelz und Kaschmir</span>
				</span>
			</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@id": "https://www.abendblatt.de/",
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.abendblatt.de\/",
				"name": "Home"
			},

			{
				"@id": "https://www.abendblatt.de/kultur-live/",
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.abendblatt.de\/kultur-live\/",
				"name": "Kultur & Live"
			},

			{
				"@id": "https://www.abendblatt.de/kultur-live/tv-und-medien/",
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.abendblatt.de\/kultur-live\/tv-und-medien\/",
				"name": "TV & Medien"
			},

			{
				"@id": "https://www.abendblatt.de/kultur-live/tv-und-medien/article232428585/Rudolph-Moshammer-Ein-Leben-voller-Pelz-und-Kaschmir.html",
				"@type": "ListItem",
				"position": 4,
				"item": "https:\/\/www.abendblatt.de\/kultur-live\/tv-und-medien\/article232428585\/Rudolph-Moshammer-Ein-Leben-voller-Pelz-und-Kaschmir.html",
				"name": "Rudolph Moshammer: Ein Leben voller Pelz und Kaschmir"
			}
	]
}
</script>
<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_entertainment"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div style="min-height:25px;"><div class="ad" style="padding:0; margin:0;"><div class="ad--marker-inner">
                                <div id="bibo1_entertainment">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_entertainment')});</script>
                                </div>
                            </div>
                                </div></div></div>
                    <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.abendblatt.de/?widgetid=208732119&view=image-open&art=232428585&sec=1650&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<article class="article  article--type-news article--subtype-news">
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<time class="article__header__date" datetime="2021-06-02T05:54+0200">
				Aktualisiert: 02.06.2021, 05:54</time>
		<div class="article__header__heading">
			<span class="article__header__kicker">Mit Hannelore Elsner </span>
			<h2 class="article__header__headline ">
					Rudolph Moshammer: Ein Leben voller Pelz und Kaschmir</h2>
			</div>
		</div>
<div class="article__field__multi  article__field__multi-news   ">
        </div>
<figure class="tests hero-img ">
				<picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/kultur-live/crop232428583/0957604580-w420-cv16_9-q85/40bce50e-c2cd-11eb-aec4-42f6a4058c03.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.abendblatt.de/img/kultur-live/crop232428583/8850245068-w640-cv16_9-q85/40bce50e-c2cd-11eb-aec4-42f6a4058c03.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.abendblatt.de/img/kultur-live/crop232428583/8032603352-w820-cv16_9-q85/40bce50e-c2cd-11eb-aec4-42f6a4058c03.jpg" media="(max-width: 960px)"/>
                                    <source srcset="https://img.abendblatt.de/img/kultur-live/crop232428583/9477659639-w1200-cv16_9-q85/40bce50e-c2cd-11eb-aec4-42f6a4058c03.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.abendblatt.de/resources/1621965399978/img/placeholder.png" alt="Großer Auftritt: Else Moshammer (Hannelore Elsner) mit „Rudi“ (Thomas Schmauser) und Daisy ." title="Großer Auftritt: Else Moshammer (Hannelore Elsner) mit „Rudi“ (Thomas Schmauser) und Daisy ." width="1200" height="675" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Großer Auftritt: Else Moshammer (Hannelore Elsner) mit „Rudi“ (Thomas Schmauser) und Daisy .</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;WDR / dpa</p>
    </figcaption>
</figure>
		<div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span>Die ARD zeigt heute das schrille Leben des Münchner Designers. Die Rolle des Modeschöpfers übernimmt Thomas Schmauser.</span>
			</p>
		</div>
	</div>
			<div class="article__body">
				<script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-232428585";});</script>
            <p class=""><span class="article__location">Hamburg.&nbsp;</span><strong> Rudolph Moshammer</strong> war in der 80er-Jahren die wohl öffentlichste Person in Deutschland. Viele lächelten über den <strong>Modeschöpfer</strong>, wenn er wie ein barocker Fürst über rote Teppiche schritt – und noch mehr waren erschüttert, als er 2005 tot in seiner Münchner Villa gefunden wurde, ermordet von einem Mann aus dem Strichermilieu.</p><!-- Ende Absatz 0 -->
    <p class="">Heute erzählt die <strong>ARD-Gesellschaftssatire</strong> „Der große Rudolph“ aber nicht vom Ende des Designers, sondern von seinem schrillen Leben im München der 80er. Pelze, Kaschmir, Seide – bei Moshammer musste es vom Feinsten sein. Prominente wie Arnold Schwarzenegger, Startenor José Carreras oder Thomas Gottschalk ließen sich in seiner Edelboutique einkleiden. Im Rolls Royce kurvte er durch die Stadt, besuchte die angesagten Lokale und Partys der Schickeria, oft mit Yorkshire-Hündin Daisy.</p><!-- Ende Absatz 1 -->
    <h3>Thomas Schmauser spielt <strong>Rudolph Moshammer</strong></h3><!-- Ende Absatz -1 -->
    <p class="">Mit großer Hingabe spielt Thomas Schmauser die Rolle mit der schwarzen Tolle. Hinreißend auch die 2019 gestorbene Hannelore Elsner als Moshammers Mutter Else, der ihr Sohn mit dem Buch „Mama und ich“ ein literarisches Denkmal setzte. Er der Sohn, der wie die Wiedergeburt des Märchenkönigs Ludwig II. wirkt, sie die Mutter, die ihn beständig antreibt und damit trotz aller Liebe auch mal nervt. Sehr amüsant!</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_entertainment"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="po1ad"><div class="ad--marker-inner">
                                <div id="po1_entertainment">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('po1_entertainment')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- Ende Absatz 2 -->
    <p class=" reference"><em><strong>„Der große Rudolph“,</strong> ARD, 20.15 Uhr</em></p><!-- Ende Absatz 3 -->
    <script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<div class="author-info__name">
        <address>
            <span class="author-info__name-prefix">(</span>
            <span class="author-info__name-text">dpa</span>
                <span class="author-info__name-suffix">)</span>
            </address>
    </div>
<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_entertainment"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_entertainment">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('inimage_entertainment')});</script>
                                </div>
                            </div>
                                </div>
                    <!-- XHTML-Widget 206660323 - Start -->
            <style>article.form{margin-top:0}article.form p.lightbox--recommend-article__hint{font-size:.8em;display:none}.form .form__row.captcha{width:100%}input#captcha{width:30%}.form__input.form__input--captcha.form__input--captcha-img{width:100px}.form .form__row.captcha::after{content:"Bitte füllen Sie die mit * gekennzeichneten Felder aus."}</style><!-- XHTML-Widget 206660323 - End -->
        <!-- XHTML-Widget 215530217 - Start -->
            <style>.article__end__content{background:#f4f4f4;padding:0 5px}.article__end__content .teaser__headline{font-size:.9em;margin-bottom:0;font-weight:bold}.article__end__content .teaser__body__text{font-size:.8em!important;line-height:1.4em!important;display:inline-block;margin-bottom:0!important}.article__end__content .teaser--large .more{font-size:1em}@media screen and (max-width:47.9375em){.article__end__content .teaser--large{border:none;margin:0!important;padding:0!important}.article__end__content .teaser--large .teaser__header .teaser__headline{font-size:.95em}}</style><!-- XHTML-Widget 215530217 - End -->
        <div class="content--teaser--container clearfix  related-links " id="fwid1" data-url="https://www.abendblatt.de/?widgetid=200000134&view=teaser&art=232428585&sec=1650">
	<div class="block-header">

		<span class="block-header__icon">Links zum Artikel</span>

		</div>
<div class="collapsable__content">

	<article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="216050651">
        <a href="https://www.abendblatt.de/kultur-live/kritiken/" title="Hier finden Sie alle aktuellen Kritiken des Abendblattes" class="teaser__content-link" data-tracking="contentteaser - teaser | 1" data-widget="Teaser – relatierte Artikel [MULTI]"><div class="teaser__header">
    <span class="teaser__headline ">
            Hier finden Sie alle aktuellen Kritiken des Abendblattes</span>
    </div></a>
</article></div>
</div>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_entertainment"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_entertainment">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_entertainment')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_entertainment"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2 ">
                                <div class="ad--marker-inner">
                                <div id="mr2_entertainment">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_entertainment')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="content--teaser--container clearfix   " id="fwid2" data-url="https://www.abendblatt.de/?widgetid=200000699&view=teaser&art=232428585&sec=1650">
	<div class="block-header">

		<span class="block-header__icon">Tipps des Tages für Hamburg</span>

		</div>
<div class="collapsable__content">

	<ol class="teaser-list teaser-list--ordered"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none" data-article-id="232395181">
        <a href="https://www.abendblatt.de/kultur-live/article232395181/bekannte-wettdichter-reimen-beim-stream-of-poetry-slam.html" title="Mona Harry und Co reimen beim &#034;Stream of Poetry Slam&#034;" class="teaser__content-link" data-tracking="contentteaser - teaser | 2" data-widget="Tracking_Tagestipps Hamburg [HAO]"><picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent ispayedcontent-on-image  icon--plus-top-right">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/kultur-live/crop232395179/2800997869-w350-cv3_2-q85/Mona-Harry.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.abendblatt.de/resources/1621965399978/img/placeholder.png" alt="Slammerin und Autorin Mona Harry ist am 4. Juni in der Hauptrunde des „Stream of Poetry Slam“ am Start.  " title="Slammerin und Autorin Mona Harry ist am 4. Juni in der Hauptrunde des „Stream of Poetry Slam“ am Start.  " width="350" height="233" class=""/>
                            </picture><div class="teaser__identifier">
                                    <span>1.</span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Online-Festival</span>
    <span class="teaser__headline ">
            Mona Harry und Co reimen beim &#034;Stream of Poetry Slam&#034;</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none advertisement teaser--noimg" data-article-id="232379317">
        <a href="https://www.abendblatt.de/article232379317/Lernen-foerdern-heilen-Die-Raphael-Schule-sucht-FSJler-Innen.html" title="Lernen - Fördern - Heilen. Die Raphael-Schule sucht FSJler:Innen " class="teaser__content-link" onClick="dataLayer.push({&#039;event&#039;: &#039;Klick-NativeTeaser&#039;, &#039;IDNative&#039;: &#039;232379317&#039;});" data-tracking="contentteaser - teaser | 3" data-widget="Tracking_Tagestipps Hamburg [HAO]"><div class="teaser__identifier">
                                    <span>2.</span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__tag">Anzeige</span>
    <span class="teaser__kicker"></span>
    <span class="teaser__headline ">
            Lernen - Fördern - Heilen. Die Raphael-Schule sucht…</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="232417375">
        <a href="https://www.abendblatt.de/hamburg/bergedorf/live-dabei/article232417375/Austro-Pop-live-aus-der-Windmuehle-in-Bergedorf.html" title="Austro-Pop live aus der Windmühle in Bergedorf" class="teaser__content-link" data-tracking="contentteaser - teaser | 4" data-widget="Tracking_Tagestipps Hamburg [HAO]"><div class="teaser__identifier">
                                    <span>3.</span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Konzert</span>
    <span class="teaser__headline ">
            Austro-Pop live aus der Windmühle in Bergedorf</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="232383581">
        <a href="https://www.abendblatt.de/kultur-live/buehne/article232383581/blurred-edges-musikfestival-startet-in-hamburg.html" title="„Blurred edges“-Musikfestival startet am Donnerstag" class="teaser__content-link" data-tracking="contentteaser - teaser | 5" data-widget="Tracking_Tagestipps Hamburg [HAO]"><div class="teaser__identifier">
                                    <span>4.</span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Avantgarde-Tipp</span>
    <span class="teaser__headline ispayedcontent">
            „Blurred edges“-Musikfestival startet am Donnerstag<span class='spacer'></span></span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="232384709">
        <a href="https://www.abendblatt.de/kultur-live/article232384709/elbphilharmonie-hamburg-musikfest-celebration-of-black-music.html" title="Elbphilharmonie-Konzerte, die das Bewusstsein erweitern" class="teaser__content-link" data-tracking="contentteaser - teaser | 6" data-widget="Tracking_Tagestipps Hamburg [HAO]"><div class="teaser__identifier">
                                    <span>5.</span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Musikfest</span>
    <span class="teaser__headline ispayedcontent">
            Elbphilharmonie-Konzerte, die das Bewusstsein erweitern<span class='spacer'></span></span>
    </div></a>
</article>
</li></ol></div>
</div>
<!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none;"></div>

<style>@media screen and (max-width:47.9375em){div[id^="piano-newsletter-inline"]{min-height:155px;padding-bottom:4em}}@media screen and (min-width:47.9375em){div[id^="piano-newsletter-inline"]{min-height:161px}}@media screen and (max-width:47.9375em){#piano-newsletter-inline .tp-container-inner{height:155px!important}}</style><!-- XHTML-Widget 227400013 - End -->
        <div class="ad ad--longtail ad--marker" data-longtail-url="//extras.abendblatt-anzeigen.de/view_n.php?resort=freizeit">
			<div class="ad--marker-inner"></div>
		</div>

	</div>
			</aside>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.abendblatt.de/232428585" data-widget-id="AR_1" data-ob-template="hamburgerabendblatt"></div>
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb2_entertainment"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="sb2_entertainment">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb2_entertainment')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><div class="content-triple ">
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
</div>
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div></main>

            <footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.abendblatt.de/archiv/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-2-6-2021.html">heute</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-1-6-2021.html">Dienstag, 01.06.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-31-5-2021.html">Montag, 31.05.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-30-5-2021.html">Sonntag, 30.05.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-29-5-2021.html">Samstag, 29.05.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://aboshop.abendblatt.de" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://aboshop.abendblatt.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Hamburger Abendblatt</a>
</li>
	<li>
			<a href="https://aboshop.bergedorfer-zeitung.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Bergedorfer Zeitung</a>
</li>
	<li>
			<a href="http://abo.abendblatt.de/service" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Kundenservice</a>
</li>
	<li>
			<a href="/abonnement/treueprogramm" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Treueprogramm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://hamburgeranzeigen.de/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Anzeigenservice</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.mediahafen-hamburg.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Werbeangebote</a>
</li>
	<li>
			<a href="https://funkesales.de/agb/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">AGBs</a>
</li>
	<li>
			<a href="https://www.mediahafen-hamburg.de/mediadaten" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Mediadaten</a>
</li>
	<li>
			<a href="https://hamburgeranzeigen.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Anzeige schalten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/angebot/" class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Angebote</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/advertorial-ha/reisetipps/" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Reise-Tipps 2021</a>
</li>
	<li>
			<a href="https://cleverdigital.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Cleverdigital</a>
</li>
	<li>
			<a href="http://empfehlungen.abendblatt.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Die Empfehlung</a>
</li>
	<li>
			<a href="http://sonderthemen.abendblatt.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Themenwelten</a>
</li>
	<li>
			<a href="https://www.globista.de/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 13">GLOBISTA REISEN</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/service/" class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://shop.abendblatt.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Abendblatt-Shop</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/karriere/ausbildung/" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Ausbildung</a>
</li>
	<li>
			<a href="/service/experten/" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Experten im Fokus</a>
</li>
	<li>
			<a href="/service/epaper/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">E-Paper</a>
</li>
	<li>
			<a href="https://hamburgerjobs.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">Jobs</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	</div>
<div class="footer__row">
	</div>
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Hamburg </div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Hamburg, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article109174655/Impressum.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="/autoren/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Abendblatt-Autoren</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article107788715/Datenschutzerklaerung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Cookie-Einstellungen</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article108236270/Informationen-zu-nutzungsbasierter-Online-Werbung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Nutzungsbasierte Online-Werbung</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/leserbriefe/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Leserbriefe</a>
</li>
</ul>
		<small class="small-print__copy">© Hamburger Abendblatt 2021 – Alle Rechte vorbehalten.</small></div>
</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Webseite der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_entertainment"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_entertainment">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_entertainment')});</script>
                                </div>
                            </div>
                                </div>
                    <!-- XHTML-Widget 229392248 - Start -->
            <script type="text/javascript" src="https://dpa.funkedigital.de/lw_rp/assets/js/pym.min.js"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich ABENDBLATT.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <div class="content-wide  custom-article_preview header">
	<div class="content-wide__column ">
		</div>
</div></footer>
        </div>
    </div>

    <!-- Methode uuid: "4796f5a8-c2d8-11eb-aec4-42f6a4058c03"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 02.06.2021 um 06:34:33 in 101ms - Server: escenic-nord-898c97b5-z8zrw - Wireframe: default - BuildBranch: live-rollout-tag-10.26-2021-05-25-1134 - Service:  - ArticleIDs: 232383581,232417375,232384709,213263261,216050651,232379317,232428585,232395181,232428583 --><!--scriptUrls: [] -->
    <script type="text/javascript">jQuery(".header").paywallHeaderMobile();(function($){jQuery(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});})(jQuery);var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
