<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Streit um Eltern-Kind-Parkplatz eskaliert v&ouml;llig - Hamburger Abendblatt</title>
    <meta name="description" content="Ein 38-Jähriger hatte sein Auto dort geparkt – ohne Kind. 31-Jähriger wirft Eis nach Mann und bedroht ihn mit Schreckschusspistole."/>
    <meta name="keywords" content="Kurioses,Polizei,Bremen"/>
        <script>var metaDataKeywords="Kurioses,Polizei,Bremen";</script>
        <meta name="author" content="Hamburger Abendblatt - Hamburg"/>
    <meta name="location" content="abendblatt.de, Hamburg"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.abendblatt.de/hamburg/polizeimeldungen/article230172200/Streit-um-Eltern-Kind-Parkplatz-eskaliert-voellig.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.abendblatt.de/hamburg/polizeimeldungen/article230172200/Streit-um-Eltern-Kind-Parkplatz-eskaliert-voellig.html"/>
        <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.abendblatt.de/resources/1596548832726/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.abendblatt.de/resources/1596548832726/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.abendblatt.de/resources/1596548832726/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.abendblatt.de/resources/1596548832726/js/plugins.min.js"></script>
<script src="https://www.abendblatt.de/resources/1596548832726/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="noarchive"/> 
<link rel="amphtml" href="https://www.abendblatt.de/hamburg/polizeimeldungen/article230172200/Streit-um-Eltern-Kind-Parkplatz-eskaliert-voellig.html?service=amp"/> 
<meta name="news_keywords" content="Kurioses,Polizei,Bremen"/> 
<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/xapple-touch-icon-precomposed.png.pagespeed.ic.YVbk9_GYMx.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/xfavicon-196x196.png.pagespeed.ic.uoLHFhiO9r.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="DC.date.issued" content="2020-08-14T15:13:03+02:00"/> 
<meta name="copyright" content="Hamburger Abendblatt, Hamburg, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="fb:app_id" content="368941046788448"/> 
<meta property="og:title" content="Streit um Eltern-Kind-Parkplatz eskaliert v&ouml;llig"/> 
<meta property="og:url" content="https://www.abendblatt.de/hamburg/polizeimeldungen/article230172200/Streit-um-Eltern-Kind-Parkplatz-eskaliert-voellig.html"/> 
<meta property="og:description" content="Ein 38-Jähriger hatte sein Auto dort geparkt – ohne Kind. 31-Jähriger wirft Eis nach Mann und bedroht ihn mit Schreckschusspistole."/> 
<meta property="og:image" content="https://img.abendblatt.de/img/incoming/crop230172212/3631097587-w820-cv16_9-q85-fnov-fpi227770079-fpotr/47911667.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="121580125458"/> 
<!-- Google Tag Manager -->
    <script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.abendblatt.de\/hamburg\/polizeimeldungen\/article230172200\/Streit-um-Eltern-Kind-Parkplatz-eskaliert-voellig.html','pageCategory':'Hamburg','pageCategory02':'Blaulicht','pageCategory03':'','sectionId':'1501','sectionId02':'1535','sectionId03':'','pageAGOF-IVW':'hao-hamburg-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'230172200','pageContentType':'Nachricht','pageSourcePublication':'hao','pageTitle':'Streit um Eltern-Kind-Parkplatz eskaliert v\u00F6llig','pageTitleOriginal':'Streit um Eltern-Kind-Parkplatz eskaliert v\u00F6llig','pageDescription':'Ein 38-J\u00E4hriger hatte sein Auto dort geparkt \u2013 ohne Kind. 31-J\u00E4hriger wirft Eis nach Mann und bedroht ihn mit Schreckschusspistole.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'','pageHashtags':'','pageTags':'Kurioses, Polizei, Bremen','pageFirstPublished':'2020-08-14 15:13:03','pagePublished':'2020-08-14 15:13:03','pageModified':'2020-08-14 15:13:45','daysSincePublished':'1','pageDate':'2020-08-14','pageDay':'14','pageMonth':'08','pageYear':'2020','pageAuthor':'dpa','pageSource':'ece-auto-gen','isPaidContent':'true','pageLengthWords':'107','characterLength':'642','pagePictures':'1','pageVideos':'0','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.abendblatt.de/hamburg/polizeimeldungen/article230172200/Streit-um-Eltern-Kind-Parkplatz-eskaliert-voellig.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K7M776T');</script>
    <!-- End Google Tag Manager -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','1149822477627287806');});}});}]);</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script>(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();</script>
  <script>var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);</script>  
   <script type="text/javascript">function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");o_event.type="piano-sync";if(o_event.sso!==null){var opeCustomEvents=[o_event];}</script><!-- XHTML-Widget 228523401 - End -->
        <script async>tp=window.tp||[];tp.push(["setAid","W6RtwdlMfN"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/HAO/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 212136165 - Start -->
            <style>.teaser--medium .teaser__body{display:none}</style><!-- XHTML-Widget 212136165 - End -->
        <!-- XHTML-Widget 210217507 - Start -->
            <style>#adl_sb_table{width:965px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
 
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(965/2)</script><!-- XHTML-Widget 210217507 - End -->
        <!-- XHTML-Widget 226821593 - Start -->
            <script>var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_matches=[[/article[0-9]+/],[/hamburg/,/region/,/sport/,/vermischtes/,/ratgeber/,/wirtschaft/,/politik/,/kultur-live/,/meinung/,/podcast/,/archiv/,/fussball/,/suche/,/hamburg-tipps/,/kooperationen/,/reise/,/nachrichten/,/themen/,/leserbriefe/,/gastronomie/,/service/,/incoming/,/video/,/wetter/,/spiele/,/vergleichsrechner/,/fotogalerie/,/abonnenten-login/,/angebot/,/websnippets/,/autoren/],[/^\/{1}(?![A-Za-z])/]]
var yl_site_ids=["abendblatt.de_"+yl_device+"_article","abendblatt.de_"+yl_device+"_channel","abendblatt.de_"+yl_device+"_home"];var yieldlove_site_id='';for(var t=0;t<yl_matches.length;t++){var isMatch=yl_matches[t].some(function(rx){return rx.test(window.location.pathname);});if(isMatch){yieldlove_site_id=yl_site_ids[t];break;}}if(yieldlove_site_id=='abendblatt.de_d_channel')yieldlove_site_id='abendblatt.de_d_article';if(yieldlove_site_id==''){console.error("No valid YL site ID detected!");window.yieldlove_prevent_autoload=true;}else{var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});}</script><!-- XHTML-Widget 226821593 - End -->
        <!-- XHTML-Widget 228382123 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <!-- XHTML-Widget 228996133 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.abendblatt.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 229037679 - Start -->
            <script type="text/javascript" src="https://trmads.eu/get?token=eNiJj35s4TH3Wb6KcEBc8kN32fdthUU7&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></script>
<script type="text/javascript" src="https://trmads.eu/get?token=eNiJj35s4TH3Wb6KcEBc8kN32fdthUU7&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA"></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=eNiJj35s4TH3Wb6KcEBc8kN32fdthUU7&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link><!-- XHTML-Widget 229037679 - End -->
        <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 209919197 - Start -->
            <meta name="google-site-verification" content="xh56TCuYU1SydN-VwcbP5VG4JfGTgumqNToyZ05GojU"/><!-- XHTML-Widget 209919197 - End -->
        <!-- XHTML-Widget 215813421 - Start -->
            <style>.Teaser-Related-End .teaser--medium .teaser__img--left,.teaser--medium .teaser__img--right{float:left;display:block;margin-right:2.35765%;width:initial;max-width:95px;border-radius:50%;display:inline-block;overflow:hidden}.Teaser-Related-End .teaser--medium .teaser__img--left+.teaser__header{margin-right:0;width:62.82117%}</style><!-- XHTML-Widget 215813421 - End --><!--cssUrls: [] -->
    <style type="text/css">.ad.ad--longtail .lt_AD,.ad.ad--longtail .lt_Wrap_Section_1 .lt_Links{display:none}.ad.ad--longtail .lt_Links{text-align:center}.ad.ad--longtail .lt_Links a{font-family:Arial,sans-serif;background:#4a7e3e;color:#fff;padding:5px 10px;margin-top:5px;display:inline-block;font-weight:bold;font-size:14px}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden;margin-top:0}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}.inline-block--wide{display:block}.teaser--grosse--nachrichtenlage .teaser--grosse--nachrichtenlage__related .teaser .teaser__kicker{width:auto}.article .related-links article{border:none!important;margin:0;padding:.5em 0}.article .related-links .block-header{border-bottom:none;border-top:1px solid #666;margin-bottom:0;margin-top:60px;max-height:20px;text-align:center}.article .related-links .block-header .block-header__icon{background:#fff none repeat scroll 0 0;color:#333;display:inline-block;font-size:16px;font-weight:normal;letter-spacing:.1em;padding:0 .5em;position:relative;text-transform:uppercase;top:-18px}.article .related-links .teaser__headline{color:#4a7e3e;overflow-wrap:break-word;text-decoration:none;display:inline-block}.article .related-links{margin:-20px 0 20px}@media screen and (max-width:47.9375em){.article .related-links article{margin:0!important;padding:0!important}.article .related-links .teaser__headline{border-bottom:none}}.sidebar article{padding:.5em 0}.teaser .teaser__tag{font-size:.65em;margin-top:.2em;padding:.1em .2em}@media screen and (max-width:47.9375em){.article .article__header .article__header__kicker,.article .article__header .article__header__date{width:initial}.content--teaser--container .teaser-list--ordered article.teaser.teaser--small{margin-bottom:0}.content--teaser--container .teaser.teaser--small{padding-top:.5em}.content--teaser--container .teaser.teaser--small .teaser__header{margin-bottom:.5em}.swiper-container{z-index:0!important}}.content-quad.norddeutschland .teaser__headline{font-size:1em}.author-info_wrapper-image{margin-left:initial}.author-info__name-prefix,.author-info__name-link .author-info__name-text{color:#666;font-style:normal;font-family:arial;font-size:.9em}@media screen and (max-width:47.9375em){.author-info_wrapper-image{margin:.25em 0}}.poll__result .poll__row{border:.0625em solid #999}.poll__result .poll__answer__share{color:#333}.poll--image .poll__result .poll__answer__share{width:90%}.poll__result .poll__answer__share-bar{background-color:#4a7e3e}.hero-img .hero-img__caption,.hero-img .hero-img__credits,.hero-img .hero-img__text{color:#474747}.teaser--eilmeldung span.teaser__tag{background-color:#fff;color:#8a1213;margin:0 6px 0 15px;padding:5px 5px 3px 5px}.teaser--eilmeldung span.teaser__kicker{margin-top:5px}@media screen and (min-width:48em){.footer__row{padding-bottom:0;padding-top:0;border-bottom:none}}@media screen and (max-width:47.937em){.last-teaser article:last-child{border:none;margin-bottom:10px}}article span.hero-media__caption-datum{display:none!important}article .video-lightbox .hero-media__caption-text,article .hero-media__caption .hero-media__caption-credits{margin-top:1em}.mobile-size picture.teaser__img.teaser__img--left.teaser__img--article{width:32%}.nav-main .nav-main__list--level2 li,.nav-main .nav-main__list--level2 li+li,.nav-main .nav-main--services.nav-main__list li+li{border-bottom:1px dotted #ddd}.nav-main .nav-main--services.nav-main__list li:last-child,.nav-main .nav-main__list--level2 li:last-child{border:none}.hero-carousel.carousel-ajax img{min-height:100px!important;max-height:inherit!important}.swiper-slide img{min-height:100px!important;max-height:inherit!important}</style>
    </head>
<body class="pub-hao">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-K7M776T&pageType=Artikel&pageUrl=https:\/\/www.abendblatt.de\/hamburg\/polizeimeldungen\/article230172200\/Streit-um-Eltern-Kind-Parkplatz-eskaliert-voellig.html&pageCategory=Hamburg&pageCategory02=Blaulicht&pageCategory03=&sectionId=1501&sectionId02=1535&sectionId03=&pageAGOF-IVW=hao-hamburg-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=230172200&pageContentType=Nachricht&pageSourcePublication=hao&pageTitle=Streit um Eltern-Kind-Parkplatz eskaliert v\u00F6llig&pageTitleOriginal=Streit um Eltern-Kind-Parkplatz eskaliert v\u00F6llig&pageDescription=Ein 38-J\u00E4hriger hatte sein Auto dort geparkt \u2013 ohne Kind. 31-J\u00E4hriger wirft Eis nach Mann und bedroht ihn mit Schreckschusspistole.&pageKeywords=&pageHashtags=&pageTags=Kurioses, Polizei, Bremen&pagePublished=2020-08-14 15:13:03&pageModified=2020-08-14 15:13:45&pageDate=2020-08-14&pageDay=14&pageMonth=08&pageYear=2020&pageAuthor=dpa&pageSource=ece-auto-gen&isPaidContent=true&pageLengthWords=107&pagePictures=1&pageVideos=0&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img load="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=230172200&amp;type=article&amp;ctxId=1535&amp;pubId=6&amp;cat=news&amp;meta=&amp;title=Streit+um+Eltern-Kind-Parkplatz+eskaliert+v%C3%B6llig&amp;url=https%3A%2F%2Fwww.abendblatt.de%2Fhamburg%2Fpolizeimeldungen%2Farticle230172200%2FStreit-um-Eltern-Kind-Parkplatz-eskaliert-voellig.html" width="1" height="1" alt="" style="display: none;"/>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"abendbl","cp":"hao-hamburg-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<script type="text/javascript">function openVideoLightbox(options){var opts=jQuery.extend({videoId:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.videoId){openLayer({method:"GET",url:"https://www.abendblatt.de/?widgetid=205302395&view=video-open&art=230172200&sec=1535&videoId="+opts.videoId},addShareUrlToLayer);}}function videoLightbox(videoId,shareUrl){openVideoLightbox({videoId:videoId,shareUrl:shareUrl});}</script>
<!-- FDC-2765: get dfp configuration from widget and/or section parameters -->
<script type="text/javascript">window.galleryLightbox=function(galleryId){if(galleryId){openLayer({'method':'GET','url':'https://www.abendblatt.de/?widgetid=205159527&view=gallery-open&art=230172200&sec=1535'+'&galleryId='+galleryId+'&dfpAdRefresh='+encodeURIComponent('0')+'&dfpNetworkId='+encodeURIComponent('39216077')+'&dfpZone='+encodeURIComponent('localnews')+'&dfpSite='+encodeURIComponent('sta_abendblatt')+'&dfpSlotName='+encodeURIComponent('sb_gallery_top')+'&dfpSlotSize='+encodeURIComponent('[[728,90]]')});}}</script>
<div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script type="text/javascript">function loginLightbox(){openLayer({"method":"POST","showMobileInline":true,"url":"https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=230172200&sec=1535"});if(!jQuery.utils.isDesktopByWidth()){jQuery("#header-top-abo").addClass("header-top-abo--closed");}}function logout(){eraseCookie("fpcacc");eraseCookie("pcst");eraseCookie("pcst_pc");eraseCookie("pcst_ep");eraseCookie("pcst_rid");eraseCookie("pclld");eraseCookie("pcsi");eraseCookie("login-popup");try{jQuery.ajax({url:"https://www.abendblatt.de/?widgetid=205159525&view=login_logout_cookie&art=230172200&sec=1535",type:"POST",success:function(result){document.getElementById("logoutResponseContainer").innerHTML=result;window.setTimeout(function(){reloadPage();},1000);},error:function(){reloadPage();}});}catch(e){reloadPage();}}var si=readCookie('pcsi');var doUpdate=false;window.fdpConfig={pc:"HA8350",ep:"HA9300",rid:"R6LE5K7",updateAjaxUrl:"https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=230172200&sec=1535",updateRidAjaxUrl:"https://www.abendblatt.de/?widgetid=205159525&view=login_update_rid&art=230172200&sec=1535",pianoResources:[]};function update_login(si){updateURL="https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=230172200&sec=1535&pcsi="+si+"&rst=HA8350";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_pc",result,28);}});updateURL="https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=230172200&sec=1535&pcsi="+si+"&rst=HA9300";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_ep",result,28);}});updateURL="https://www.abendblatt.de/?widgetid=205159525&view=login_update_rid&art=230172200&sec=1535&pcsi="+si+"&rst=R6LE5K7";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_rid",result,28);}});createCookie('pclld',todayStr,28);}if(si||doUpdate){var last=readCookie('pclld');var today=new Date();var d=today.getDate();var m=today.getMonth()+1;var y=today.getFullYear();var todayStr=''+y+(m<10?'0'+m:m)+(d<10?'0'+d:d);if(doUpdate||!last||todayStr>last){if(!si){var ssoidURL="https://www.abendblatt.de/?widgetid=205159525&view=login_ssoid&art=230172200&sec=1535";jQuery.ajax({url:ssoidURL,type:"POST",success:function(result){si=result;createCookie("pcsi",si,28);update_login(si);}});}else{update_login(si);}}}window.epaperTokenizerUrl='https://www.abendblatt.de/?widgetid=205159525&view=login_epapertoken_by_ssoid&art=230172200&sec=1535';window.epaperLoginURL='https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=230172200&sec=1535';</script>

<script>pageInfos={"pageType":"Artikel","pagePublication":"hao","pageSourcePublication":"hao","pageTitle":"Streit um Eltern-Kind-Parkplatz eskaliert v\u00F6llig","pageContent":"frei","pageURL":"https://www.abendblatt.de/hamburg/polizeimeldungen/article230172200/Streit-um-Eltern-Kind-Parkplatz-eskaliert-voellig.html","pageArticleID":"230172200","pageDate":"14.08.2020 15:13:03","pageAuthor":"dpa","pageKeywords":"","pageCategory":"Hamburg","pageCategory02":"Blaulicht","pageCategory03":"","pageHashtags":"","pageSource":"ece-auto-gen","pageContentType":"news"};tp.push(["setContentCreated","2020-08-14T15:13:03MESZ"]);tp.push(["setContentAuthor","dpa"]);tp.push(["setContentSection","polizeimeldungen"]);pageInfos.pageContent="premium";for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}</script>

    <script src="https://www.abendblatt.de/resources/1596548832726/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<!-- XHTML-Widget 206944685 - Start -->
            <div class="remodal" data-remodal-id="logoutmodal"> 

	<div class="abo-login abo-login--overlay" id="abo-logout-overlay">
		<div class="abo-login__form abo-logout__form">
			
		<label class="abo-login__form__label">Abmeldung</label>
		
		<p class="abmeldung__erfolgreich"><label class="abo-login__form__label">Sie haben sich erfolgreich abgemeldet!</label><br/>
		Wenn Sie die bezahlpflichtigen Artikel wieder lesen wollen, können Sie sich jederzeit mit Ihrem Benutzernamen und Passwort erneut anmelden.</p>
		
		<p class="abo-logout__text">Sind Sie sich sicher, dass Sie sich abmelden möchten?</p>
		
			<div class="modalabmeldenbuttons">
			<button class="abo-login__form__input abo-login__form__submit abo-notlogout remodal-cancel" data-remodal-action="cancel" class="remodal-cancel">Angemeldet bleiben</button>	
	
			<button class="abo-login__form__input abo-login__form__submit abo-logout">Jetzt abmelden!</button>

						
			</div>
		</div>
	</div>
</div>


<script>jQuery(document).ready(function(){jQuery(".abo-logout").logoutLayer();});</script><!-- XHTML-Widget 206944685 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Streit um Eltern-Kind-Parkplatz eskaliert völlig",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.abendblatt.de\/hamburg\/polizeimeldungen\/article230172200\/Streit-um-Eltern-Kind-Parkplatz-eskaliert-voellig.html"
            },
            "datePublished": "2020-08-14T15:13:03+0200",
            "dateModified" : "2020-08-14T15:13:45+0200",
            "headline": "Streit um Eltern-Kind-Parkplatz eskaliert völlig",
            "keywords":[""],
            "description": "Ein 38-Jähriger hatte sein Auto dort geparkt \u2013 ohne Kind. 31-Jähriger wirft Eis nach Mann und bedroht ihn mit Schreckschusspistole.",
            "alternativeHeadline" : "Streit um Eltern-Kind-Parkplatz eskaliert völlig",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Hamburger Abendblatt",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.abendblatt.de\/resources\/1596548832726\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.abendblatt.de\/img\/incoming\/crop230172212\/1144225898-w1200-cv3_2-q85\/47911667.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "dpa"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- XHTML-Widget 215813421 - Start -->
            <style>.Teaser-Related-End .teaser--medium .teaser__img--left,.teaser--medium .teaser__img--right{float:left;display:block;margin-right:2.35765%;width:initial;max-width:95px;border-radius:50%;display:inline-block;overflow:hidden}.Teaser-Related-End .teaser--medium .teaser__img--left+.teaser__header{margin-right:0;width:62.82117%}</style><!-- XHTML-Widget 215813421 - End -->
        <div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="AdDefend HAO für Footer, FDC-2272">
					<!--anfang-script-->
<script type="text/javascript">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</script>
<!--ende-script--></aside><nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/veranstaltungen/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Ticketing</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/leser-events/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">LeserEvents</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">LeserReisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/archiv/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerherzen.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Partnersuche</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1  active" data-tracking="menu - meta - level 1 | 10">Shop</a>
</li>			
			</ul></nav>
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top header-top-paywall">
	<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <a href="/plus/" class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one">
        <span class="header-top-abo-text">Abonnieren</span>
    </a>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">
    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Profil</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>

<a href="https://www.abendblatt.de/" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Hamburger Abendblatt</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 1167 130" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.abendblatt.de/resources/1596548832726/img/logo-head.svg" src="https://www.abendblatt.de/resources/1596548832726/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<button class="nav-main-toggle"></button>

	<a href="https://www.abendblatt.de/suche/" title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
		</a>
</div>

<div id="paywall-user"></div>
<div class="search--header">
		<div class="search__body">
			<form action="https://www.abendblatt.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<nav class="nav-main " id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/meinung/" data-tracking="menu - main - level 2 | 1">Meinung</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/fotogalerie/" data-tracking="menu - main - level 2 | 2">Fotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/video/" data-tracking="menu - main - level 2 | 3">Videos</a>
</li>
									<li>
										<a href="/podcast" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 4">Podcast</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/von-mensch-zu-mensch/" data-tracking="menu - main - level 2 | 5">Von Mensch zu Mensch</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kinder-helfen-kindern/" data-tracking="menu - main - level 2 | 6">Hamburger Abendblatt hilft e.V.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/leserbriefe/" data-tracking="menu - main - level 2 | 7">Leserbriefe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/spiele/" data-tracking="menu - main - level 2 | 8">Spiele</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/hamburg/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 2">Hamburg</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/hamburg/elbphilharmonie/" data-tracking="menu - main - level 2 | 9">Elbphilharmonie</a>
</li>
									<li>
										<a href="/hamburg/bester-stadtteil/" data-tracking="menu - main - level 2 | 10">Hamburgs bester Stadtteil</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/altona/" data-tracking="menu - main - level 2 | 11">Altona</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/bergedorf/" data-tracking="menu - main - level 2 | 12">Bergedorf</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/eimsbuettel/" data-tracking="menu - main - level 2 | 13">Eimsbüttel</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-mitte/" data-tracking="menu - main - level 2 | 14">Hamburg-Mitte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-nord/" data-tracking="menu - main - level 2 | 15">Hamburg-Nord</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/" data-tracking="menu - main - level 2 | 16">Harburg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/wandsbek/" data-tracking="menu - main - level 2 | 17">Wandsbek</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/elbvororte/" data-tracking="menu - main - level 2 | 18">Elbvororte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 19">Blaulicht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/" data-tracking="menu - main - level 2 | 20">Landespolitik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/persoenlich/" data-tracking="menu - main - level 2 | 21">Persönlich</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kirche/" data-tracking="menu - main - level 2 | 22">Kirche</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/" data-tracking="menu - main - level 2 | 23">Trauer</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Nord</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/region/schleswig-holstein/" data-tracking="menu - main - level 2 | 24">Schleswig-Holstein</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/niedersachsen/" data-tracking="menu - main - level 2 | 25">Niedersachsen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/mecklenburg-vorpommern/" data-tracking="menu - main - level 2 | 26">Mecklenburg-Vorp.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/norderstedt/" data-tracking="menu - main - level 2 | 27">Norderstedt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/pinneberg/" data-tracking="menu - main - level 2 | 28">Pinneberg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/stormarn/" data-tracking="menu - main - level 2 | 29">Stormarn</a>
</li>
									<li>
										<a href="/region/harburg-landkreis/" data-tracking="menu - main - level 2 | 30">Harburg &amp; Umland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 31">Blaulicht</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/politik/ausland/" data-tracking="menu - main - level 2 | 32">Ausland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/politik/deutschland/" data-tracking="menu - main - level 2 | 33">Deutschland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/" data-tracking="menu - main - level 2 | 34">Landespolitik</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/wirtschaft/hafen-und-schifffahrt/" data-tracking="menu - main - level 2 | 35">Hafen &amp; Schifffahrt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/karriere/" data-tracking="menu - main - level 2 | 36">Karriere</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/finanzen/" data-tracking="menu - main - level 2 | 37">Geld</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/advertorial-ha/ots-presseportal/" data-tracking="menu - main - level 2 | 38">Presseportal</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/sport/fussball/hsv/" data-tracking="menu - main - level 2 | 39">HSV</a>
</li>
									<li>
										<a href="http://mailing.abendblatt.de/f/222593-226942/" data-tracking="menu - main - level 2 | 40">HSV-Newsletter</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/st-pauli/" data-tracking="menu - main - level 2 | 41">St. Pauli</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/welt-des-sports/" data-tracking="menu - main - level 2 | 42">Regionalsport</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hsv-handball/" data-tracking="menu - main - level 2 | 43">HSV Handball</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hamburg-towers/" data-tracking="menu - main - level 2 | 44">Hamburg Towers</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/formel1/" data-tracking="menu - main - level 2 | 45">Formel1</a>
</li>
									<li>
										<a href="http://liveticker.abendblatt.de/fussball/bundesliga/ergebnisse-und-tabelle/" data-tracking="menu - main - level 2 | 46">Sport-Datencenter</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/vermischtes/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Aus aller Welt</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/vermischtes/promi-news/" data-tracking="menu - main - level 2 | 47">Leute</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/" data-tracking="menu - main - level 2 | 48">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/vermischtes/lifestyle/" data-tracking="menu - main - level 2 | 49">Lifestyle &amp; Mode</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/kultur-live/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Kultur &amp; Medien</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="/kultur-live/veranstaltungskalender/" data-tracking="menu - main - level 2 | 50">Veranstaltungen</a>
</li>
									<li>
										<a href="http://mailing.abendblatt.de/f/222593-229796/" data-tracking="menu - main - level 2 | 51">Kultur-Newsletter</a>
</li>
									<li>
										<a href="/kultur-live/kritiken/" data-tracking="menu - main - level 2 | 52">Kritiken</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/" data-tracking="menu - main - level 2 | 53">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buehne/" data-tracking="menu - main - level 2 | 54">Bühne</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kino/" data-tracking="menu - main - level 2 | 55">Film &amp; Kino</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/musik/" data-tracking="menu - main - level 2 | 56">Musik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buecher/" data-tracking="menu - main - level 2 | 57">Bücher</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kunst/" data-tracking="menu - main - level 2 | 58">Kunst</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/lesepaten/" data-tracking="menu - main - level 2 | 59">Lese-Paten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/schueler-machen-zeitung/" data-tracking="menu - main - level 2 | 60">Schüler machen Zeitung</a>
</li>
									<li>
										<a href="http://tv.abendblatt.de/" data-tracking="menu - main - level 2 | 61">TV-Programm</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/wissen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Wissen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/gesundheit/" data-tracking="menu - main - level 2 | 62">Gesundheit</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/" data-tracking="menu - main - level 2 | 63">Multimedia &amp; Spiele</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Ratgeber</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/" data-tracking="menu - main - level 2 | 64">Multimedia &amp; Spiele</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/wohnen/" data-tracking="menu - main - level 2 | 65">Immobilien &amp; Wohnen</a>
</li>
									<li>
										<a href="http://www.hamburger-immobilienmesse.de/messe/messeinformationen" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 66">Immobilienmesse</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/gastronomie/" data-tracking="menu - main - level 2 | 67">Gastronomie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/kueche-und-genuss/" data-tracking="menu - main - level 2 | 68">Küche &amp; Genuss</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/familie/" data-tracking="menu - main - level 2 | 69">Familie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/magazine/hamburg_mit_kindern/" data-tracking="menu - main - level 2 | 70">Hamburg mit Kindern</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/garten/" data-tracking="menu - main - level 2 | 71">Garten &amp; Umwelt</a>
</li>
									<li>
										<a href="/kultur-live/lebenshilfe/" data-tracking="menu - main - level 2 | 72">Lebenshilfe</a>
</li>
									<li>
										<a href="/empfohlene-experten/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 73">Empfohlene Experten</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/reise/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/reise/deutschland/" data-tracking="menu - main - level 2 | 74">Deutschlandreisen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/nordsee/" data-tracking="menu - main - level 2 | 75">Nordsee</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/reiserecht/" data-tracking="menu - main - level 2 | 76">Reiserecht</a>
</li>
									<li>
										<a href="https://leserreisen.abendblatt.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 77">Leserreisen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 78">GLOBISTA REISEN</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/auto-motor/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Auto</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/fahrberichte-tests/" data-tracking="menu - main - level 2 | 79">Fahrberichte &amp; Tests</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/auto_abc/" data-tracking="menu - main - level 2 | 80">Auto-ABC</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/verkehrsrecht/" data-tracking="menu - main - level 2 | 81">Verkehrsrecht</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="http://aboshop.abendblatt.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://aboshop.abendblatt.de/print" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 82">Gedruckt lesen</a>
</li>
									<li>
										<a href="http://aboshop.abendblatt.de/digital" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 83">Digital lesen</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/service" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 84">Kundenservice</a>
</li>
									<li>
										<a href="/abonnement/treueprogramm" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 85">Treueprogramm</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/angebot/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Angebote</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/advertorial-ha/sommer-special/" data-tracking="menu - main - level 2 | 86">Sommer, Sonne, Urlaub</a>
</li>
									<li>
										<a href="https://cleverdigital.de/" data-tracking="menu - main - level 2 | 87">Cleverdigital</a>
</li>
									<li>
										<a href="http://empfehlungen.abendblatt.de" data-tracking="menu - main - level 2 | 88">Die Empfehlung</a>
</li>
									<li>
										<a href="http://sonderthemen.abendblatt.de" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 89">Themenwelten</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 90">GLOBISTA REISEN</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Service</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://hamburgeranzeigen.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 91">Anzeige schalten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/newsletter" data-tracking="menu - main - level 2 | 92">Newsletter</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 93">Trauerportal</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/geschaeftsstelle/" data-tracking="menu - main - level 2 | 94">Geschäftsstelle</a>
</li>
									<li>
										<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 95">Abendblatt Shop</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/experten/" data-tracking="menu - main - level 2 | 96">Experten im Fokus</a>
</li>
									<li>
										<a href="/ticketshops" data-tracking="menu - main - level 2 | 97">Ticket-Hotline</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/angebote/leser-events/" data-tracking="menu - main - level 2 | 98">LeserEvents</a>
</li>
									<li>
										<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 99">LeserReisen</a>
</li>
									<li>
										<a href="http://funkemedien.de/de/karriere/" data-tracking="menu - main - level 2 | 100">Bewerbungen</a>
</li>
									<li>
										<a href="/hospitation/" data-tracking="menu - main - level 2 | 101">Hospitation</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/magazine/" data-tracking="menu - main - level 2 | 102">Magazine</a>
</li>
									</ul>

						</li>			
			</ul><nav class="nav-meta mobile">
            <ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/veranstaltungen/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Ticketing</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/leser-events/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">LeserEvents</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">LeserReisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/archiv/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerherzen.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Partnersuche</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1  active" data-tracking="menu - main - level 1 | 25">Shop</a>
</li>			
			</ul></nav>

    </nav>

<nav class="nav-innews ">
		<div class="nav-innews__body">

			<span class="nav-innews__intro">In den Nachrichten:</span>
			<ul class="">
				<li class=""><a href="https://www.abendblatt.de/themen/olaf-scholz/">Olaf Scholz</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/tierpark-hagenbeck/">Tierpark Hagenbeck</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/coronavirus/">Coronavirus</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/nordsee_ostsee_urlaub/">Traumziele an Nord- und Ostsee</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/urlaub_2020_geheimtipps_schleswig-holstein_hamburg_niedersachsen/">Urlaub vor der Haustür</a></li>
		<li class=" nav-main__item--level1">
					<a href="/themen/" class=" nav-main__link--level1 " data-tracking="menu - news - level 1 | 1">Alle Themen</a>
</li></ul>
		</div>
	</nav>

</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <!-- XHTML-Widget 228192387 - Start -->
            <div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner--sticky{width:940px;height:56px;overflow:hidden}#plus-banner--sticky.fixed{position:fixed;top:0;left:50%;transform:translateX(-50%);z-index:100}#plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){#plus-banner--sticky{display:none!important}#plus-banner,plus-banner--subscribed{top:6px;right:65px;width:68px;height:45px}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){console.log('stick to top');var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228192387 - End -->
        <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.abendblatt.de/?widgetid=208732119&view=image-open&art=230172200&sec=1535&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.abendblatt.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Home</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.abendblatt.de/hamburg/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Hamburg</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.abendblatt.de/hamburg/polizeimeldungen/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Blaulicht</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    –</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Streit um Eltern-Kind-Parkplatz eskaliert völlig</span>
                    </span>
                </h1>
            </div>
<article class="article  article--type-news article--subtype-news">
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<time class="article__header__date" itemprop="datePublished" datetime="2020-08-14T15:13+0200">
				14.08.20</time>
			<meta itemprop="dateModified" content="2020-08-14T15:13+0200">
		<div class="article__header__heading">
			<span class="article__header__kicker">Bremen</span>
			<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Streit um Eltern-Kind-Parkplatz eskaliert völlig<span class='spacer'></span></h2>
			</div>
		</div>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name"></span>
                </address>
    </div>
</div>
<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.abendblatt.de/img/incoming/crop230172212/6492609068-w820-cv16_9-q85/47911667.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/incoming/crop230172212/8517607840-w420-cv16_9-q85/47911667.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.abendblatt.de/img/incoming/crop230172212/7990249808-w640-cv16_9-q85/47911667.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.abendblatt.de/img/incoming/crop230172212/6492609068-w820-cv16_9-q85/47911667.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.abendblatt.de/resources/1596548832726/img/placeholder.png" alt="In Bremen ist ein Streit um einen Eltern-Kind-Parkplatz völlig eskaliert (Symbolbild)." title="In Bremen ist ein Streit um einen Eltern-Kind-Parkplatz völlig eskaliert (Symbolbild)." width="820" height="461" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                In Bremen ist ein Streit um einen Eltern-Kind-Parkplatz völlig eskaliert (Symbolbild).</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;picture alliance</p>
    </figcaption>
</figure>
		<div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Ein 38-Jähriger hatte sein Auto dort geparkt – ohne Kind. 31-Jähriger wirft Eis nach Mann und bedroht ihn mit Schreckschusspistole.</span>
			</p>
		</div>
	<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Streit+um+Eltern-Kind-Parkplatz+eskaliert+v%C3%B6llig%0Ahttps%3A%2F%2Fwww.abendblatt.de%2F230172200%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Streit um Eltern-Kind-Parkplatz eskaliert völlig" data-url="https://www.abendblatt.de/230172200?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.abendblatt.de/230172200?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Streit um Eltern-Kind-Parkplatz eskaliert völlig" data-url="https://www.abendblatt.de/230172200?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.abendblatt.de/hamburg/polizeimeldungen/article230172200/Streit-um-Eltern-Kind-Parkplatz-eskaliert-voellig.html&subject=Streit um Eltern-Kind-Parkplatz eskaliert völlig" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
			<div class="article__body">
				<!-- XHTML-Widget 228293157 - Start -->
            <iframe load="lazy" lazyload="1" loading="lazy" lazyload="1" loading="lazy" lazyload="1" id="bt-player" data-code="3d636cc4b5e9e5d6b59894e6e5188a91" allowFullScreen="false" width="100%" height="100px" frameBorder="0" scrolling="no"></iframe><script src="https://bottalk.io/player/loader.js"></script><!-- XHTML-Widget 228293157 - End -->
        <script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-230172200";});</script>
            <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class="obfuscated">=tqbo dmbttµ#bsujdmf``mpdbujpo#?Csfnfo/'octq´=0tqbo?Nju =tuspoh?Ipm{mbuuf=0tuspoh? voe=tuspoh? Tdisfdltdivttxbggf =0tuspoh?ibcfo =tuspoh?{xfj Nåoofs=0tuspoh? jo =tuspoh?Csfnfo=0tuspoh? fjofo =tuspoh?Tusfju=0tuspoh? ýcfs ejf cfgvhuf pefs vocfgvhuf Ovu{voh fjoft=tuspoh? Fmufso.Ljoe.Qbslqmbu{ft=0tuspoh? bvthfusbhfo/ Xjf ejf Qpmj{fj bn Gsfjubh njuufjmuf- ibuuf ubht {vwps vn 33/11 Vis fjo 49.Kåisjhfs tfjo Bvup bvg efo Qbslqmbu{ hftufmmu . piof fjo Ljoe/ </p><!-- Ende Absatz 0 -->
    <p class="obfuscated">Fjo 42.Kåisjhfs npojfsuf ebt- voe tdiofmm ftlbmjfsuf efs Tusfju/ Efs Åmufsf tdimvh nju fjofs Ipm{mbuuf {v/ Efs Kýohfsf xbsg fstu fjo Fjt obdi tfjofn Lpousbifoufo voe sjdiufuf eboo fjof Tdisfdltdivttxbggf bvg jio/</p><aside class="inline-block--wide" data-widget="Mediahafen Teaser aus Liste">
					<article class="teaser teaser--large advertisement mediahafen-01" data-widget="${tracking.code.mediahafen}">
    <a href="https://hamburgerimmobilien.de/immobilien/hochwertiges-und-ebenerdiges-wohnen-im-attraktiver-bungalowhaelfte-B8K9S4?serpPage=1?utm_source=abendblatt.de&utm_medium=referral&utm_campaign=Nativeadvertising_hamburg" title="Hamburger Immobilien" target="_blank" rel="noopener">
       <img load="lazy" lazyload="1" src="https://www.abendblatt.de/bin/src-230162392.png?swerfer" alt="" width="100%" class="teaser__img">
        <div class="teaser__header">
            <span class="teaser__tag">Anzeige</span>
            <span class="teaser__kicker">HamburgerIMMOBILIEN.de</span>
            <span class="teaser__headline">Ebenerdiges Wohnen im attraktiver Bungalowhälfte.</span>
       
        </div>
    <div class="teaser__body">
        <p class="teaser__body__text">
Diese sehr ansprechende und hochwertige Wohnung in Bad Bramstedt, steht sofort zur Verfügung.
            <span class="more">mehr</span>
        </p>
    </div>
    </a>
    <a href="https://www.abendblatt.de/immobewertung/?utm_source=abendblatt.de&utm_medium=referral-modul_Hamburg&utm_campaign=hamburg_immo_leadgen&utm_content=NativeAdvertising_Hamburg" class="immobewertung" target="_blank" rel="noopener">Sie möchten wissen, was Ihre Immobilie wert ist? <span>Hier kostenlos bewerten lassen</span></a>
</article><style>.mediahafen-01 img{max-width:218px;float:left;margin-right:20px}.teaser.teaser--large.mediahafen-01 .teaser__header,.teaser--large .teaser__body{margin:0}.teaser.teaser--large.mediahafen-01 .teaser__header span.teaser__tag{background:#4a7e3e;float:right}.teaser.teaser--large.mediahafen-01 .teaser__header span.teaser__kicker{color:#4a7e3e}.teaser.teaser--large.mediahafen-01 img{border:1px solid #d6d6d6}.teaser.teaser--large.mediahafen-01 .immobewertung{width:100%;font-family:arial;font-size:15px;margin:15px 0 5px 0;border:1px solid #e4e4e4;border-width:1px 0;color:#4a7e3e!important;padding:10px 0 7px 0;display:inline-block;text-align:center}.teaser.teaser--large.mediahafen-01 .immobewertung span{font-weight:bold;background:#4a7d3e;color:#fff;padding:3px 10px;display:inline-block;margin-top:5px}@media screen and (max-width:47.9375em){.teaser.teaser--large.mediahafen-01 .immobewertung{text-align:center;padding: 10px 0 0: margin: 0;border-bottom:0}.teaser.teaser--large.mediahafen-01 .immobewertung span{margin:10px 0 0;float:none}.mediahafen-01 img{max-width:117px;margin-right:5px}}.article .mediahafen-01 img{max-width:160px;float:left;margin-right:20px}.article .teaser.teaser--large.mediahafen-01 .teaser__header .teaser__headline{font-size:16px;font-weight:bold}.article .teaser.teaser--large.mediahafen-01 .teaser__header,.article .teaser--large .teaser__body{margin:0}.article .teaser.teaser--large.mediahafen-01 .teaser__header span.teaser__tag{background:#4a7e3e;color:#fff;float:right}.article .teaser.teaser--large.mediahafen-01 .teaser__header span.teaser__kicker{color:#4a7e3e}.article .teaser--large.mediahafen-01 .teaser__body{font-size:12px}@media screen and (max-width:47.9375em){.article .mediahafen-01 img{max-width:117px;margin-right:5px}.article .teaser.teaser--large.mediahafen-01 .teaser__header .teaser__headline{font-size:14px;font-weight:bold}.article .teaser.teaser--large{border:none}}</style></aside><!-- Ende Absatz 1 -->
    <p class="obfuscated">Ejf Qpmj{fj lpogjt{jfsuf ejf Xbggfo voe mfjufuf Wfsgbisfo xfhfo hfgåismjdifs L÷sqfswfsmfu{voh- Cfmfjejhvoh voe Wfstupàft hfhfo ebt Xbggfohftfu{ fjo/ Cfj efn 49.Kåisjhfo cftufif efs Wfsebdiu- ebtt fs hbs lfjofo hýmujhfo Gýisfstdifjo ibu/</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="po1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('po1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <!-- Ende Absatz 2 -->
    </div>
<script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-prefix">(</span>
            <span class="author-info__name-text" itemprop="name">dpa</span>
                <span class="author-info__name-suffix">)</span>
            </address>
    </div>
<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('inimage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <!-- XHTML-Widget 229321612 - Start -->
            <!--<iframe load="lazy" lazyload="1" src="https://iframe.botcast.ai/v1/abendblatt.html?botId=7e0ae590a6589070f1885ed1d27781f0bfaed1103b88db814c40b864259da680" width="100%" height="450px" frameborder="0"></iframe>-->
<iframe load="lazy" lazyload="1" src="https://iframe.botcast.ai/v1/widget.html?bot=7e0ae590a6589070f1885ed1d27781f0bfaed1103b88db814c40b864259da680" width="100%" height="450px" frameborder="0"></iframe><!-- XHTML-Widget 229321612 - End -->
        <!-- XHTML-Widget 206660323 - Start -->
            <style>article.form{margin-top:0}article.form p.lightbox--recommend-article__hint{font-size:.8em;display:none}.form .form__row.captcha{width:100%}input#captcha{width:30%}.form__input.form__input--captcha.form__input--captcha-img{width:100px}.form .form__row.captcha::after{content:"Bitte füllen Sie die mit * gekennzeichneten Felder aus."}</style><!-- XHTML-Widget 206660323 - End -->
        <!-- XHTML-Widget 215530217 - Start -->
            <style>.article__end__content{background:#f4f4f4;padding:0 5px}.article__end__content .teaser__headline{font-size:.9em;margin-bottom:0;font-weight:bold}.article__end__content .teaser__body__text{font-size:.8em!important;line-height:1.4em!important;display:inline-block;margin-bottom:0!important}.article__end__content .teaser--large .more{font-size:1em}@media screen and (max-width:47.9375em){.article__end__content .teaser--large{border:none;margin:0!important;padding:0!important}.article__end__content .teaser--large .teaser__header .teaser__headline{font-size:.95em}}</style><!-- XHTML-Widget 215530217 - End -->
        <div class="content--teaser--container clearfix  related-links " id="fwid2" data-url="https://www.abendblatt.de/?widgetid=200000134&view=teaser&art=230172200&sec=1535">
	<div class="block-header">

		<span class="block-header__icon">Links zum Artikel</span>

		</div>
<div class="collapsable__content">

	<article class="teaser teaser--small teaser--noimg" data-article-id="205466243">
        <a href="https://www.abendblatt.de/themen/kuriose-polizeimeldungen/" title="Kuriose Polizeimeldungen" data-tracking="contentteaser - teaser | 1" data-widget="Teaser – relatierte Artikel [MULTI]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Kuriose Polizeimeldungen" class="teaser__headline ">
            Kuriose Polizeimeldungen</span>
    </div></a>
</article>
<article class="teaser teaser--small teaser--noimg" data-article-id="206346507">
        <a href="https://www.abendblatt.de/hamburg/polizeimeldungen/" title="News aus Hamburg, Schleswig-Holstein und Niedersachsen" data-tracking="contentteaser - teaser | 2" data-widget="Teaser – relatierte Artikel [MULTI]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="News aus Hamburg, Schleswig-Holstein und Niedersachsen" class="teaser__headline ">
            News aus Hamburg, Schleswig-Holstein und Niedersachsen</span>
    </div></a>
</article></div>
</div>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2 ">
                                <div class="ad--marker-inner">
                                <div id="mr2_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="content--teaser--container clearfix  hide-on-halfpage-ad ">

	<div class="block-header">

		<span class="block-header__icon">Top Videos</span>

		</div>
<div class="teaser-carousel carousel-ajax collapsable__content swiper-container" id="gallery__1597413759616" data-options='{
		"view": "desktop",
		"cube": false,
		"spaceBetween": 0,
		"autoplay": false,
		"autoplayDuration": 3000,
		"start": 1,
		"paginationType": "bullets",
		"slidesPerView": 1,
		"slidesPerColumn": 1,
		"direction": "horizontal",
		"mousewheelControl": false,
		"loop": true,
		"countPrefix": "",
		"countSplitter": "von"
	}'>
		<ul class="swiper-wrapper">
			<li class="swiper-slide" id="gallery__1597413759616-0">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/politik/article230169160/Belarussische-Behoerden-lassen-Demonstranten-frei.html" title="Belarussische Behörden lassen Demonstranten frei" data-tracking="contentteaser - carousel_ajax | 1" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--video">
                                <img load="lazy" lazyload="1" data-src="https://www.abendblatt.de/resources/1596548832726/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/politik/crop230169158/181065521-w420-cv3_2-q85/Belarussische-Behoerden-lassen-Demonstranten-frei.jpg 420w, https://img.abendblatt.de/img/politik/crop230169158/3556418745-w640-cv3_2-q85/Belarussische-Behoerden-lassen-Demonstranten-frei.jpg 640w, https://img.abendblatt.de/img/politik/crop230169158/767949907-w220-cv3_2-q85/Belarussische-Behoerden-lassen-Demonstranten-frei.jpg 220w," width="220" height="146" alt="Belarussische Behörden lassen Demonstranten frei" title="Belarussische Behörden lassen Demonstranten frei" class=" swiper-lazy" style="min-height: 146px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/politik/article230169160/Belarussische-Behoerden-lassen-Demonstranten-frei.html" title="Belarussische Behörden lassen Demonstranten frei" data-tracking="contentteaser - carousel_ajax | 2" data-widget="Tracking_Top Videos [HAO]">Belarussische Behörden lassen Demonstranten frei</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1597413759616-1">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/politik/article230168164/Trump-bezweifelt-Harris-Recht-auf-Kandidatur-als-Vizepraesidentin.html" title="Trump bezweifelt Harris&#039; Recht auf Kandidatur als Vizepräsidentin" data-tracking="contentteaser - carousel_ajax | 3" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--video">
                                <img load="lazy" lazyload="1" data-src="https://www.abendblatt.de/resources/1596548832726/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/politik/crop230168162/654065387-w420-cv3_2-q85/Trump-bezweifelt-Harris-Recht-auf-Kandidatur-als-Vizepraesidentin.jpg 420w, https://img.abendblatt.de/img/politik/crop230168162/9626418611-w640-cv3_2-q85/Trump-bezweifelt-Harris-Recht-auf-Kandidatur-als-Vizepraesidentin.jpg 640w, https://img.abendblatt.de/img/politik/crop230168162/763949773-w220-cv3_2-q85/Trump-bezweifelt-Harris-Recht-auf-Kandidatur-als-Vizepraesidentin.jpg 220w," width="220" height="146" alt="Trump bezweifelt Harris&#039; Recht auf Kandidatur als Vizepräsidentin" title="Trump bezweifelt Harris&#039; Recht auf Kandidatur als Vizepräsidentin" class=" swiper-lazy" style="min-height: 146px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/politik/article230168164/Trump-bezweifelt-Harris-Recht-auf-Kandidatur-als-Vizepraesidentin.html" title="Trump bezweifelt Harris&#039; Recht auf Kandidatur als Vizepräsidentin" data-tracking="contentteaser - carousel_ajax | 4" data-widget="Tracking_Top Videos [HAO]">Trump bezweifelt Harris&#039; Recht auf Kandidatur als…</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1597413759616-2">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/video/politik/article230161122/Karl-Theodor-zu-Guttenberg-ist-jetzt-wieder-Doktor.html" title="Karl-Theodor zu Guttenberg ist jetzt wieder Doktor" data-tracking="contentteaser - carousel_ajax | 5" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--video">
                                <img load="lazy" lazyload="1" data-src="https://www.abendblatt.de/resources/1596548832726/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/politik/crop230161170/2460651847-w420-cv3_2-q85/Karl-Theodor-zu-Guttenberg-ist-jetzt-wieder-Doktor.jpg 420w, https://img.abendblatt.de/img/politik/crop230161170/10664171-w640-cv3_2-q85/Karl-Theodor-zu-Guttenberg-ist-jetzt-wieder-Doktor.jpg 640w, https://img.abendblatt.de/img/politik/crop230161170/6249492233-w220-cv3_2-q85/Karl-Theodor-zu-Guttenberg-ist-jetzt-wieder-Doktor.jpg 220w," width="220" height="146" alt="Karl-Theodor zu Guttenberg ist jetzt wieder Doktor" title="Karl-Theodor zu Guttenberg ist jetzt wieder Doktor" class=" swiper-lazy" style="min-height: 146px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/video/politik/article230161122/Karl-Theodor-zu-Guttenberg-ist-jetzt-wieder-Doktor.html" title="Karl-Theodor zu Guttenberg ist jetzt wieder Doktor" data-tracking="contentteaser - carousel_ajax | 6" data-widget="Tracking_Top Videos [HAO]">Karl-Theodor zu Guttenberg ist jetzt wieder Doktor</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1597413759616-3">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/vermischtes/article230167946/Wonach-riecht-der-Mond.html" title="Wonach riecht der Mond?" data-tracking="contentteaser - carousel_ajax | 7" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--video">
                                <img load="lazy" lazyload="1" data-src="https://www.abendblatt.de/resources/1596548832726/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/vermischtes/crop230167944/8970656133-w420-cv3_2-q85/Wonach-riecht-der-Mond-.jpg 420w, https://img.abendblatt.de/img/vermischtes/crop230167944/6146412091-w640-cv3_2-q85/Wonach-riecht-der-Mond-.jpg 640w, https://img.abendblatt.de/img/vermischtes/crop230167944/0019495747-w220-cv3_2-q85/Wonach-riecht-der-Mond-.jpg 220w," width="220" height="146" alt="Wonach riecht der Mond?" title="Wonach riecht der Mond?" class=" swiper-lazy" style="min-height: 146px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/vermischtes/article230167946/Wonach-riecht-der-Mond.html" title="Wonach riecht der Mond?" data-tracking="contentteaser - carousel_ajax | 8" data-widget="Tracking_Top Videos [HAO]">Wonach riecht der Mond?</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1597413759616-4">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/video/panorama/article230152532/Das-ist-die-neue-Bachelorette-Melissa-Damilia.html" title="Das ist die neue Bachelorette Melissa Damilia" data-tracking="contentteaser - carousel_ajax | 9" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--video">
                                <img load="lazy" lazyload="1" data-src="https://www.abendblatt.de/resources/1596548832726/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/panorama/crop230152530/9970655920-w420-cv3_2-q85/Das-ist-die-neue-Bachelorette-Melissa-Damilia.jpg 420w, https://img.abendblatt.de/img/panorama/crop230152530/8006414144-w640-cv3_2-q85/Das-ist-die-neue-Bachelorette-Melissa-Damilia.jpg 640w, https://img.abendblatt.de/img/panorama/crop230152530/0149496306-w220-cv3_2-q85/Das-ist-die-neue-Bachelorette-Melissa-Damilia.jpg 220w," width="220" height="146" alt="Das ist die neue Bachelorette Melissa Damilia" title="Das ist die neue Bachelorette Melissa Damilia" class=" swiper-lazy" style="min-height: 146px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/video/panorama/article230152532/Das-ist-die-neue-Bachelorette-Melissa-Damilia.html" title="Das ist die neue Bachelorette Melissa Damilia" data-tracking="contentteaser - carousel_ajax | 10" data-widget="Tracking_Top Videos [HAO]">Das ist die neue Bachelorette Melissa Damilia</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			</ul>
		<div class="swiper-buttons">
			<div class="swiper-button-next swiper-button-next-gallery__1597413759616"></div>
			<div class="swiper-button-prev swiper-button-prev-gallery__1597413759616"></div>
		</div>
		<div class="swiper-pagination swiper-pagination-gallery__1597413759616"></div>
	</div>
</div><div class="content--teaser--container clearfix   " id="fwid3" data-url="https://www.abendblatt.de/?widgetid=200000699&view=teaser&art=230172200&sec=1535">
	<div class="block-header">

		<span class="block-header__icon">Tipps des Tages für Hamburg</span>

		</div>
<div class="collapsable__content">

	<ol class="teaser-list teaser-list--ordered"><li class="teaser-list__item"><article class="teaser teaser--small" data-article-id="230171710">
        <a href="https://www.abendblatt.de/kultur-live/article230171710/Freiluftkonzerte-im-Musikpavillon-in-Planten-un-Blomen.html" title="Freiluftkonzerte im Musikpavillon in Planten un Blomen " data-tracking="contentteaser - teaser | 3" data-widget="Tracking_Tagestipps Hamburg [HAO]"><picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/kultur-live/crop230171708/8380998601-w350-cv3_2-q85/df5c02b4-de29-11ea-8ed4-52cf4a16ef58.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.abendblatt.de/resources/1596548832726/img/placeholder.png" alt="Bernd Begemann &amp; Due Befreiung spielen am 29. September im Musikpavillon in Planten un Blomen" title="Bernd Begemann &amp; Due Befreiung spielen am 29. September im Musikpavillon in Planten un Blomen" width="350" height="233" class=""/>
                            </picture><div class="teaser__identifier">
                                    <span>1.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Vorverkauf</span>
    <span itemprop="name" content="Freiluftkonzerte im Musikpavillon in Planten un Blomen" class="teaser__headline ispayedcontent">
            Freiluftkonzerte im Musikpavillon in Planten un Blomen<span class='spacer'></span></span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small advertisement teaser--noimg" data-article-id="230081174">
        <a href="https://www.abendblatt.de/hamburg-tipps/tagestipps/article230081174/Eine-einzigartige-Laune-der-Natur.html" title="Eine einzigartige Laune der Natur" onClick="dataLayer.push({&#039;event&#039;: &#039;Klick-NativeTeaser&#039;, &#039;IDNative&#039;: &#039;230081174&#039;});" data-tracking="contentteaser - teaser | 4" data-widget="Tracking_Tagestipps Hamburg [HAO]"><div class="teaser__identifier">
                                    <span>2.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__tag">Anzeige</span>
    <span class="teaser__kicker">Ausstellungs-Tipp</span>
    <span itemprop="name" content="Eine einzigartige Laune der Natur" class="teaser__headline ">
            Eine einzigartige Laune der Natur</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="230168728">
        <a href="https://www.abendblatt.de/kultur-live/article230168728/Kultur-im-Netz-So-kam-das-Weiss-in-die-Elbphilharmonie.html" title="Kultur im Netz: So kam das Weiß in die Elbphilharmonie" data-tracking="contentteaser - teaser | 5" data-widget="Tracking_Tagestipps Hamburg [HAO]"><div class="teaser__identifier">
                                    <span>3.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
    <span itemprop="name" content="Kultur im Netz: So kam das Weiß in die Elbphilharmonie" class="teaser__headline ispayedcontent">
            Kultur im Netz: So kam das Weiß in die Elbphilharmonie<span class='spacer'></span></span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="230125110">
        <a href="https://www.abendblatt.de/kultur-live/article230125110/Kunstverein-Hamburg-Ausstellung-Unfinished-Traces-Jeewi-Lee-Asche-Oeffnungzeiten-Kunst-Kultur-Anfahrt.html" title="Asche zu Asche – und am Ende wird Kunst daraus" data-tracking="contentteaser - teaser | 6" data-widget="Tracking_Tagestipps Hamburg [HAO]"><div class="teaser__identifier">
                                    <span>4.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kultur in Hamburg</span>
    <span itemprop="name" content="Asche zu Asche – und am Ende wird Kunst daraus" class="teaser__headline ispayedcontent">
            Asche zu Asche – und am Ende wird Kunst daraus<span class='spacer'></span></span>
    </div></a>
</article>
</li></ol></div>
</div>
<div class="ad ad--longtail ad--marker" data-longtail-url="//extras.abendblatt-anzeigen.de/view_n.php?resort=hamburg">
			<div class="ad--marker-inner"></div>
		</div>

	<!-- XHTML-Widget 217408943 - Start -->
            <div>
	<div class="content--teaser--container clearfix related-links ">
	<div class="block-header">
        <span class="block-header__icon">Bleiben Sie informiert</span>
    </div>
</div>

	<style>.more-title{text-align:left;font-family:arial;font-weight:bold;padding:0;margin:0}.sp2{width:20%}.more-artikel-teaser{width:100%;margin:0;padding:0;float:left}.more-artikel-teaser a{display:inline-block;padding:0 0 10px;text-align:left}.more-svg{width:20%;float:left;margin-right:2%}.more-svg a{padding:0}.more-artikel-teaser svg{width:100%}.more-teaser-text{font-family:arial;float:left;width:100%;line-height:1.4em;color:#4a7e3e}.more-artikel-teaser-inner{display:inline-block}.more-cta,.more-teaser-text{display:inline-block;width:70%;float:left}.more-cta{font-weight:bold;color:#4a7e41;padding:0;margin:0}.more-border{margin:0 0 18px;border-bottom:1px solid #e4e4e4}.more-text{display:inline-block;font-size:14px;line-height:1.3em}</style>


	<div class="more-artikel-teaser sp2 more-border">

		<div class="more-artikel-teaser-inner">
			
		    <div class="more-svg">
		   		 <a href="https://www.abendblatt.de/podcast">
		   		 	<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="100%" height="100%" viewBox="0 0 462 462" xml:space="preserve">
					<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#4a7e3e;" d="M231,0c127.578125,0,231,103.4223633,231,231 c0,127.578125-103.421875,231-231,231C103.4223633,462,0,358.578125,0,231C0,103.4223633,103.4223633,0,231,0z"></path>
					<g>
						<g>
							<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#FFFFFF;" d="M224.1201172,153.6616211h13.4384766v-13.4384766h-13.4384766
								V153.6616211z M192.5,105.4384766h13.4384766V92H192.5V105.4384766z M192.5,129.9936523h13.4384766v-13.4384766H192.5V129.9936523
								z M192.5,153.6616211h13.4384766v-13.4384766H192.5V153.6616211z M224.1201172,129.9936523h13.4384766v-13.4384766h-13.4384766
								V129.9936523z M255.7402344,105.4384766h13.4384766V92h-13.4384766V105.4384766z M231,277.3691406
								c33.6933594,0,59.4482422-24.3691406,59.4482422-56.2441406V108.6430664
								c0-31.8754883-25.7548828-56.2446289-59.4482422-56.2446289s-59.456543,24.3691406-59.456543,56.2446289V221.125
								C171.543457,253,197.3066406,277.3691406,231,277.3691406z M178.3603516,109.7607422
								c0-28.2197266,22.8085938-49.7939453,52.6376953-49.7939453s52.6308594,21.5742188,52.6308594,49.7939453v59.5810547H178.3603516
								V109.7607422z M336.0292969,221.125c0,56.2441406-49.5341797,95.6103516-105.0292969,95.6103516
								c-55.4873047,0-105.0297852-39.3662109-105.0297852-95.6103516H92.2773438
								c0,63.7353516,53.5107422,116.234375,118.9033203,125.6054688v61.8710938h39.6308594v-61.8710938
								C316.2197266,337.359375,369.7226562,284.8603516,369.7226562,221.125H336.0292969z M224.1201172,105.4384766h13.4384766V92
								h-13.4384766V105.4384766z M255.7402344,129.9936523h13.4384766v-13.4384766h-13.4384766V129.9936523z M255.7402344,153.6616211
								h13.4384766v-13.4384766h-13.4384766V153.6616211z"></path>
						</g>
					</g>
				</svg>
			</a>
		    </div>
		    <div class="more-teaser-text">
		    	<div class="more-title">Podcasts</div>
		    	<a href="https://www.abendblatt.de/podcast">
		        	<span class="more-text">
		        		Aktuelle Nachrichten, Erfolgsgeschichten aus Hamburg und vieles mehr.
		        	</span>
		        	<span class="more-cta">
		        		Zu den Podcasts »
					</span>
	        	</a>
	    </div>
	</div>
	</div>

	<div class="more-artikel-teaser sp2">
		<div class="more-artikel-teaser-inner">
			
		    <div class="more-svg">
		   		 <a href="https://www.abendblatt.de/newsletter">
		   		 	<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="100%" height="100%" viewBox="0 0 462 462" style="enable-background:new 0 0 462 462;" xml:space="preserve">
					<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#4a7e3e;" d="M231,0c127.578125,0,231,103.4223633,231,231
						c0,127.578125-103.421875,231-231,231C103.4223633,462,0,358.578125,0,231C0,103.4223633,103.4223633,0,231,0z"/>
					<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#FFFFFF;" d="M296.9892578,220.1933594l82.0224609-65.2587891v165.1708984
						L296.9892578,220.1933594z M136.137207,149.8037109l0.769043-7.5761719h241.4414062L244.9179688,248.3896484
						l-114.0541992-90.5688477L136.137207,149.8037109z M110.4726562,320.5371094l-0.0327148-149.7631836l5.5268555-2.5961914
						l7.2216797-3.2329102l69.6547852,55.2485352L110.4726562,320.5371094z M244.8857422,261.6005859v0.0507812l0.0322266-0.0244141
						l0.0322266,0.0244141v-0.0507812l45.4667969-36.1757812l78.6347656,95.78125H120.784668l78.6308594-95.78125
						L244.8857422,261.6005859z"/>
					<circle style="fill:#4a7e3e;" cx="110.7634277" cy="143.003418" r="39.6662598"/>
					<g>
						<g>
							<path style="fill:#FFFFFF;" d="M110.7631836,112.7529297c-16.7070312,0-30.25,13.543457-30.25,30.2504883
								c0,16.7060547,13.5429688,30.2495117,30.25,30.2495117c16.706543,0,30.25-13.543457,30.25-30.2495117
								C141.0131836,126.2963867,127.4697266,112.7529297,110.7631836,112.7529297z M119.3881836,158.2695312
								c-2.3427734,2.2583008-5.2592773,3.3876953-8.7490234,3.3876953c-3.3061523,0-6.0478516-0.9492188-8.2260742-2.8540039
								c-2.1743164-1.9003906-3.4365234-4.3901367-3.7851562-7.4638672l6.7763672-0.8222656
								c0.215332,1.7299805,0.7978516,3.0488281,1.7446289,3.9633789c0.9477539,0.9135742,2.0942383,1.3710938,3.4399414,1.3710938
								c1.4458008,0,2.6640625-0.5488281,3.6513672-1.6455078c0.9887695-1.0961914,1.4838867-2.5751953,1.4838867-4.4345703
								c0-1.7617188-0.4741211-3.1582031-1.4204102-4.1884766c-0.9477539-1.0292969-2.1040039-1.5444336-3.465332-1.5444336
								c-0.8974609,0-1.9692383,0.1738281-3.2163086,0.5234375l0.7734375-5.7075195
								c1.8950195,0.0488281,3.3398438-0.3618164,4.3369141-1.2348633c0.9970703-0.8706055,1.4956055-2.0292969,1.4956055-3.4755859
								c0-1.2294922-0.3647461-2.2084961-1.0966797-2.9404297c-0.7319336-0.730957-1.7050781-1.097168-2.9160156-1.097168
								c-1.1967773,0-2.2182617,0.4160156-3.0664062,1.2460938c-0.8476562,0.8300781-1.3618164,2.0444336-1.5454102,3.6386719
								l-6.4521484-1.0961914c0.4487305-2.2094727,1.125-3.9755859,2.03125-5.2954102
								c0.9033203-1.3212891,2.1655273-2.3603516,3.7861328-3.1152344c1.6196289-0.7563477,3.4365234-1.1347656,5.4453125-1.1347656
								c3.4404297,0,6.1982422,1.097168,8.2763672,3.2905273c1.7099609,1.7944336,2.5639648,3.8217773,2.5639648,6.0800781
								c0,3.2084961-1.7514648,5.7661133-5.2563477,7.6757812c2.0932617,0.4487305,3.7666016,1.4545898,5.0195312,3.0161133
								c1.2558594,1.5610352,1.8813477,3.4477539,1.8813477,5.65625
								C122.8989258,153.2758789,121.7275391,156.0092773,119.3881836,158.2695312z"/>
						</g>
					</g>
					</svg>

				</svg>
			</a>
		    </div>
		    <div class="more-teaser-text">
		    	<div class="more-title">Newsletter</div>
		    	<a href="https://www.abendblatt.de/newsletter">
		        	<span class="more-text">
		        		Bleiben Sie auf dem Laufenden mit dem kostenlosen E-Mail-Newsletter der Chefredaktion!
					</span>  
		        	<span class="more-cta">
		        		Zur Anmeldung »
					</span>
	        	</a>
	    </div>
	</div>
	</div>


</div><!-- XHTML-Widget 217408943 - End -->
        </div>
			</aside>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.abendblatt.de/230172200" data-widget-id="AR_1" data-ob-template="hamburgerabendblatt"></div>
        <div class="OUTBRAIN" data-src="//www.abendblatt.de/230172200" data-widget-id="AR_1" data-ob-template="hamburgerabendblatt"></div>
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="sb2_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><div class="content-triple ">
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
</div>
<!-- XHTML-Widget 228099707 - Start -->
            <script>console.log("FDN-713 - desktop");</script><!-- XHTML-Widget 228099707 - End -->
        <!-- XHTML-Widget 228097149 - Start -->
            <!-- FDN-713 - Debug-Variablen -->

<script>logContextInfo("processing","[publication:6,section:1535,contextPath:/hao/hamburg/polizeimeldungen/article230172200/Streit-um-Eltern-Kind-Parkplatz-eskaliert-voellig.html,articleContext:true,sectionContext:false,viewContext:[view:default, wireframe:default, mimeType:null, key:default, cfgParamPrefix:null, cfgSectionPrefix:null, useDefaultCfgHierarchy:false],wireframe:default,contentContext:contentContext:]");logContextInfo("resolving","[contentSectionContext:false,configSectionContext:false,processingContext:[publication:6,section:1535,contextPath:/hao/hamburg/polizeimeldungen/article230172200/Streit-um-Eltern-Kind-Parkplatz-eskaliert-voellig.html,articleContext:true,sectionContext:false,viewContext:[view:default, wireframe:default, mimeType:null, key:default, cfgParamPrefix:null, cfgSectionPrefix:null, useDefaultCfgHierarchy:false],wireframe:default,contentContext:contentContext:],debugContext:false]");function logContextInfo(step,info){console.log(step);var akv=info.substring(1,info.length-2).split(",");var i;var values={};for(i=0;i<akv.length;i++){var kv=akv[i].split(":");values[kv[0].trim()]=kv.length>2?kv.slice(1):kv[1];}console.log(values);}</script><!-- XHTML-Widget 228097149 - End -->
        </main>

            <footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.abendblatt.de/archiv/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-14-8-2020.html">heute</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-13-8-2020.html">Donnerstag, 13.08.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-12-8-2020.html">Mittwoch, 12.08.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-11-8-2020.html">Dienstag, 11.08.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-10-8-2020.html">Montag, 10.08.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://aboshop.abendblatt.de" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://aboshop.abendblatt.de/print" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Gedruckt lesen</a>
</li>
	<li>
			<a href="http://aboshop.abendblatt.de/digital" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Digital lesen</a>
</li>
	<li>
			<a href="http://abo.abendblatt.de/service" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Kundenservice</a>
</li>
	<li>
			<a href="/abonnement/treueprogramm" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Treueprogramm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://hamburgeranzeigen.de/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Anzeigenservice</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.mediahafen-hamburg.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Werbeangebote</a>
</li>
	<li>
			<a href="https://funkesales.de/agb/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">AGBs</a>
</li>
	<li>
			<a href="https://www.mediahafen-hamburg.de/mediadaten" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Mediadaten</a>
</li>
	<li>
			<a href="https://hamburgeranzeigen.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Anzeige schalten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/angebot/" class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Angebote</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/advertorial-ha/sommer-special/" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Sommer, Sonne, Urlaub</a>
</li>
	<li>
			<a href="https://cleverdigital.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Cleverdigital</a>
</li>
	<li>
			<a href="http://empfehlungen.abendblatt.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Die Empfehlung</a>
</li>
	<li>
			<a href="http://sonderthemen.abendblatt.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Themenwelten</a>
</li>
	<li>
			<a href="https://www.globista.de/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 13">GLOBISTA REISEN</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/service/" class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://shop.abendblatt.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Abendblatt-Shop</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/karriere/ausbildung/" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Ausbildung</a>
</li>
	<li>
			<a href="/service/experten/" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Experten im Fokus</a>
</li>
	<li>
			<a href="/service/epaper/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">E-Paper</a>
</li>
	<li>
			<a href="https://hamburgerjobs.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">Jobs</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	</div>
<div class="footer__row">
	</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Hamburg </div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Hamburg, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article109174655/Impressum.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="/autoren/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Abendblatt-Autoren</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article107788715/Datenschutzerklaerung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article108236270/Informationen-zu-nutzungsbasierter-Online-Werbung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Nutzungsbasierte Online-Werbung</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/leserbriefe/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Leserbriefe</a>
</li>
</ul>
		<small class="small-print__copy">© Hamburger Abendblatt 2020 – Alle Rechte vorbehalten.</small></div>
</div>
<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <!-- XHTML-Widget 229392248 - Start -->
            <script type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js"></script><!-- XHTML-Widget 229392248 - End -->
        <div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="/service/unternehmen/article107788715/Datenschutzerklaerung.html">Datenschutzerklärung</a>
						</p>
					</div>
		</div>

		<!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich ABENDBLATT.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:auto;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='openLoginContainer'))return;jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}}if(showPlusBanner){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}});</script><!-- XHTML-Widget 228274233 - End -->
        <div class="content-wide  custom-article_preview header">
	<div class="content-wide__column ">
		</div>
</div></footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 14.08.2020 um 16:02:39 in 91ms - Server: escenic-nord-6b79d8cf95-fg27j - Wireframe: default - BuildBranch: live-rollout-tag-10.6-2020-08-04-1111 - Service:  - ArticleIDs: 230125110,230134322,230171710,230172212,230172200,230081174,230168728,228555189,213263261,230167946,205466243,206346507,230161122,230168164,230152532,229456448,230169160,226306959,229582172,230131522 --><!--scriptUrls: [] -->
    <script type="text/javascript">jQuery(".header").paywallHeaderMobile();(function($){jQuery(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});})(jQuery);jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
