<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Dirk Schimmelpfennig: Olympia &quot;mit Einschr&auml;nkungen&quot; - Hamburger Abendblatt </title>
    <meta name="description" content="Dirk Schimmelpfennig, Deutschlands „Chef de Mission“, spricht im Interview über Corona-Einschnitte und deutsche Medaillen-Erwartungen. "/>
    <meta name="keywords" content="Olympia 2021"/>
        <script>var metaDataKeywords="Olympia 2021";</script>
        <meta name="author" content="Andreas Berten"/>
    <meta name="location" content="abendblatt.de, Hamburg"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.waz.de/sport/dirk-schimmelpfennig-olympia-mit-einschraenkungen-id232874561.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.abendblatt.de/sport/article232874561/Dirk-Schimmelpfennig-Olympia-mit-Einschraenkungen.html"/>
        <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.abendblatt.de/resources/1626960030907/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.abendblatt.de/resources/1626960030907/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.abendblatt.de/resources/1626960030907/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.abendblatt.de/resources/1626960030907/js/plugins.min.js"></script>
<script src="https://www.abendblatt.de/resources/1626960030907/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<meta name="robots" content="noarchive"/> 
<link rel="amphtml" href="https://www.abendblatt.de/sport/article232874561/Dirk-Schimmelpfennig-Olympia-mit-Einschraenkungen.html?service=amp"/> 
<script async>tp=window.tp||[];tp.push(["setAid","W6RtwdlMfN"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1149822477627287806"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/HAO/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta name="news_keywords" content="Olympia 2021"/> 
<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/xapple-touch-icon.png.pagespeed.ic.9bM-jGwvbl.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="DC.date.issued" content="2021-07-24T05:00:00+02:00"/> 
<meta name="copyright" content="Hamburger Abendblatt, Hamburg, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="fb:app_id" content="368941046788448"/> 
<meta property="og:title" content="Dirk Schimmelpfennig: Olympia &quot;mit Einschr&auml;nkungen&quot;"/> 
<meta property="og:url" content="https://www.abendblatt.de/sport/article232874561/Dirk-Schimmelpfennig-Olympia-mit-Einschraenkungen.html"/> 
<meta property="og:description" content="Dirk Schimmelpfennig, Deutschlands „Chef de Mission“, spricht im Interview über Corona-Einschnitte und deutsche Medaillen-Erwartungen."/> 
<meta property="og:image" content="https://img.abendblatt.de/img/sport/crop232874559/0601094239-w820-cv16_9-q85-fnov-fpi227770079-fpotr/Dirk-Schimmelpfennig.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="121580125458"/> 
<!-- Google Tag Manager -->
	<script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Sport','pageCategory02':'','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'232874561','pageContentType':'Nachricht','pageSourcePublication':'zro','pageTitle':'Dirk Schimmelpfennig: Olympia \"mit Einschr\u00E4nkungen\"','pageTitleOriginal':'Dirk Schimmelpfennig: Olympia \"mit Einschr\u00E4nkungen\"','pageDescription':'Dirk Schimmelpfennig, Deutschlands \u201EChef de Mission\u201C, spricht im Interview \u00FCber Corona-Einschnitte und deutsche Medaillen-Erwartungen.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Olympische Sommerspiele,Sportpolitik,Dirk Schimmelpfennig,Simon Geschke,Ulrich Feldhoff,Brisbane,\u014Csaka,Deutscher Olympische Sportbund,Internationales Olympisches Komitee IOC,Welt-Antidoping-Agentur WADA,Deutschland,Frankreich,Japan','pageHashtags':'','pageTags':'Olympia 2021','pageFirstPublished':'2021-07-24 00:38:20','pagePublished':'2021-07-24 05:00:00','pageModified':'2021-07-24 05:00:00','daysSincePublished':'1','pageAuthor':'Andreas Berten','pageSource':'ece-auto-gen','master-id':'e7b980d4-8e02-4cd1-b8f3-0583b1a311f9','isPaidContent':'true','semantic':[{'categories':'Olympische Sommerspiele,Sportpolitik','persons':'Dirk Schimmelpfennig,Simon Geschke,Ulrich Feldhoff','cities':'Brisbane,Ōsaka','organisations':'Deutscher Olympische Sportbund,Internationales Olympisches Komitee IOC,Welt-Antidoping-Agentur WADA','countries':'Deutschland,Frankreich,Japan'}],'pageLengthWords':'1030','characterLength':'6170','pagePictures':'2','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'true','externalLink':'false','internalLink_count':'3','externalLink_count':'0','pageCanonical':'https://www.waz.de/sport/dirk-schimmelpfennig-olympia-mit-einschraenkungen-id232874561.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K7M776T');</script>
	<!-- End Google Tag Manager -->
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.waz.de/sport/dirk-schimmelpfennig-olympia-mit-einschraenkungen-id232874561.html",
            "headline": "Dirk Schimmelpfennig: Olympia \"mit Einschränkungen\"",
            "description": "Dirk Schimmelpfennig, Deutschlands \u201EChef de Mission\u201C, spricht im Interview über Corona-Einschnitte und deutsche Medaillen-Erwartungen.",
            
            "mainEntityOfPage" : "https://www.waz.de/sport/dirk-schimmelpfennig-olympia-mit-einschraenkungen-id232874561.html",
            "datePublished": "2021-07-24T05:00:00+0200",
            "dateModified": "2021-07-24T05:00:00+0200",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Hamburger Abendblatt",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.abendblatt.de/resources/1626960030907/img/logo-amp.png"
                },
                
                "url": "https://www.abendblatt.de/"
            }
            
                        ,"image" : ["https://img.abendblatt.de/img/sport/crop232874559/1623051557-w1200-cv1_1-q85/Dirk-Schimmelpfennig.jpg", "https://img.abendblatt.de/img/sport/crop232874559/0347801472-w1200-cv4_3-q85/Dirk-Schimmelpfennig.jpg", "https://img.abendblatt.de/img/sport/crop232874559/7837651167-w1200-cv16_9-q85/Dirk-Schimmelpfennig.jpg"]
                    
            ,"author" : {
                "@type" : "Person",
                "name" : "Andreas Berten"
            }
            
                ,"isAccessibleForFree": "False",
                "hasPart": [
                    {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector" : ".paywall-ld-ident"
                    }
                ]
                
        }
        </script>
    <!-- XHTML-Widget 212136165 - Start -->
            <style>.teaser--medium .teaser__body{display:none}</style><!-- XHTML-Widget 212136165 - End -->
        <!-- XHTML-Widget 231528569 - Start -->
            <script>!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"7d66f832-46f2-4f67-9929-5ce2f7bb9f86",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){permutive.consent({"opt_in":true,"token":costr});if("232874561"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"232874561",contentType:"news"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});}}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);}</script>
<script async src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/3442b902-99b6-43e3-b9ff-671a50bde7bb-web.js"></script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 231528569 - End -->
        <!-- XHTML-Widget 226821593 - Start -->
            <script>
// Anpassung CMP
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
    	   jQuery(document).trigger('cmpDataReady', {});
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
    	   jQuery(document).trigger('cmpDataReady', {});
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
// Anpassung CMP Ende
</script>
<script>var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_matches=[[/article[0-9]+/],[/hamburg/,/region/,/sport/,/vermischtes/,/ratgeber/,/wirtschaft/,/politik/,/kultur-live/,/meinung/,/podcast/,/archiv/,/fussball/,/suche/,/hamburg-tipps/,/kooperationen/,/reise/,/nachrichten/,/themen/,/leserbriefe/,/gastronomie/,/service/,/incoming/,/video/,/wetter/,/spiele/,/vergleichsrechner/,/fotogalerie/,/abonnenten-login/,/angebot/,/websnippets/,/autoren/],[/^\/{1}(?![A-Za-z])/]]
var yl_site_ids=["abendblatt.de_"+yl_device+"_article","abendblatt.de_"+yl_device+"_channel","abendblatt.de_"+yl_device+"_home"];var yieldlove_site_id='';for(var t=0;t<yl_matches.length;t++){var isMatch=yl_matches[t].some(function(rx){return rx.test(window.location.pathname);});if(isMatch){yieldlove_site_id=yl_site_ids[t];break;}}if(yieldlove_site_id=='abendblatt.de_d_channel')yieldlove_site_id='abendblatt.de_d_article';if(yieldlove_site_id==''){console.error("No valid YL site ID detected!");window.yieldlove_prevent_autoload=true;}else{var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});}</script><!-- XHTML-Widget 226821593 - End -->
        <!-- XHTML-Widget 228996133 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.abendblatt.de",oms_zone="sports";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 229037679 - Start -->
            <script type="text/javascript" src="https://trmads.eu/get?token=eNiJj35s4TH3Wb6KcEBc8kN32fdthUU7&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></script>
<script type="text/javascript" src="https://trmads.eu/get?token=eNiJj35s4TH3Wb6KcEBc8kN32fdthUU7&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA"></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=eNiJj35s4TH3Wb6KcEBc8kN32fdthUU7&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link><!-- XHTML-Widget 229037679 - End -->
        <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1500');});}else if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1100');});}else if(screen.width>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1000');});}else if(screen.width>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','900');});}else if(screen.width>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','800');});}else if(screen.width>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','600');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1100');});}else if(window.innerWidth>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1000');});}else if(window.innerWidth>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','900');});}else if(window.innerWidth>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','800');});}else if(window.innerWidth>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','600');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 209919197 - Start -->
            <meta name="google-site-verification" content="xh56TCuYU1SydN-VwcbP5VG4JfGTgumqNToyZ05GojU"/><!-- XHTML-Widget 209919197 - End -->
        <!-- XHTML-Widget 215813421 - Start -->
            <style>.Teaser-Related-End .teaser--medium .teaser__img--left,.teaser--medium .teaser__img--right{float:left;display:block;margin-right:2.35765%;width:initial;max-width:95px;border-radius:50%;display:inline-block;overflow:hidden}.Teaser-Related-End .teaser--medium .teaser__img--left+.teaser__header{margin-right:0;width:62.82117%}</style><!-- XHTML-Widget 215813421 - End -->
        <!-- XHTML-Widget 230445230 - Start -->
            <style>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</style><!-- XHTML-Widget 230445230 - End --><!--cssUrls: [] -->
    <style type="text/css">.ad.ad--longtail .lt_AD,.ad.ad--longtail .lt_Wrap_Section_1 .lt_Links{display:none}.ad.ad--longtail .lt_Links{text-align:center}.ad.ad--longtail .lt_Links a{font-family:Arial,sans-serif;background:#4a7e3e;color:#fff;padding:5px 10px;margin-top:5px;display:inline-block;font-weight:bold;font-size:14px}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden;margin-top:0}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}.inline-block--wide{display:block}.teaser--grosse--nachrichtenlage .teaser--grosse--nachrichtenlage__related .teaser .teaser__kicker{width:auto}.article .related-links article{border:none!important;margin:0;padding:.5em 0}.article .related-links .block-header{border-bottom:none;border-top:1px solid #666;margin-bottom:0;margin-top:60px;max-height:20px;text-align:center}.article .related-links .block-header .block-header__icon{background:#fff none repeat scroll 0 0;color:#333;display:inline-block;font-size:16px;font-weight:normal;letter-spacing:.1em;padding:0 .5em;position:relative;text-transform:uppercase;top:-18px}.article .related-links .teaser__headline{color:#4a7e3e;overflow-wrap:break-word;text-decoration:none;display:inline-block}.article .related-links{margin:-20px 0 20px}@media screen and (max-width:47.9375em){.article .related-links article{margin:0!important;padding:0!important}.article .related-links .teaser__headline{border-bottom:none}}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}@media screen and (min-width:1400px){.sticky_sky{position:fixed;z-index:999999;top:0}}.h290{min-height:290px}.h270 .ad--marker-inner{display:block!important;text-align:center!important}.h290 .ad--marker-inner{display:block!important;text-align:center!important}.h300 .ad--marker-inner{display:block!important;text-align:center!important}.po1ad .ad--marker-inner{display:block!important;text-align:center!important}.teaser--small+.teaser--small{border-top:solid 0 #ebebeb}.teaser-section .teaser--small.teaser--noimg .teaser__headline{font-size:.875em}.sidebar article{padding:.5em 0}.teaser .teaser__tag{font-size:.65em;margin-top:.2em;padding:.1em .2em}@media screen and (max-width:47.9375em){.article .article__header .article__header__kicker,.article .article__header .article__header__date{width:initial}.content--teaser--container .teaser-list--ordered article.teaser.teaser--small{margin-bottom:0}.content--teaser--container .teaser.teaser--small{padding-top:.5em}.content--teaser--container .teaser.teaser--small .teaser__header{margin-bottom:.5em}.swiper-container{z-index:0!important}}.content-quad.norddeutschland .teaser__headline{font-size:1em}.author-info_wrapper-image{margin-left:initial}.author-info__name-prefix,.author-info__name-link .author-info__name-text{color:#666;font-style:normal;font-family:arial;font-size:.9em}@media screen and (max-width:47.9375em){.author-info_wrapper-image{margin:.25em 0}}.poll__result .poll__row{border:.0625em solid #999}.poll__result .poll__answer__share{color:#333}.poll--image .poll__result .poll__answer__share{width:90%}.poll__result .poll__answer__share-bar{background-color:#4a7e3e}.hero-img .hero-img__caption,.hero-img .hero-img__credits,.hero-img .hero-img__text{color:#474747}.teaser--eilmeldung span.teaser__tag{background-color:#fff;color:#8a1213;margin:0 6px 0 15px;padding:5px 5px 3px 5px}.teaser--eilmeldung span.teaser__kicker{margin-top:5px}@media screen and (min-width:48em){.footer__row{padding-bottom:0;padding-top:0;border-bottom:none}}@media screen and (max-width:47.937em){.last-teaser article:last-child{border:none;margin-bottom:10px}}article span.hero-media__caption-datum{display:none!important}article .video-lightbox .hero-media__caption-text,article .hero-media__caption .hero-media__caption-credits{margin-top:1em}.mobile-size picture.teaser__img.teaser__img--left.teaser__img--article{width:32%}.nav-main .nav-main__list--level2 li,.nav-main .nav-main__list--level2 li+li,.nav-main .nav-main--services.nav-main__list li+li{border-bottom:1px dotted #ddd}.nav-main .nav-main--services.nav-main__list li:last-child,.nav-main .nav-main__list--level2 li:last-child{border:none}.hero-carousel.carousel-ajax img{min-height:100px!important;max-height:inherit!important}.swiper-slide img{min-height:100px!important;max-height:inherit!important}</style>
    </head>
<body class="pub-hao">
    <!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="Olympische Sommerspiele,Sportpolitik,Dirk Schimmelpfennig,Simon Geschke,Ulrich Feldhoff,Brisbane,Ōsaka,Deutscher Olympische Sportbund,Internationales Olympisches Komitee IOC,Welt-Antidoping-Agentur WADA,Deutschland,Frankreich,Japan",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"hao","pageSourcePublication":"zro","pageTitle":"Dirk Schimmelpfennig: Olympia \"mit Einschr\u00E4nkungen\"","pageContent":"frei","pageURL":"https://www.abendblatt.de/sport/article232874561/Dirk-Schimmelpfennig-Olympia-mit-Einschraenkungen.html","pageArticleID":"232874561","pageDate":"2021-07-24T05:00:00MESZ","pageAuthor":"Andreas Berten","pageCategory":"Sport","pageCategory02":"","pageCategory03":"","pageSource":"ece-auto-gen","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("Olympia 2021");tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2021-07-24T05:00:00MESZ"]);tp.push(["setContentAuthor","Andreas Berten"]);tp.push(["setContentSection","sport"]);tp.push(["setContentId","232874561"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}tp.push(["setApplePayMerchantId","n7y7hh759bn5bxbq"])
jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","Hamburger Abendblatt"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.abendblatt.de/resources/1626960030907/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-K7M776T&pageType=Artikel&pageCategory=Sport&pageCategory02=&pageCategory03=&isLoggedIn=&pageArticleID=232874561&pageContentType=Nachricht&pageSourcePublication=zro&pageTitle=Dirk Schimmelpfennig: Olympia \" mit Einschr\u00E4nkungen\"&pageTitleOriginal=Dirk Schimmelpfennig: Olympia \"mit Einschr\u00E4nkungen\"&pageDescription=Dirk Schimmelpfennig, Deutschlands \u201EChef de Mission\u201C, spricht im Interview \u00FCber Corona-Einschnitte und deutsche Medaillen-Erwartungen.&pageKeywords=&pageHashtags=&pageTags=Olympia 2021&pagePublished=2021-07-24 05:00:00&pageModified=2021-07-24 05:00:00&pageAuthor=Andreas Berten&pageSource=ece-auto-gen&isPaidContent=true&pageLengthWords=1030&pagePictures=2&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=232874561&amp;type=article&amp;ctxId=1288&amp;pubId=6&amp;cat=news&amp;meta=&amp;title=Dirk+Schimmelpfennig%3A+Olympia+%22mit+Einschr%C3%A4nkungen%22&amp;url=https%3A%2F%2Fwww.abendblatt.de%2Fsport%2Farticle232874561%2FDirk-Schimmelpfennig-Olympia-mit-Einschraenkungen.html" width="1" height="1" alt="" style="display: none;"/>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"abendbl","cp":"hao-sport-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<script type="text/javascript">function openVideoLightbox(options){var opts=jQuery.extend({videoId:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.videoId){openLayer({method:"GET",url:"https://www.abendblatt.de/?widgetid=205302395&view=video-open&art=232874561&sec=1288&videoId="+opts.videoId},addShareUrlToLayer);}}function videoLightbox(videoId,shareUrl){openVideoLightbox({videoId:videoId,shareUrl:shareUrl});}</script>
<!-- FDC-2765: get dfp configuration from widget and/or section parameters -->
<script type="text/javascript">window.galleryLightbox=function(galleryId){if(galleryId){openLayer({'method':'GET','url':'https://www.abendblatt.de/?widgetid=205159527&view=gallery-open&art=232874561&sec=1288'+'&galleryId='+galleryId+'&dfpAdRefresh='+encodeURIComponent('0')+'&dfpNetworkId='+encodeURIComponent('39216077')+'&dfpZone='+encodeURIComponent('sports')+'&dfpSite='+encodeURIComponent('sta_abendblatt')+'&dfpSlotName='+encodeURIComponent('sb_gallery_top')+'&dfpSlotSize='+encodeURIComponent('[[728,90]]')});}}</script>
<div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script type="text/javascript">function loginLightbox(){openLayer({"method":"POST","showMobileInline":true,"url":"https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=232874561&sec=1288"});if(!jQuery.utils.isDesktopByWidth()){jQuery("#header-top-abo").addClass("header-top-abo--closed");}}function logout(){eraseCookie("fpcacc");eraseCookie("pcst");eraseCookie("pcst_pc");eraseCookie("pcst_ep");eraseCookie("pcst_rid");eraseCookie("pclld");eraseCookie("pcsi");eraseCookie("login-popup");try{jQuery.ajax({url:"https://www.abendblatt.de/?widgetid=205159525&view=login_logout_cookie&art=232874561&sec=1288",type:"POST",success:function(result){document.getElementById("logoutResponseContainer").innerHTML=result;window.setTimeout(function(){reloadPage();},1000);},error:function(){reloadPage();}});}catch(e){reloadPage();}}var si=readCookie('pcsi');var doUpdate=false;window.fdpConfig={pc:"HA8350",ep:"HA9300",rid:"R6LE5K7",updateAjaxUrl:"https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=232874561&sec=1288",updateRidAjaxUrl:"https://www.abendblatt.de/?widgetid=205159525&view=login_update_rid&art=232874561&sec=1288",pianoResources:[]};function update_login(si){updateURL="https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=232874561&sec=1288&pcsi="+si+"&rst=HA8350";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_pc",result,28);}});updateURL="https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=232874561&sec=1288&pcsi="+si+"&rst=HA9300";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_ep",result,28);}});updateURL="https://www.abendblatt.de/?widgetid=205159525&view=login_update_rid&art=232874561&sec=1288&pcsi="+si+"&rst=R6LE5K7";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_rid",result,28);}});createCookie('pclld',todayStr,28);}if(si||doUpdate){var last=readCookie('pclld');var today=new Date();var d=today.getDate();var m=today.getMonth()+1;var y=today.getFullYear();var todayStr=''+y+(m<10?'0'+m:m)+(d<10?'0'+d:d);if(doUpdate||!last||todayStr>last){if(!si){var ssoidURL="https://www.abendblatt.de/?widgetid=205159525&view=login_ssoid&art=232874561&sec=1288";jQuery.ajax({url:ssoidURL,type:"POST",success:function(result){si=result;createCookie("pcsi",si,28);update_login(si);}});}else{update_login(si);}}}window.epaperTokenizerUrl='https://www.abendblatt.de/?widgetid=205159525&view=login_epapertoken_by_ssoid&art=232874561&sec=1288';window.epaperLoginURL='https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=232874561&sec=1288';</script>

<!-- XHTML-Widget 215813421 - Start -->
            <style>.Teaser-Related-End .teaser--medium .teaser__img--left,.teaser--medium .teaser__img--right{float:left;display:block;margin-right:2.35765%;width:initial;max-width:95px;border-radius:50%;display:inline-block;overflow:hidden}.Teaser-Related-End .teaser--medium .teaser__img--left+.teaser__header{margin-right:0;width:62.82117%}</style><!-- XHTML-Widget 215813421 - End -->
        <div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop" id="ad_sky1"><div class="ad--marker-inner">
                                <div id="sky1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('scroll',function(){if(document.getElementById('ad_sky1')){var sky=document.getElementById('ad_sky1');if(sky.getBoundingClientRect().top<=0){sky.firstChild.classList.add('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.add('sticky_sky');}}else{sky.firstChild.classList.remove('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.remove('sticky_sky');}}}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="AdDefend HAO für Footer, FDC-2272">
					<!--anfang-script-->
<script type="text/javascript">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</script>
<!--ende-script--></aside><nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/veranstaltungen/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Ticketing</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/leser-events/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">LeserEvents</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">LeserReisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/archiv/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerherzen.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Partnersuche</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1  active" data-tracking="menu - meta - level 1 | 10">Shop</a>
</li>			
			</ul></nav>
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top header-top-paywall">
	<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <a href="/plus-info/?tpcc=standard_stickybanner_subscribe-header-cta" class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one">
        <span class="header-top-abo-text">Abonnieren</span>
    </a>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">
    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Profil</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>

<a href="https://www.abendblatt.de/" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Hamburger Abendblatt</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 1167 130" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.abendblatt.de/resources/1626960030907/img/logo-head.svg" src="https://www.abendblatt.de/resources/1626960030907/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<button class="nav-main-toggle"></button>

	<a href="https://www.abendblatt.de/suche/" title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
		</a>
</div>

<div id="paywall-user"></div>
<div class="search--header">
		<div class="search__body">
			<form action="https://www.abendblatt.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<nav class="nav-main " id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/meinung/" data-tracking="menu - main - level 2 | 1">Meinung</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/fotogalerie/" data-tracking="menu - main - level 2 | 2">Fotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/video/" data-tracking="menu - main - level 2 | 3">Videos</a>
</li>
									<li>
										<a href="/podcast" data-tracking="menu - main - level 2 | 4">Podcast</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/von-mensch-zu-mensch/" data-tracking="menu - main - level 2 | 5">Von Mensch zu Mensch</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abendblatt-hilft/" data-tracking="menu - main - level 2 | 6">Hamburger Abendblatt hilft e.V.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/leserbriefe/" data-tracking="menu - main - level 2 | 7">Leserbriefe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/spiele/" data-tracking="menu - main - level 2 | 8">Spiele</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/hamburg/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Hamburg</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/hamburg/elbphilharmonie/" data-tracking="menu - main - level 2 | 9">Elbphilharmonie</a>
</li>
									<li>
										<a href="/hamburg/bester-stadtteil/" data-tracking="menu - main - level 2 | 10">Hamburgs bester Stadtteil</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/altona/" data-tracking="menu - main - level 2 | 11">Altona</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/bergedorf/" data-tracking="menu - main - level 2 | 12">Bergedorfer Zeitung</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/eimsbuettel/" data-tracking="menu - main - level 2 | 13">Eimsbüttel</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-mitte/" data-tracking="menu - main - level 2 | 14">Hamburg-Mitte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-nord/" data-tracking="menu - main - level 2 | 15">Hamburg-Nord</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/" data-tracking="menu - main - level 2 | 16">Harburg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/wandsbek/" data-tracking="menu - main - level 2 | 17">Wandsbek</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/elbvororte/" data-tracking="menu - main - level 2 | 18">Elbvororte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/" data-tracking="menu - main - level 2 | 19">Blaulicht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/" data-tracking="menu - main - level 2 | 20">Landespolitik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/persoenlich/" data-tracking="menu - main - level 2 | 21">Persönlich</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kirche/" data-tracking="menu - main - level 2 | 22">Kirche</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/" data-tracking="menu - main - level 2 | 23">Trauer</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Nord</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/region/schleswig-holstein/" data-tracking="menu - main - level 2 | 24">Schleswig-Holstein</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/niedersachsen/" data-tracking="menu - main - level 2 | 25">Niedersachsen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/mecklenburg-vorpommern/" data-tracking="menu - main - level 2 | 26">Mecklenburg-Vorp.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/kreis-lauenburg/" data-tracking="menu - main - level 2 | 27">Lauenburgische LZ</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/norderstedt/" data-tracking="menu - main - level 2 | 28">Norderstedt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/pinneberg/" data-tracking="menu - main - level 2 | 29">Pinneberg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/stormarn/" data-tracking="menu - main - level 2 | 30">Stormarn</a>
</li>
									<li>
										<a href="/region/harburg-landkreis/" data-tracking="menu - main - level 2 | 31">Harburg &amp; Umland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/" data-tracking="menu - main - level 2 | 32">Blaulicht</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/politik/ausland/" data-tracking="menu - main - level 2 | 33">Ausland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/politik/deutschland/" data-tracking="menu - main - level 2 | 34">Deutschland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/" data-tracking="menu - main - level 2 | 35">Landespolitik</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/wirtschaft/hafen-und-schifffahrt/" data-tracking="menu - main - level 2 | 36">Hafen &amp; Schifffahrt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/karriere/" data-tracking="menu - main - level 2 | 37">Karriere</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/finanzen/" data-tracking="menu - main - level 2 | 38">Geld</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/advertorial-ha/ots-presseportal/" data-tracking="menu - main - level 2 | 39">Presseportal</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/sport/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/sport/fussball/hsv/" data-tracking="menu - main - level 2 | 40">HSV</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/st-pauli/" data-tracking="menu - main - level 2 | 41">St. Pauli</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/welt-des-sports/" data-tracking="menu - main - level 2 | 42">Regionalsport</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hsv-handball/" data-tracking="menu - main - level 2 | 43">HSV Handball</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hamburg-towers/" data-tracking="menu - main - level 2 | 44">Hamburg Towers</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hamburg-sea-devils/" data-tracking="menu - main - level 2 | 45">Sea Devils</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/formel1/" data-tracking="menu - main - level 2 | 46">Formel1</a>
</li>
									<li>
										<a href="http://liveticker.abendblatt.de/fussball/bundesliga/ergebnisse-und-tabelle/" data-tracking="menu - main - level 2 | 47">Sport-Datencenter</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/rothenbaum/" data-tracking="menu - main - level 2 | 48">Rothenbaum</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/vermischtes/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Aus aller Welt</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/vermischtes/promi-news/" data-tracking="menu - main - level 2 | 49">Leute</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/" data-tracking="menu - main - level 2 | 50">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/vermischtes/lifestyle/" data-tracking="menu - main - level 2 | 51">Lifestyle &amp; Mode</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/kultur-live/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Kultur &amp; Medien</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="/kultur-live/veranstaltungskalender/" data-tracking="menu - main - level 2 | 52">Veranstaltungen</a>
</li>
									<li>
										<a href="/kultur-live/kritiken/" data-tracking="menu - main - level 2 | 53">Kritiken</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/" data-tracking="menu - main - level 2 | 54">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buehne/" data-tracking="menu - main - level 2 | 55">Bühne</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kino/" data-tracking="menu - main - level 2 | 56">Film &amp; Kino</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/musik/" data-tracking="menu - main - level 2 | 57">Musik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buecher/" data-tracking="menu - main - level 2 | 58">Bücher</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kunst/" data-tracking="menu - main - level 2 | 59">Kunst</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/lesepaten/" data-tracking="menu - main - level 2 | 60">Lese-Paten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/schueler-machen-zeitung/" data-tracking="menu - main - level 2 | 61">Schüler machen Zeitung</a>
</li>
									<li>
										<a href="https://www.tvdigital.de/tv-programm" data-tracking="menu - main - level 2 | 62">TV-Programm</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/wissen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Wissen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/gesundheit/" data-tracking="menu - main - level 2 | 63">Gesundheit</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/" data-tracking="menu - main - level 2 | 64">Multimedia &amp; Spiele</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Ratgeber</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/" data-tracking="menu - main - level 2 | 65">Multimedia &amp; Spiele</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/wohnen/" data-tracking="menu - main - level 2 | 66">Immobilien &amp; Wohnen</a>
</li>
									<li>
										<a href="http://www.hamburger-immobilienmesse.de/messe/messeinformationen" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 67">Immobilienmesse</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/gastronomie/" data-tracking="menu - main - level 2 | 68">Gastronomie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/kueche-und-genuss/" data-tracking="menu - main - level 2 | 69">Küche &amp; Genuss</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/familie/" data-tracking="menu - main - level 2 | 70">Familie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/magazine/hamburg_mit_kindern/" data-tracking="menu - main - level 2 | 71">Hamburg mit Kindern</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/garten/" data-tracking="menu - main - level 2 | 72">Garten &amp; Umwelt</a>
</li>
									<li>
										<a href="/kultur-live/lebenshilfe/" data-tracking="menu - main - level 2 | 73">Lebenshilfe</a>
</li>
									<li>
										<a href="/empfohlene-experten/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 74">Empfohlene Experten</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/reise/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/reise/deutschland/" data-tracking="menu - main - level 2 | 75">Deutschlandreisen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/nordsee/" data-tracking="menu - main - level 2 | 76">Nordsee</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/reiserecht/" data-tracking="menu - main - level 2 | 77">Reiserecht</a>
</li>
									<li>
										<a href="https://leserreisen.abendblatt.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 78">Leserreisen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 79">GLOBISTA REISEN</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/auto-motor/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Auto</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/fahrberichte-tests/" data-tracking="menu - main - level 2 | 80">Fahrberichte &amp; Tests</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/auto_abc/" data-tracking="menu - main - level 2 | 81">Auto-ABC</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/verkehrsrecht/" data-tracking="menu - main - level 2 | 82">Verkehrsrecht</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="http://aboshop.abendblatt.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://aboshop.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 83">Hamburger Abendblatt</a>
</li>
									<li>
										<a href="https://aboshop.bergedorfer-zeitung.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 84">Bergedorfer Zeitung</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/service" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 85">Kundenservice</a>
</li>
									<li>
										<a href="/abonnement/treueprogramm" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 86">Treueprogramm</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/angebot/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Angebote</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/advertorial-ha/reisetipps/" data-tracking="menu - main - level 2 | 87">Reise-Tipps 2021</a>
</li>
									<li>
										<a href="https://cleverdigital.de/" data-tracking="menu - main - level 2 | 88">Cleverdigital</a>
</li>
									<li>
										<a href="http://empfehlungen.abendblatt.de" data-tracking="menu - main - level 2 | 89">Die Empfehlung</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/advertorial-ha/sommer-special/" data-tracking="menu - main - level 2 | 90">Sommer-Special</a>
</li>
									<li>
										<a href="http://sonderthemen.abendblatt.de" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 91">Themenwelten</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 92">GLOBISTA REISEN</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Service</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://hamburgeranzeigen.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 93">Anzeige schalten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/newsletter" data-tracking="menu - main - level 2 | 94">Newsletter</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 95">Trauerportal</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/geschaeftsstelle/" data-tracking="menu - main - level 2 | 96">Geschäftsstelle</a>
</li>
									<li>
										<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 97">Abendblatt Shop</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/experten/" data-tracking="menu - main - level 2 | 98">Experten im Fokus</a>
</li>
									<li>
										<a href="/ticketshops" data-tracking="menu - main - level 2 | 99">Ticket-Hotline</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/angebote/leser-events/" data-tracking="menu - main - level 2 | 100">LeserEvents</a>
</li>
									<li>
										<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 101">LeserReisen</a>
</li>
									<li>
										<a href="http://funkemedien.de/de/karriere/" data-tracking="menu - main - level 2 | 102">Bewerbungen</a>
</li>
									<li>
										<a href="/hospitation/" data-tracking="menu - main - level 2 | 103">Hospitation</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/magazine/" data-tracking="menu - main - level 2 | 104">Magazine</a>
</li>
									</ul>

						</li>			
			</ul><nav class="nav-meta mobile">
            <ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/veranstaltungen/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Ticketing</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/leser-events/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">LeserEvents</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">LeserReisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/archiv/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerherzen.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Partnersuche</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1  active" data-tracking="menu - main - level 1 | 25">Shop</a>
</li>			
			</ul></nav>

    </nav>

</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <!-- XHTML-Widget 228192387 - Start -->
            <div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner--sticky{width:940px;height:56px;overflow:hidden}#plus-banner--sticky.fixed{position:fixed;top:0;left:50%;transform:translateX(-50%);z-index:100}#plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){#plus-banner--sticky{display:none!important}#plus-banner,plus-banner--subscribed{top:6px;right:65px;width:68px;height:45px}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){console.log('stick to top');var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228192387 - End -->
        <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.abendblatt.de/?widgetid=208732119&view=image-open&art=232874561&sec=1288&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div style="min-height:25px;"><div class="ad" style="padding:0; margin:0;"><div class="ad--marker-inner">
                                <div id="bibo1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_sports')});</script>
                                </div>
                            </div>
                                </div></div></div>
                    <div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.abendblatt.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Home</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.abendblatt.de/sport/" class="breadcrumb__link"><span class="breadcrumb__title">
							Sport</span></a></span>

		<span class="breadcrumb__item breadcrumb__item--seo">
				–</span>

			<h1>
				<span class="breadcrumb__item breadcrumb__item--last">
					<span class="breadcrumb__title breadcrumb__title--seo">Dirk Schimmelpfennig: Olympia &#034;mit Einschränkungen&#034;</span>
				</span>
			</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@id": "https://www.abendblatt.de/",
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.abendblatt.de\/",
				"name": "Home"
			},

			{
				"@id": "https://www.abendblatt.de/sport/",
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.abendblatt.de\/sport\/",
				"name": "Sport"
			},

			{
				"@id": "https://www.abendblatt.de/sport/article232874561/Dirk-Schimmelpfennig-Olympia-mit-Einschraenkungen.html",
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.abendblatt.de\/sport\/article232874561\/Dirk-Schimmelpfennig-Olympia-mit-Einschraenkungen.html",
				"name": "Dirk Schimmelpfennig: Olympia \"mit Einschr\u00E4nkungen\""
			}
	]
}
</script>
<article class="article  article--type-news article--subtype-news">
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<time class="article__header__date" datetime="2021-07-24T05:00+0200">
				Aktualisiert: 24.07.2021, 05:00</time>
		<div class="article__header__heading">
			<span class="article__header__kicker">Interview</span>
			<h2 class="article__header__headline ispayedcontent">
					Dirk Schimmelpfennig: Olympia "mit Einschränkungen"<span class='spacer'></span></h2>
			</div>
		</div>
<div class="article__field__multi  article__field__multi-news   ">
        <span class="reading-time">
                    Lesedauer: 7 Minuten</span>
            <div class="author-info__name">
        <address>
            <span class="author-info__name-text">Andreas Berten</span>
                </address>
    </div>
</div>
<figure class="tests hero-img ">
				<picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/sport/crop232874559/8327601188-w420-cv16_9-q85/Dirk-Schimmelpfennig.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.abendblatt.de/img/sport/crop232874559/1280246460-w640-cv16_9-q85/Dirk-Schimmelpfennig.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.abendblatt.de/img/sport/crop232874559/1512602416-w820-cv16_9-q85/Dirk-Schimmelpfennig.jpg" media="(max-width: 960px)"/>
                                    <source srcset="https://img.abendblatt.de/img/sport/crop232874559/7837651167-w1200-cv16_9-q85/Dirk-Schimmelpfennig.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.abendblatt.de/resources/1626960030907/img/placeholder.png" alt="Der Chef de Mission ist bereit: Dirk Schimmelpfennig in Tokio." title="Der Chef de Mission ist bereit: Dirk Schimmelpfennig in Tokio." width="1200" height="675" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Der Chef de Mission ist bereit: Dirk Schimmelpfennig in Tokio.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Getty.</p>
    </figcaption>
</figure>
		<div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span>Dirk Schimmelpfennig, Deutschlands „Chef de Mission“, spricht im Interview über Corona-Einschnitte und deutsche Medaillen-Erwartungen.</span>
			</p>
		</div>
	</div>
			<div class="article__body">
				<script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-232874561";});</script>
            <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class="obfuscated">=tqbo dmbttµ#bsujdmf``mpdbujpo#?Upljp/'octq´=0tqbo?Ejsl Tdijnnfmqgfoojh ibuuf jn ýcfsusbhfofo Tjoo ejf Tdimýttfm {vs Tubeu/ Opdi cfwps efs fstuf efvutdif Tqpsumfs jo Upljp ebt Pmznqjtdif Epsg cfusbu- ibuuf efs Mfjtuvohttqpsudifg eft Efvutdifo Pmznqjtdifo Tqpsucvoeft )EPTC* ejf efvutdif Nbootdibgu {v efo cftpoefst cfåvhufo Tpnnfstqjfmfo jo Kbqbo bohfnfmefu/ Efs 6:.Kåisjhf- gsýifs Difgusbjofs voe Tqpsuejsflups jn Efvutdifo Ujtdiufoojt.Cvoe- jtu efs Difg ef Njttjpo/</p><!-- Ende Absatz 0 -->
    <p class="obfuscated">=fn?Ifss Tdijnnfmqgfoojh- gýs Tjf tjoe ft ejf fstufo Tpnnfstqjfmf bmt Difg ef Njttjpo/ Voe Tjf xjttfo kfu{u tdipo- ebtt ft ojf ebhfxftfof Tqjfmf tfjo xfsefo/ Opdi eb{v piof [vtdibvfs/=0fn?</p><!-- Ende Absatz 1 -->
    <p class="obfuscated">=tuspoh?Ejsl Tdijnnfmqgfoojh;=0tuspoh? Jdi ibuuf ebt Wfshoýhfo- tfju 2::3 bmmf Pmznqjtdifo Tpnnfstqjfmf nju{vfsmfcfo/ Fismjdi hftbhu ibcf jdi ebnbmt hfebdiu- ebtt Sjp 3127 nju efo Tbojuåsbombhfo jn epsujhfo Pmznqjtdifo Epsg efs I÷ifqvolu bo Ifsbvtgpsefsvohfo hfxftfo xåsf/ Bcfs evsdi ejf Qboefnjf ibcfo ejf Wpsbvttfu{vohfo ifvuf opdi nbm fjof boefsf Ejnfotjpo fsibmufo/ Ft xfsefo Tqjfmf nju tfis tubslfo Fjotdisåolvohfo- ft xjse fjo boefsft pmznqjtdift Hfgýim bmt tpotu hfcfo/</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="po1ad"><div class="ad--marker-inner">
                                <div id="po1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('po1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- Ende Absatz 2 -->
    <p class="obfuscated">=fn?Qzfpohdiboh 3129 xbs Jis Efcýu bmt Difg ef Njttjpo/ Tjf ibcfo voufs boefsfn qsåhfoef- fjogmvttsfjdif Wpshåohfs xjf Xbmuifs Us÷hfs voe Vmsjdi Gfmeipgg- ejf bmt Hsboetfjhofvst eft efvutdifo Tqpsut hfmufo/ Xpgýs xpmmfo Tjf tufifo@=0fn?</p><!-- Ende Absatz 3 -->
    <p class="obfuscated">Ejftf Spmmf ibu tjdi jo bmm efo Kbisfo tjdifs wfsåoefsu/ Cfj efo cfsýinufo Wpshåohfso xbs ejf Gvolujpo fifs wpo hspàfn qpmjujtdifo Fjogmvtt hfqsåhu/ Efo Difg ef Njttjpo tfif jdi ifvuf jo fjofs Tqpsunbobhfnfou.Gvolujpo/ Nfjo Ufbn voe jdi wfstvdifo- efo Ufjmnbootdibgufo efs fjo{fmofo Tqju{fowfscåoef jo Upljp ejf cftufo Sbinfocfejohvohfo {v cjfufo- ebnju votfsf Buimfujoofo voe Buimfufo jisf cftun÷hmjdifo Mfjtuvohfo fssfjdifo l÷oofo/</p><!-- Ende Absatz 4 -->
    <p class="obfuscated">=fn?Ovo tufifo ejf Tpnnfstqjfmf wpo Upljp nju fjofn Kbis Wfstqåuvoh bo; Xpsbvg gsfvfo Tjf tjdi cfj ejftfo Tqjfmfo@=0fn?</p><!-- Ende Absatz 5 -->
    <p class="obfuscated">Wps bmmfn bvg efo Tqpsu/ Ft xvsef fjof Cbtjt jo efs Qboefnjf{fju hfgvoefo- vn ejftf Tqjfmf n÷hmjdi {v nbdifo/ Ejftf Bvtusbhvoh jtu kfu{u nju vogbttcbs wjfmfo {vtåu{mjdifo- bcfs bvdi {xjohfoe fsgpsefsmjdifo Bvghbcfo gýs bmmf Cfufjmjhufo wfscvoefo/</p><!-- Ende Absatz 6 -->
    <p class="obfuscated"></p><!-- Ende Absatz 7 -->
    <p class="obfuscated">=fn?Nýttfo ejftf Pmznqjtdifo Tqjfmf vocfejohu tubuugjoefo@ =0fn?</p><!-- Ende Absatz 8 -->
    <p class="obfuscated">Ejf Bvtusbhvoh efs Tqjfmf cfusbdiufo xjs bvt wfstdijfefo Hsýoefo bmt sjdiujh voe xjdiujh/ Efo Buimfujoofo voe Buimfufo cjfufu tjdi ejf N÷hmjdilfju- tjdi jisfo pmznqjtdifo Usbvn {v fsgýmmfo- ovs bmmf wjfs Kbisf- njuvoufs bvdi ovs fjonbm jn Mfcfo/ Nbodif ibcfo {vefn wjfmmfjdiu ovs jo ejftfn Kbis ejf Dibodf- fjof Nfebjmmf {v hfxjoofo/ Wfsbouxpsuvohtcfxvttu bvthfusbhfof Tqjfmf l÷oofo ebt Tjhobm bvttfoefo- ebtt xjs nju efs Qboefnjf vnhfifo l÷oofo voe bvt ejftfs tdixjfsjhfo Qibtf efs mfu{ufo Npobuf ifsbvtlpnnfo/ </p><!-- Ende Absatz 9 -->
    <p class="obfuscated">=fn?Xjf hspà jtu Jis Wfsusbvfo jo ejf Tdivu{nbàobinfo- ejf ebt Pshbojtbujpotlpnjuff- bcfs bvdi efs EPTC gýs Upljp hfuspggfo ibcfo@=0fn?</p><!-- Ende Absatz 10 -->
    <p class="obfuscated">Ejf Ýcfsmfhvohfo voe Nbàobinfo tjoe ýcfs{fvhfoe/ Ebt Foutdifjefoef xjse tfjo- ebtt xjs ejftf ovo {v 211 Qsp{fou vntfu{fo/ Xjs hfifo ovo lpotfrvfou votfsf wjfs Tdisjuuf- vn efo hs÷àun÷hmjdifo Tdivu{ {v tdibggfo/</p><!-- Ende Absatz 11 -->
    <p class="obfuscated">=fn?Xfmdif tjoe ebt@=0fn?</p><!-- Ende Absatz 12 -->
    <p class="obfuscated">Ejf Jnqgvoh jtu Tdisjuu fjot/ Tdisjuu {xfj tjoe ejf uåhmjdifo Tdiofmmuftut voe ejf Ýcfsqsýgvoh votfsft Hftvoeifjut{vtuboeft wps Psu/ Bmt Esjuuft xfsefo xjs Nbtlfo usbhfo voe bmt Wjfsuft bvdi jn Pmznqjtdifo Epsg bvg Bctuboe- Izhjfof voe Cfmýguvoh bdiufo/ Xjs fsxbsufo jo Upljp fjof hfxjttf Tfqbsjfsvoh- nju efs xjs Tjuvbujpo voe Hfgýimf wfsmjfsfo- ejf Pmznqjtdif Tqjfmf fjhfoumjdi bvtnbdifo/ Ejf Hftvoeifju tufiu ejftft Nbm bvdi ýcfs efn [vtbnnfolpnnfo efs Buimfufo bvt bmmfs Xfmu/ </p><!-- Ende Absatz 13 -->
    <p class="obfuscated">=fn?Ft hbc gýs Buimfujoofo voe Buimfufo lfjof Jnqgqgmjdiu — xjf wjfmf wpo jiofo ibcfo tjdi foutdimpttfo- bvg ejf Jnqgvoh {v wfs{jdiufo@=0fn?</p><!-- Ende Absatz 14 -->
    <p class="obfuscated">Xjs hfifo ebwpo bvt- ebtt ebt Ufbn Efvutdimboe efvumjdi nfis bmt :1 Qsp{fou hfjnqgu tfjo xjse/</p><!-- Ende Absatz 15 -->
    <p class="obfuscated"></p><!-- Ende Absatz 16 -->
    <p class="obfuscated">=fn?Ft xfsefo Tqjfmf piof Gmbjs- xfoo efs Cbtlfucbmmfs bvt Efvutdimboe ojdiu nju efs Gfdiufsjo bvt Gsbolsfjdi voe efn Tdixjnnfs bvt Týebgsjlb nbm hfnfjotbn fttfo pefs hbs gfjfso ebsg/=0fn?</p><!-- Ende Absatz 17 -->
    <p class="obfuscated">Xjs ibcfo nju votfsfo Buimfujoofo voe Buimfufo wpsbc bvtgýismjdi ýcfs ejf Fjotdisåolvohfo voe Lpotfrvfo{fo hftqspdifo/ Ejf Tqpsumfs ibcfo hftbhu; Xfoo ft jshfoefjofo Xfh hjcu- ejftf Pmznqjtdifo Tqjfmf bvt{vusbhfo voe tjf fsmfcfo {v l÷oofo- nýttfo xjs ejftfo hfifo/ Ebt lmjohu wjfmmfjdiu bmmft tfis eýtufs- bcfs jn Tqpsu tjoe xjs hfxpiou- ebtt ejf bmmfo cflbooufo Sfhfmo cfgpmhu xfsefo nýttfo/ Jo Upljp lpnnfo ovo ejf Sfhfmo efs Dpspob.Tdivu{nbàobinfo ijo{v/</p><!-- Ende Absatz 18 -->
    <p class="obfuscated">=fn?Xfmdifo Fjoesvdl ibcfo Tjf; Xjf tjoe ejf Buimfufo evsdi ejf Qboefnjf.[fju hflpnnfo- xfmdif Tpshfo ibcfo tjf@ =0fn?</p><!-- Ende Absatz 19 -->
    <p class="obfuscated">Fjo hspàfs Obdiufjm xbs- ebtt obif{v ebt hftbnuf Xfuulbnqgtztufn xfhhfgbmmfo jtu/ Ebt jtu gýs efo Mfjtuvohtbvgcbv jo hfxjttfo Tqpsubsufo ojdiu hvu- xfoo nbo lfjof Sýdlnfmevoh evsdi Fshfcojttf cflpnnu- xp nbo jn joufsobujpobmfo Wfshmfjdi tufiu/ Wjfmf Tqju{fowfscåoef xfjtfo eftibmc tdipo ebsbvg ijo- ebtt efs vstqsýohmjdi gýs efo Pmznqjb{zlmvt hfqmbouf Mfjtuvohtbvgcbv ojdiu xjf hfqmbou vnhftfu{u xfsefo lpoouf/</p><!-- Ende Absatz 20 -->
    <p class="obfuscated">=fn?Xjse eb tdipo wpshfcbvu gýs fwfouvfmmf tqpsumjdif Fouuåvtdivohfo@=0fn?</p><!-- Ende Absatz 21 -->
    <p class="obfuscated">Ft tufmmu tjdi ibmu ejf Gsbhf- xbt ejf Mfjtuvohfo jn joufsobujpobmfo Wfshmfjdi xfsu tjoe/ Efs Nfebjmmfotqjfhfm jo Upljp xjse ejftnbm bvdi voufstdijfemjdif Cfejohvohfo- ejf evsdi ejf Qboefnjf jo efo mfu{ufo 29 Npobufo foutuboefo tjoe- xjefstqjfhfmo/ </p><!-- Ende Absatz 22 -->
    <p class="obfuscated">=fn?Xjf tfifo Jisf Fsxbsuvohfo gýs efo Nfebjmmfotqjfhfm bvt- jo efn ebt Ufbn Efvutdimboe 3127 jo Sjp nju 28 Hpmenfebjmmfo ejf cftuf Bvtcfvuf ejftft Kbisubvtfoet gfjfsuf@=0fn?</p><!-- Ende Absatz 23 -->
    <p class="obfuscated">Ebt xbs fjof tfis fsgsfvmjdif Cjmbo{/ Jo efs Tvnnf xbs ejf Nfebjmmfobo{bim cfj efo wfshbohfofo Tqjfmfo jnnfs jn Cfsfjdi wpo 51 qmvt/ Ejf joufsobujpobmfo Qsphoptfo tfifo gýs vot ejftnbm fjo fuxbt tdimfdiufsft Fshfcojt nju bdiu cjt {fio Nfebjmmfo xfojhfs wps/ Xjs nbdifo tfju wjfmfo Kbisfo lfjof Wpshbcfo/ </p><!-- Ende Absatz 24 -->
    <p class="obfuscated">=fn?Nbodif wfstvdifo- ejf Cjmbo{ nju vofsmbvcufo Nfuipefo bvg{vcfttfso´ ebt Lpouspmmtztufn jtu voufs efs Dpspob.Mbtu lpmmbcjfsu/ Xfsefo ft ejf esfdljhtufo Tqjfmf efs Pmznqjb.Hftdijdiuf@=0fn?</p><!-- Ende Absatz 25 -->
    <p class="obfuscated">Xjs ibcfo gýs Upljp jo efs Ubu ejftnbm fjof hs÷àfsf Vohfxjttifju/ Ejf Xbeb )Xfmu.Bouj.Epqjoh.Bhfouvs- e/ Sfe/* ibu ejf Epqjohlpouspmmfo xfmuxfju tjdifshftufmmu — bcfs jo efs Qboefnjf xbsfo tjf ufjmxfjtf bvdi tfis fjohftdisåolu n÷hmjdi/ Ebt gýisu {vnjoeftu {v nfis Tlfqtjt/</p><!-- Ende Absatz 26 -->
    <p class="obfuscated"></p><!-- Ende Absatz 27 -->
    <p class="obfuscated">=fn?Xfmdif Fslfoouojttf fsxbsufo Tjf wpo Upljp nju Cmjdl bvg efo Hjhboujtnvt efs Pmznqjtdifo Tqjfmf@=0fn?</p><!-- Ende Absatz 28 -->
    <p class="obfuscated">Ejf Tqjfmf wpo Upljp foutqsfdifo jo xfjufo Ufjmfo cfsfjut efs Bhfoeb 3131 eft JPD/ Tp gjoefo xjs jo Upljp wjfmf cfsfjut tfju Måohfsfn wpsiboefof Xfuulbnqgtuåuufo- ejf obdi Npefsojtjfsvoht. voe Tbojfsvohtnbàobinfo cfj efo Tqjfmfo hfovu{u xfsefo/ Tp xjse efs Cftuboe hfovu{u voe ejft nju Ofvcbvufo nju Obdiibmujhlfju wfscvoefo/</p><!-- Ende Absatz 29 -->
    <p class="obfuscated">=fn?Csjtcbof xvsef ejftfs Ubhf jo Upljp bmt Hbtuhfcfs gýs 3143 hflýsu/ Sifjo.Svis.Djuz xpmmuf ejf Tqjfmf obdi OSX ipmfo — xfsefo xjs opdi nbm Pmznqjtdif Tqjfmf jo Efvutdimboe tfifo@=0fn?</p><!-- Ende Absatz 30 -->
    <p class="obfuscated">Csjtcbof jtu fjo tfis hvufs Lboejebu/ Ejf joufotjwf Ejtlvttjpo vn n÷hmjdif Cfxfscvohfo Efvutdimboet ibu gýs nfjof Cfhsjggf hf{fjhu- ebtt obdi xjf wps hsvoetåu{mjdift Joufsfttf bo Pmznqjtdifo Tqjfmfo jo Efvutdimboe cftufiu/ Eftibmc cmfjcf jdi pqujnjtujtdi- ebtt jshfoexboo bvdi xjfefs Pmznqjtdif Tqjfmf jo Efvutdimboe tubuugjoefo/</p><!-- Ende Absatz 31 -->
    </div>
<script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<div class="author-info_wrapper author-info_wrapper-date">
            <time class="author-info_date" datetime="2021-07-24T05:00+0200">
                    Aktualisiert: Sa, 24.07.2021, 05.00 Uhr</time>
            </div>
            <!-- XHTML-Widget 232666253 - Start -->
            <div id="myText">
</div>

<script>var rubrikparameter=console.log("rubrikparameter:",rubrikparameter)
if(rubrikparameter===true){var element=document.getElementById('myText');element.innerHTML="<article class='article__body' style='width: 100%;padding: 0em;'><p>Mehr Artikel aus dieser Rubrik gibt's hier: <a href='..'>Sport</a></p></article>"}</script><!-- XHTML-Widget 232666253 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('inimage_sports')});</script>
                                </div>
                            </div>
                                </div>
                    <!-- XHTML-Widget 231197516 - Start -->
            <script type="text/javascript" id="moinloader" src="https://widget.moin.ai/moin-loader.js?id=7e0ae590a6589070f1885ed1d27781f0bfaed1103b88db814c40b864259da680&channelid=abendblatt"></script>
<style>.knw_area{width:100%;text-align:center;margin-bottom:2em}.knw_area .cta{width:100%;line-height:1.4em;background:#4a7e3e url(/bin/src-231439285.png);background-repeat:no-repeat;background-size:40px;margin-left:5px;display:inline-block;color:#fff!important;font-family:arial;padding:15px 10px 15px 50px;background-position:15px center;border-radius:5px}.knw_widget_button_wrapper,.knw_widget_operator .avatar,.knw_widget_operator_name{display:none!important}.knw_widget_window .bodywrapper{border-top:5px solid #fff}.knw_widget_operator_poweredby{position:absolute;margin:-25px 0 0 0;display:block;padding-left:10px}.knw_widget_operator[data-v-8c48e6fe]{height:0}@media screen and (max-width:47.9375em){.knw_area .cta{background-position:5px center}.knw_widget_operator_poweredby{margin:-15px 0 0 0}}@media (min-width:550px){#knw_widget{z-index:1000000}}</style>

<div class="knw_area">
	<a onclick="window.knowhere.api.showWidget();knowhere.api.open();" class="cta">
		<span>
			Sie haben Fragen zu Abendblatt PLUS?<br> 
			<strong>&gt;&gt;&gt; Hier klicken &lt;&lt;&lt;</strong>
		</span></a>
</div>

<script>var chatWidgetReady=function(){window.knowhere.api.hideWidget();window.knowhere.api.setWidgetPosition(10,10,'%',false);}</script><!-- XHTML-Widget 231197516 - End -->
        <!-- XHTML-Widget 206660323 - Start -->
            <style>article.form{margin-top:0}article.form p.lightbox--recommend-article__hint{font-size:.8em;display:none}.form .form__row.captcha{width:100%}input#captcha{width:30%}.form__input.form__input--captcha.form__input--captcha-img{width:100px}.form .form__row.captcha::after{content:"Bitte füllen Sie die mit * gekennzeichneten Felder aus."}</style><!-- XHTML-Widget 206660323 - End -->
        <!-- XHTML-Widget 215530217 - Start -->
            <style>.article__end__content{background:#f4f4f4;padding:0 5px}.article__end__content .teaser__headline{font-size:.9em;margin-bottom:0;font-weight:bold}.article__end__content .teaser__body__text{font-size:.8em!important;line-height:1.4em!important;display:inline-block;margin-bottom:0!important}.article__end__content .teaser--large .more{font-size:1em}@media screen and (max-width:47.9375em){.article__end__content .teaser--large{border:none;margin:0!important;padding:0!important}.article__end__content .teaser--large .teaser__header .teaser__headline{font-size:.95em}}</style><!-- XHTML-Widget 215530217 - End -->
        <div class="content--teaser--container clearfix  related-links " id="fwid1" data-url="https://www.abendblatt.de/?widgetid=212205161&view=teaser&art=232874561&sec=1288">
	<div class="block-header">

		<span class="block-header__icon">Links zum Artikel</span>

		</div>
<div class="collapsable__content">

	<article class="teaser teaser--small  teaser--img-pos-none updated teaser--noimg" data-article-id="232874669">
        <a href="https://www.abendblatt.de/sport/article232874669/Deutsche-Doppelzweier-stehen-im-Olympia-Halbfinale.html" title="Deutschland-Achter mit Vorlauf-Sieg ins Olympia-Finale" class="teaser__content-link" data-tracking="contentteaser - teaser | 1" data-widget="Teaser – Fallback für relatierte Artikel [HAO]"><div class="teaser__header">
    <span class="teaser__tag">UPDATE</span>
    <span class="teaser__headline ">
            Deutschland-Achter mit Vorlauf-Sieg ins Olympia-Finale</span>
    </div></a>
</article>
<article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="232874701">
        <a href="https://www.abendblatt.de/sport/article232874701/Radprofi-Geschke-War-mir-sicher-dass-es-ein-Fehler-ist.html" title="Radprofi Geschke: &#034;War mir sicher, dass es ein Fehler ist&#034;" class="teaser__content-link" data-tracking="contentteaser - teaser | 2" data-widget="Teaser – Fallback für relatierte Artikel [HAO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Radprofi Geschke: &#034;War mir sicher, dass es ein Fehler ist&#034;</span>
    </div></a>
</article>
<article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="232874673">
        <a href="https://www.abendblatt.de/sport/article232874673/Chinesin-Yang-holt-erstes-Olympia-Gold-in-Tokio.html" title="Chinesin Yang holt erstes Olympia-Gold in Tokio" class="teaser__content-link" data-tracking="contentteaser - teaser | 3" data-widget="Teaser – Fallback für relatierte Artikel [HAO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Chinesin Yang holt erstes Olympia-Gold in Tokio</span>
    </div></a>
</article></div>
</div>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2 ">
                                <div class="ad--marker-inner">
                                <div id="mr2_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_sports')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="content--teaser--container clearfix   " id="fwid2" data-url="https://www.abendblatt.de/?widgetid=200000699&view=teaser&art=232874561&sec=1288">
	<div class="block-header">

		<span class="block-header__icon">Tipps des Tages für Hamburg</span>

		</div>
<div class="collapsable__content">

	<ol class="teaser-list teaser-list--ordered"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none" data-article-id="232862471">
        <a href="https://www.abendblatt.de/kultur-live/article232862471/Im-Hammer-Park-trifft-die-Klassik-jetzt-auf-Sinatra.html" title="Im Hammer Park trifft die Klassik jetzt auf Sinatra" class="teaser__content-link" data-tracking="contentteaser - teaser | 4" data-widget="Tracking_Tagestipps Hamburg [HAO]"><picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent ispayedcontent-on-image  icon--plus-top-right">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/kultur-live/crop232849943/5270998584-w350-cv3_2-q85/Logo-Kultursommer-Hamburg.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.abendblatt.de/resources/1626960030907/img/placeholder.png" alt="An diesem Freitag und dann vom 26. Juli bis zum 6. August heißt es in Hamm von 17 bis 19 Uhr jeweils „Klassik meets Sinatra“. " title="Im Hammer Park trifft die Klassik jetzt auf Sinatra" width="350" height="233" class=""/>
                            </picture><div class="teaser__identifier">
                                    <span>1.</span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Tipp zum Kultursommer</span>
    <span class="teaser__headline ">
            Im Hammer Park trifft die Klassik jetzt auf Sinatra</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none advertisement teaser--noimg" data-article-id="232825215">
        <a href="https://www.abendblatt.de/article232825215/Hamburg-Pride-Weeks.html" title="Hamburg Pride Weeks: Für die Vielfalt" class="teaser__content-link" onClick="dataLayer.push({&#039;event&#039;: &#039;Klick-NativeTeaser&#039;, &#039;IDNative&#039;: &#039;232825215&#039;});" data-tracking="contentteaser - teaser | 5" data-widget="Tracking_Tagestipps Hamburg [HAO]"><div class="teaser__identifier">
                                    <span>2.</span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__tag">Anzeige</span>
    <span class="teaser__kicker">Hamburg Pride e.V.</span>
    <span class="teaser__headline ">
            Hamburg Pride Weeks: Für die Vielfalt</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="232849945">
        <a href="https://www.abendblatt.de/kultur-live/article232849945/kultursommer-hamburg-die-wiese-zeigt-inside-sybille-und-die-alphabet-animateurin.html" title="Die Wiese zeigt „Inside Sybille“ und Alphabet-Animateurin" class="teaser__content-link" data-tracking="contentteaser - teaser | 6" data-widget="Tracking_Tagestipps Hamburg [HAO]"><div class="teaser__identifier">
                                    <span>3.</span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Kultursommer Hamburg</span>
    <span class="teaser__headline ispayedcontent">
            Die Wiese zeigt „Inside Sybille“ und Alphabet-Animateurin<span class='spacer'></span></span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="232848811">
        <a href="https://www.abendblatt.de/kultur-live/article232848811/kino-satire-pflegedebatte-hamburg-die-vergesslichkeit-der-eichhoernchen.html" title="Tragikomische Satire zur aktuellen Pflegedebatte" class="teaser__content-link" data-tracking="contentteaser - teaser | 7" data-widget="Tracking_Tagestipps Hamburg [HAO]"><div class="teaser__identifier">
                                    <span>4.</span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Kino-Tipp</span>
    <span class="teaser__headline ispayedcontent">
            Tragikomische Satire zur aktuellen Pflegedebatte<span class='spacer'></span></span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="232841547">
        <a href="https://www.abendblatt.de/kultur-live/buehne/article232841547/Lust-an-Kunst-und-Lust-am-Leben-im-Oberhafen-Quartier.html" title="Lust an Kunst und Lust am Leben im Oberhafen-Quartier" class="teaser__content-link" data-tracking="contentteaser - teaser | 8" data-widget="Tracking_Tagestipps Hamburg [HAO]"><div class="teaser__identifier">
                                    <span>5.</span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Hamburger Kultursommer</span>
    <span class="teaser__headline ispayedcontent">
            Lust an Kunst und Lust am Leben im Oberhafen-Quartier<span class='spacer'></span></span>
    </div></a>
</article>
</li></ol></div>
</div>
<!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none;"></div>

<style>@media screen and (max-width:47.9375em){div[id^="piano-newsletter-inline"]{min-height:155px;padding-bottom:4em}}@media screen and (min-width:47.9375em){div[id^="piano-newsletter-inline"]{min-height:161px}}@media screen and (max-width:47.9375em){#piano-newsletter-inline .tp-container-inner{height:155px!important}}</style><!-- XHTML-Widget 227400013 - End -->
        </div>
			</aside>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.abendblatt.de/232874561" data-widget-id="AR_1" data-ob-template="hamburgerabendblatt"></div>
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb2_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="sb2_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb2_sports')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><div class="content-triple ">
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
</div>
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div></main>

            <footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.abendblatt.de/archiv/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-24-7-2021.html">heute</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-23-7-2021.html">Freitag, 23.07.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-22-7-2021.html">Donnerstag, 22.07.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-21-7-2021.html">Mittwoch, 21.07.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-20-7-2021.html">Dienstag, 20.07.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://aboshop.abendblatt.de" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://aboshop.abendblatt.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Hamburger Abendblatt</a>
</li>
	<li>
			<a href="https://aboshop.bergedorfer-zeitung.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Bergedorfer Zeitung</a>
</li>
	<li>
			<a href="http://abo.abendblatt.de/service" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Kundenservice</a>
</li>
	<li>
			<a href="/abonnement/treueprogramm" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Treueprogramm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://hamburgeranzeigen.de/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Anzeigenservice</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.mediahafen-hamburg.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Werbeangebote</a>
</li>
	<li>
			<a href="https://funkesales.de/agb/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">AGBs</a>
</li>
	<li>
			<a href="https://www.mediahafen-hamburg.de/mediadaten" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Mediadaten</a>
</li>
	<li>
			<a href="https://hamburgeranzeigen.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Anzeige schalten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/angebot/" class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Angebote</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/advertorial-ha/reisetipps/" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Reise-Tipps 2021</a>
</li>
	<li>
			<a href="https://cleverdigital.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Cleverdigital</a>
</li>
	<li>
			<a href="http://empfehlungen.abendblatt.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Die Empfehlung</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/advertorial-ha/sommer-special/" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Sommer-Special</a>
</li>
	<li>
			<a href="http://sonderthemen.abendblatt.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">Themenwelten</a>
</li>
	<li>
			<a href="https://www.globista.de/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 14">GLOBISTA REISEN</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/service/" class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://shop.abendblatt.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Abendblatt-Shop</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/karriere/ausbildung/" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Ausbildung</a>
</li>
	<li>
			<a href="/service/experten/" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">Experten im Fokus</a>
</li>
	<li>
			<a href="/service/epaper/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">E-Paper</a>
</li>
	<li>
			<a href="https://hamburgerjobs.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">Jobs</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	</div>
<div class="footer__row">
	</div>
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Hamburg </div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Hamburg, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article109174655/Impressum.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="/autoren/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Abendblatt-Autoren</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article107788715/Datenschutzerklaerung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Cookie-Einstellungen</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article108236270/Informationen-zu-nutzungsbasierter-Online-Werbung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Nutzungsbasierte Online-Werbung</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/leserbriefe/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Leserbriefe</a>
</li>
</ul>
		<small class="small-print__copy">© Hamburger Abendblatt 2021 – Alle Rechte vorbehalten.</small></div>
</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Webseite der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_sports')});</script>
                                </div>
                            </div>
                                </div>
                    <!-- XHTML-Widget 229392248 - Start -->
            <script type="text/javascript" src="https://dpa.funkedigital.de/lw_rp/assets/js/pym.min.js"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich ABENDBLATT.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <div class="content-wide  custom-article_preview header">
	<div class="content-wide__column ">
		</div>
</div></footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 24.07.2021 um 05:47:33 in 103ms - Server: escenic-nord-7897b85478-zrgwb - Wireframe: default - BuildBranch: live-rollout-tag-10.30-2021-07-20-1221 - Service:  - ArticleIDs: 232825215,232874561,213263261,232841547,232874701,205160215,232848811,232874669,232874673,232874559,232862471,232849945 --><!--scriptUrls: [] -->
    <script type="text/javascript">jQuery(".header").paywallHeaderMobile();(function($){jQuery(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});})(jQuery);var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
