<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Corona-Impfstoff f&uuml;r breite Masse wohl erst Mitte 2021 - Hamburger Abendblatt</title>
    <meta name="description" content="Wann wird es in Deutschland einen Corona-Impfstoff geben? Und wird dann alles wieder wie vorher? Gesundheitsminister Spahn und Forschungsministerin Karliczek sind optimistisch, dass es nicht mehr lange dauert, aber es sind noch viele Fragen offen."/>
    <meta name="keywords" content="Gesundheit, Corona, Wissenschaft, Forschung, Deutschland"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Gesundheit, Corona, Wissenschaft, Forschung, Deutschland";</script>
        <meta name="author" content="dpa"/>
    <meta name="location" content="abendblatt.de, Hamburg"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.abendblatt.de/ratgeber/gesundheit/article230430928/Corona-Impfstoff-fuer-breite-Masse-wohl-erst-Mitte-2021.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.abendblatt.de/ratgeber/gesundheit/article230430928/Corona-Impfstoff-fuer-breite-Masse-wohl-erst-Mitte-2021.html"/>
        <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.abendblatt.de/resources/1600168180150/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.abendblatt.de/resources/1600168180150/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.abendblatt.de/resources/1600168180150/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.abendblatt.de/resources/1600168180150/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.abendblatt.de/resources/1600168180150/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<link rel="amphtml" href="https://www.abendblatt.de/ratgeber/gesundheit/article230430928/Corona-Impfstoff-fuer-breite-Masse-wohl-erst-Mitte-2021.html?service=amp"/> 
<meta name="news_keywords" content="Gesundheit, Corona, Wissenschaft, Forschung, Deutschland"/> 
<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/xapple-touch-icon-precomposed.png.pagespeed.ic.jd3vt8q4s6.webp">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="DC.date.issued" content="2020-09-15T16:35:39+02:00"/> 
<meta name="copyright" content="Hamburger Abendblatt, Hamburg, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="fb:app_id" content="368941046788448"/> 
<meta property="og:title" content="Corona-Impfstoff f&uuml;r breite Masse wohl erst Mitte 2021"/> 
<meta property="og:url" content="https://www.abendblatt.de/ratgeber/gesundheit/article230430928/Corona-Impfstoff-fuer-breite-Masse-wohl-erst-Mitte-2021.html"/> 
<meta property="og:description" content="Wann wird es in Deutschland einen Corona-Impfstoff geben? Und wird dann alles wieder wie vorher? Gesundheitsminister Spahn und Forschungsministerin Karliczek sind optimistisch, dass es nicht mehr lange dauert, aber es sind noch viele Fragen offen."/> 
<meta property="og:image" content="https://img.abendblatt.de/img/incoming/crop230430926/3721091674-w820-cv16_9-q85-fnov-fpi227770079-fpotr/Die-Bundesregierung-rechnet-damit-dass-ein-Corona-Impfstoff-Mitte-des-naechsten-Jahres-fuer-die-breite-Masse-zur-Verfuegung-stehen-wird.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="121580125458"/> 
<!-- Google Tag Manager -->
    <script type="text/psajs" data-pagespeed-orig-index="6">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='Gesundheit, Corona, Wissenschaft, Forschung, Deutschland';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.abendblatt.de\/ratgeber\/gesundheit\/article230430928\/Corona-Impfstoff-fuer-breite-Masse-wohl-erst-Mitte-2021.html','pageCategory':'Ratgeber','pageCategory02':'Gesundheit','pageCategory03':'','sectionId':'1466','sectionId02':'1477','sectionId03':'','pageAGOF-IVW':'hao-ratgeber-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'230430928','pageContentType':'Agenturmeldung','pageSourcePublication':'multi','pageTitle':'Corona-Impfstoff f\u00FCr breite Masse wohl erst Mitte 2021','pageTitleOriginal':'Corona-Impfstoff f\u00FCr breite Masse wohl erst Mitte 2021','pageDescription':'Wann wird es in Deutschland einen Corona-Impfstoff geben? Und wird dann alles wieder wie vorher? Gesundheitsminister Spahn und Forschungsministerin Karliczek sind optimistisch, dass es nicht mehr lange dauert, aber es sind noch viele Fragen offen.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Seuchen,Gesundheitspolitik,Aids,Klaus Cichutek,Wladimir Putin,Jens Spahn,Berlin,Infratest,Christlich Demokratische Union Deutschlands,AstraZeneca,Bundesforschungsministerium,Europ\u00E4ische Union EU,Deutschland,Russland','pageHashtags':'','pageTags':'','pageFirstPublished':'2020-09-15 18:35:30','pagePublished':'2020-09-15 16:35:39','pageModified':'2020-09-15 18:35:30','daysSincePublished':'1','pageDate':'2020-09-15','pageDay':'15','pageMonth':'09','pageYear':'2020','pageAuthor':'dpa','pageSource':'DPA','isPaidContent':'true','semantic':[{'categories':'Seuchen,Gesundheitspolitik,Aids','persons':'Klaus Cichutek,Wladimir Putin,Jens Spahn','cities':'Berlin','organisations':'Infratest,Christlich Demokratische Union Deutschlands,AstraZeneca,Bundesforschungsministerium,Europäische Union EU','countries':'Deutschland,Russland'}],'pageLengthWords':'646','characterLength':'4032','pagePictures':'2','pageVideos':'0','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'false','externalLink':'true','internalLink_count':'0','externalLink_count':'1','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':''});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K7M776T');</script>
    <!-- End Google Tag Manager -->
<!-- XHTML-Widget 212136165 - Start -->
            <style>
/* nicht in codebase (16.11.17) */
.teaser--medium .teaser__body {
	display: none;
}
</style><!-- XHTML-Widget 212136165 - End -->
        <!-- XHTML-Widget 210217507 - Start -->
            <style>
#adl_sb_table{
width:965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

</style>
 
<script type="text/psajs" data-pagespeed-orig-index="7">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(965/2)</script><!-- XHTML-Widget 210217507 - End -->
        <!-- XHTML-Widget 226821593 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="8">
// Anpassung CMP
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
// Anpassung CMP Ende
</script>
<script type="text/psajs" data-pagespeed-orig-index="9">var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_matches=[[/article[0-9]+/],[/hamburg/,/region/,/sport/,/vermischtes/,/ratgeber/,/wirtschaft/,/politik/,/kultur-live/,/meinung/,/podcast/,/archiv/,/fussball/,/suche/,/hamburg-tipps/,/kooperationen/,/reise/,/nachrichten/,/themen/,/leserbriefe/,/gastronomie/,/service/,/incoming/,/video/,/wetter/,/spiele/,/vergleichsrechner/,/fotogalerie/,/abonnenten-login/,/angebot/,/websnippets/,/autoren/],[/^\/{1}(?![A-Za-z])/]]
var yl_site_ids=["abendblatt.de_"+yl_device+"_article","abendblatt.de_"+yl_device+"_channel","abendblatt.de_"+yl_device+"_home"];var yieldlove_site_id='';for(var t=0;t<yl_matches.length;t++){var isMatch=yl_matches[t].some(function(rx){return rx.test(window.location.pathname);});if(isMatch){yieldlove_site_id=yl_site_ids[t];break;}}if(yieldlove_site_id=='abendblatt.de_d_channel')yieldlove_site_id='abendblatt.de_d_article';if(yieldlove_site_id==''){console.error("No valid YL site ID detected!");window.yieldlove_prevent_autoload=true;}else{var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});}</script><!-- XHTML-Widget 226821593 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="10">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="11"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="12">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js" type="text/psajs" data-pagespeed-orig-index="13"></script>
<script type="text/psajs" data-pagespeed-orig-index="14">window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','1149822477627287806');});}});}]);</script>
<style>
    div[id^="bibo1_"] {
        display: none;
    }
</style>
<script type="text/psajs" data-pagespeed-orig-index="15">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script type="text/psajs" data-pagespeed-orig-index="16">(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();</script>
  <script type="text/psajs" data-pagespeed-orig-index="17">var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);</script>  
   <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="18">function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");o_event.type="piano-sync";if(o_event.sso!==null){var opeCustomEvents=[o_event];googletag.cmd.push(function(){googletag.pubads().setTargeting('sso',o_event.sso);});}</script><!-- XHTML-Widget 228523401 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="19">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="20">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="21">var oms_site="oms.abendblatt.de",oms_zone="health";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="22"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="23">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</script>
                    <!-- XHTML-Widget 229037679 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://trmads.eu/get?token=eNiJj35s4TH3Wb6KcEBc8kN32fdthUU7&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA" type="text/psajs" data-pagespeed-orig-index="24"></script>
<script data-pagespeed-orig-type="text/javascript" src="https://trmads.eu/get?token=eNiJj35s4TH3Wb6KcEBc8kN32fdthUU7&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA" type="text/psajs" data-pagespeed-orig-index="25"></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=eNiJj35s4TH3Wb6KcEBc8kN32fdthUU7&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link><!-- XHTML-Widget 229037679 - End -->
        <script async type="text/psajs" data-pagespeed-orig-index="26">tp=window.tp||[];tp.push(["setAid","W6RtwdlMfN"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/HAO/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="27">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 209919197 - Start -->
            <meta name="google-site-verification" content="xh56TCuYU1SydN-VwcbP5VG4JfGTgumqNToyZ05GojU"/><!-- XHTML-Widget 209919197 - End --><!--cssUrls: [] -->
    <style type="text/css">
        /* XHTML-Widget 208066567 - Start */ .inline-block--wide{ display: block;}.teaser--grosse--nachrichtenlage .teaser--grosse--nachrichtenlage__related .teaser .teaser__kicker{width: auto;}.article .related-links article{border: none !important; margin: 0; padding: 0.5em 0;}.article .related-links .block-header{border-bottom: none; border-top: 1px solid #666; margin-bottom: 0; margin-top: 60px; max-height: 20px; text-align: center;}.article .related-links .block-header .block-header__icon{background: #fff none repeat scroll 0 0; color: #333; display: inline-block; font-size: 16px; font-weight: normal; letter-spacing: 0.1em; padding: 0 0.5em; position: relative; text-transform: uppercase; top: -18px;}.article .related-links .teaser__headline{color: #4a7e3e; overflow-wrap: break-word; text-decoration: none; display: inline-block;}.article .related-links{margin: -20px 0 20px;}@media screen and (max-width: 47.9375em){.article .related-links article{margin: 0!important; padding: 0!important;}.article .related-links .teaser__headline{border-bottom: none; }} /* XHTML-Widget 208066567 - End */ /* XHTML-Widget 206527273 - Start */ /* space sidebar */.sidebar article{padding: 0.5em 0;}.teaser .teaser__tag{font-size: 0.65em; margin-top: 0.2em; padding: 0.1em 0.2em;}/*mobile space header/main */@media screen and (max-width: 47.9375em){ .article .article__header .article__header__kicker, .article .article__header .article__header__date{width: initial;}.content--teaser--container .teaser-list--ordered article.teaser.teaser--small{margin-bottom: 0;}.content--teaser--container .teaser.teaser--small{padding-top: 0.5em;}.content--teaser--container .teaser.teaser--small .teaser__header{margin-bottom: 0.5em; }}/* Z-INDEX AFTER Hotfix-Deployment FDSUPPORT-1549 GEFIXT - nicht in codebase 16.11.17*/@media screen and (max-width: 47.9375em){.swiper-container{z-index: 0!important; }}/* Area Norddeutschlans fontsice correction */.content-quad.norddeutschland .teaser__headline{font-size: 1em;}/* article author-img margin-reset*/.author-info_wrapper-image {margin-left: initial; }.author-info__name-prefix, .author-info__name-link .author-info__name-text {color: #666; font-style: normal; font-family: arial; font-size: 0.9em;}@media screen and (max-width: 47.9375em){.author-info_wrapper-image{margin: 0.25em 0;} }/* colors */.poll__result .poll__row{border: 0.0625em solid #999;}.poll__result .poll__answer__share{color: #333;}.poll--image .poll__result .poll__answer__share{width: 90%;}.poll__result .poll__answer__share-bar{background-color: #4a7e3e;}.hero-img .hero-img__caption, .hero-img .hero-img__credits, .hero-img .hero-img__text{color: #474747;}/* Eilmeldung Jira-MEVENTDP-10048*/.teaser--eilmeldung span.teaser__tag {background-color: #fff; color: #8a1213; margin: 0 6px 0 15px; padding: 5px 5px 3px 5px;}.teaser--eilmeldung span.teaser__kicker{margin-top: 5px;}/* HAO Footer Line ausblendung desktop */@media screen and (min-width: 48em){.footer__row {padding-bottom: 0; padding-top: 0; border-bottom: none;}}/* HAO Tower last child line mobile */@media screen and (max-width: 47.937em){.last-teaser article:last-child {border: none; margin-bottom: 10px;}}/* HAO inline Bild in lightbox ausblendung Datum */article span.hero-media__caption-datum {display: none!important;}article .video-lightbox .hero-media__caption-text,article .hero-media__caption .hero-media__caption-credits{margin-top: 1em;}/* START: FDC-2763 - remove after 8.29 Live rollout *//* HAO Tower-Teaser IMG Regio Mobile */.mobile-size picture.teaser__img.teaser__img--left.teaser__img--article {width: 32%;}/* END: FDC-2763 - remove after 8.29 Live rollout *//* HAO Navigation Lines */.nav-main .nav-main__list--level2 li,.nav-main .nav-main__list--level2 li+li,.nav-main .nav-main--services.nav-main__list li+li {border-bottom: 1px dotted #ddd;}.nav-main .nav-main--services.nav-main__list li:last-child,.nav-main .nav-main__list--level2 li:last-child {border: none;}.hero-carousel.carousel-ajax img{min-height: 100px !important; max-height: inherit !important;}.swiper-slide img{min-height: 100px !important; max-height: inherit !important;} /* XHTML-Widget 206527273 - End */ /* XHTML-Widget 226795535 - Start */ /* Piano Stylings */ #piano_fade_container{display: none;}.paywall-container{clear: both; overflow: hidden; margin-top: 0;}.paywall-container *{display: none;}.paywall-container div.tp-container-inner, .paywall-container div.tp-container-inner iframe{display: block; }/* Piano Stylings end */ /* XHTML-Widget 226795535 - End */</style>
    </head>
<body class="pub-hao">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-K7M776T&pageType=Artikel&pageUrl=https:\/\/www.abendblatt.de\/ratgeber\/gesundheit\/article230430928\/Corona-Impfstoff-fuer-breite-Masse-wohl-erst-Mitte-2021.html&pageCategory=Ratgeber&pageCategory02=Gesundheit&pageCategory03=&sectionId=1466&sectionId02=1477&sectionId03=&pageAGOF-IVW=hao-ratgeber-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=230430928&pageContentType=Agenturmeldung&pageSourcePublication=multi&pageTitle=Corona-Impfstoff f\u00FCr breite Masse wohl erst Mitte 2021&pageTitleOriginal=Corona-Impfstoff f\u00FCr breite Masse wohl erst Mitte 2021&pageDescription=Wann wird es in Deutschland einen Corona-Impfstoff geben? Und wird dann alles wieder wie vorher? Gesundheitsminister Spahn und Forschungsministerin Karliczek sind optimistisch, dass es nicht mehr lange dauert, aber es sind noch viele Fragen offen.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2020-09-15 16:35:39&pageModified=2020-09-15 18:35:30&pageDate=2020-09-15&pageDay=15&pageMonth=09&pageYear=2020&pageAuthor=dpa&pageSource=DPA&isPaidContent=true&pageLengthWords=646&pagePictures=2&pageVideos=0&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=230430928&amp;type=article&amp;ctxId=1477&amp;pubId=6&amp;cat=agentur&amp;meta=&amp;title=Corona-Impfstoff+f%C3%BCr+breite+Masse+wohl+erst+Mitte+2021&amp;url=https%3A%2F%2Fwww.abendblatt.de%2Fratgeber%2Fgesundheit%2Farticle230430928%2FCorona-Impfstoff-fuer-breite-Masse-wohl-erst-Mitte-2021.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="1821117525" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="28"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="29">var iam_data={"st":"abendbl","cp":"hao-ratgeber-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="30">function openVideoLightbox(options){var opts=jQuery.extend({videoId:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.videoId){openLayer({method:"GET",url:"https://www.abendblatt.de/?widgetid=205302395&view=video-open&art=230430928&sec=1477&videoId="+opts.videoId},addShareUrlToLayer);}}function videoLightbox(videoId,shareUrl){openVideoLightbox({videoId:videoId,shareUrl:shareUrl});}</script>
<!-- FDC-2765: get dfp configuration from widget and/or section parameters -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="31">window.galleryLightbox=function(galleryId){if(galleryId){openLayer({'method':'GET','url':'https://www.abendblatt.de/?widgetid=205159527&view=gallery-open&art=230430928&sec=1477'+'&galleryId='+galleryId+'&dfpAdRefresh='+encodeURIComponent('0')+'&dfpNetworkId='+encodeURIComponent('39216077')+'&dfpZone='+encodeURIComponent('other')+'&dfpSite='+encodeURIComponent('sta_abendblatt')+'&dfpSlotName='+encodeURIComponent('sb_gallery_top')+'&dfpSlotSize='+encodeURIComponent('[[728,90]]')});}}</script>
<div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="32">function loginLightbox(){openLayer({"method":"POST","showMobileInline":true,"url":"https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=230430928&sec=1477"});if(!jQuery.utils.isDesktopByWidth()){jQuery("#header-top-abo").addClass("header-top-abo--closed");}}function logout(){eraseCookie("fpcacc");eraseCookie("pcst");eraseCookie("pcst_pc");eraseCookie("pcst_ep");eraseCookie("pcst_rid");eraseCookie("pclld");eraseCookie("pcsi");eraseCookie("login-popup");try{jQuery.ajax({url:"https://www.abendblatt.de/?widgetid=205159525&view=login_logout_cookie&art=230430928&sec=1477",type:"POST",success:function(result){document.getElementById("logoutResponseContainer").innerHTML=result;window.setTimeout(function(){reloadPage();},1000);},error:function(){reloadPage();}});}catch(e){reloadPage();}}var si=readCookie('pcsi');var doUpdate=false;window.fdpConfig={pc:"HA8350",ep:"HA9300",rid:"R6LE5K7",updateAjaxUrl:"https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=230430928&sec=1477",updateRidAjaxUrl:"https://www.abendblatt.de/?widgetid=205159525&view=login_update_rid&art=230430928&sec=1477",pianoResources:[]};function update_login(si){updateURL="https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=230430928&sec=1477&pcsi="+si+"&rst=HA8350";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_pc",result,28);}});updateURL="https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=230430928&sec=1477&pcsi="+si+"&rst=HA9300";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_ep",result,28);}});updateURL="https://www.abendblatt.de/?widgetid=205159525&view=login_update_rid&art=230430928&sec=1477&pcsi="+si+"&rst=R6LE5K7";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_rid",result,28);}});createCookie('pclld',todayStr,28);}if(si||doUpdate){var last=readCookie('pclld');var today=new Date();var d=today.getDate();var m=today.getMonth()+1;var y=today.getFullYear();var todayStr=''+y+(m<10?'0'+m:m)+(d<10?'0'+d:d);if(doUpdate||!last||todayStr>last){if(!si){var ssoidURL="https://www.abendblatt.de/?widgetid=205159525&view=login_ssoid&art=230430928&sec=1477";jQuery.ajax({url:ssoidURL,type:"POST",success:function(result){si=result;createCookie("pcsi",si,28);update_login(si);}});}else{update_login(si);}}}window.epaperTokenizerUrl='https://www.abendblatt.de/?widgetid=205159525&view=login_epapertoken_by_ssoid&art=230430928&sec=1477';window.epaperLoginURL='https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=230430928&sec=1477';</script>

<!-- XHTML-Widget 206944685 - Start -->
            <div class="remodal" data-remodal-id="logoutmodal"> 

	<div class="abo-login abo-login--overlay" id="abo-logout-overlay">
		<div class="abo-login__form abo-logout__form">
			
		<label class="abo-login__form__label">Abmeldung</label>
		
		<p class="abmeldung__erfolgreich"><label class="abo-login__form__label">Sie haben sich erfolgreich abgemeldet!</label><br/>
		Wenn Sie die bezahlpflichtigen Artikel wieder lesen wollen, können Sie sich jederzeit mit Ihrem Benutzernamen und Passwort erneut anmelden.</p>
		
		<p class="abo-logout__text">Sind Sie sich sicher, dass Sie sich abmelden möchten?</p>
		
			<div class="modalabmeldenbuttons">
			<button class="abo-login__form__input abo-login__form__submit abo-notlogout remodal-cancel" data-remodal-action="cancel" class="remodal-cancel">Angemeldet bleiben</button>	
	
			<button class="abo-login__form__input abo-login__form__submit abo-logout">Jetzt abmelden!</button>

						
			</div>
		</div>
	</div>
</div>


<script type="text/psajs" data-pagespeed-orig-index="33">jQuery(document).ready(function(){jQuery(".abo-logout").logoutLayer();});</script><!-- XHTML-Widget 206944685 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Corona-Impfstoff für breite Masse wohl erst Mitte 2021",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.abendblatt.de\/ratgeber\/gesundheit\/article230430928\/Corona-Impfstoff-fuer-breite-Masse-wohl-erst-Mitte-2021.html"
            },
            "datePublished": "2020-09-15T16:35:39+0200",
            "dateModified": "2020-09-15T18:35:30+0200",
            "headline": "Corona-Impfstoff für breite Masse wohl erst Mitte 2021",
            "keywords":["Gesundheit","Corona","Wissenschaft","Forschung","Deutschland"],
            "description": "Wann wird es in Deutschland einen Corona-Impfstoff geben? Und wird dann alles wieder wie vorher? Gesundheitsminister Spahn und Forschungsministerin Karliczek sind optimistisch, dass es nicht mehr lange dauert, aber es sind noch viele Fragen offen.",
            "alternativeHeadline" : "Corona-Impfstoff für breite Masse wohl erst Mitte 2021",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Hamburger Abendblatt",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.abendblatt.de\/resources\/1600168180150\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.abendblatt.de\/img\/incoming\/crop230430926\/0504225485-w1200-cv3_2-q85\/Die-Bundesregierung-rechnet-damit-dass-ein-Corona-Impfstoff-Mitte-des-naechsten-Jahres-fuer-die-breite-Masse-zur-Verfuegung-stehen-wird.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "dpa"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <script type="text/psajs" data-pagespeed-orig-index="34">pageInfos={"pageType":"Artikel","pagePublication":"hao","pageSourcePublication":"multi","pageTitle":"Corona-Impfstoff f\u00FCr breite Masse wohl erst Mitte 2021","pageContent":"frei","pageURL":"https://www.abendblatt.de/ratgeber/gesundheit/article230430928/Corona-Impfstoff-fuer-breite-Masse-wohl-erst-Mitte-2021.html","pageArticleID":"230430928","pageDate":"15.09.2020 16:35:39","pageAuthor":"dpa","pageKeywords":"","pageCategory":"Ratgeber","pageCategory02":"Gesundheit","pageCategory03":"","pageHashtags":"","pageSource":"DPA","pageContentType":"agentur"};tp.push(["setContentCreated","2020-09-15T16:35:39MESZ"]);tp.push(["setContentAuthor","dpa"]);tp.push(["setContentSection","gesundheit"]);pageInfos.pageContent="premium";for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}</script>

    <script src="https://www.abendblatt.de/resources/1600168180150/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="35"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="36">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_other">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="37">googletag.cmd.push(function(){googletag.display('sb1_other')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="38">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_other">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="39">googletag.cmd.push(function(){googletag.display('sky1_other')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="40">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="AdDefend HAO für Footer, FDC-2272">
					<!--anfang-script-->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="41">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</script>
<!--ende-script--></aside><nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/veranstaltungen/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Ticketing</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/leser-events/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">LeserEvents</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">LeserReisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/archiv/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerherzen.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Partnersuche</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1  active" data-tracking="menu - meta - level 1 | 10">Shop</a>
</li>			
			</ul></nav>
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top header-top-paywall">
	<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <a href="/plus/" class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one">
        <span class="header-top-abo-text">Abonnieren</span>
    </a>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">
    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Profil</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>

<a href="https://www.abendblatt.de/" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Hamburger Abendblatt</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 1167 130" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.abendblatt.de/resources/1600168180150/img/logo-head.svg" src="https://www.abendblatt.de/resources/1600168180150/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<button class="nav-main-toggle"></button>

	<a href="https://www.abendblatt.de/suche/" title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
		</a>
</div>

<div id="paywall-user"></div>
<div class="search--header">
		<div class="search__body">
			<form action="https://www.abendblatt.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<nav class="nav-main " id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/meinung/" data-tracking="menu - main - level 2 | 1">Meinung</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/fotogalerie/" data-tracking="menu - main - level 2 | 2">Fotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/video/" data-tracking="menu - main - level 2 | 3">Videos</a>
</li>
									<li>
										<a href="/podcast" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 4">Podcast</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/von-mensch-zu-mensch/" data-tracking="menu - main - level 2 | 5">Von Mensch zu Mensch</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kinder-helfen-kindern/" data-tracking="menu - main - level 2 | 6">Hamburger Abendblatt hilft e.V.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/leserbriefe/" data-tracking="menu - main - level 2 | 7">Leserbriefe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/spiele/" data-tracking="menu - main - level 2 | 8">Spiele</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/hamburg/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Hamburg</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/hamburg/elbphilharmonie/" data-tracking="menu - main - level 2 | 9">Elbphilharmonie</a>
</li>
									<li>
										<a href="/hamburg/bester-stadtteil/" data-tracking="menu - main - level 2 | 10">Hamburgs bester Stadtteil</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/altona/" data-tracking="menu - main - level 2 | 11">Altona</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/bergedorf/" data-tracking="menu - main - level 2 | 12">Bergedorf</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/eimsbuettel/" data-tracking="menu - main - level 2 | 13">Eimsbüttel</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-mitte/" data-tracking="menu - main - level 2 | 14">Hamburg-Mitte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-nord/" data-tracking="menu - main - level 2 | 15">Hamburg-Nord</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/" data-tracking="menu - main - level 2 | 16">Harburg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/wandsbek/" data-tracking="menu - main - level 2 | 17">Wandsbek</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/elbvororte/" data-tracking="menu - main - level 2 | 18">Elbvororte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/" data-tracking="menu - main - level 2 | 19">Blaulicht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/" data-tracking="menu - main - level 2 | 20">Landespolitik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/persoenlich/" data-tracking="menu - main - level 2 | 21">Persönlich</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kirche/" data-tracking="menu - main - level 2 | 22">Kirche</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/" data-tracking="menu - main - level 2 | 23">Trauer</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Nord</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/region/schleswig-holstein/" data-tracking="menu - main - level 2 | 24">Schleswig-Holstein</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/niedersachsen/" data-tracking="menu - main - level 2 | 25">Niedersachsen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/mecklenburg-vorpommern/" data-tracking="menu - main - level 2 | 26">Mecklenburg-Vorp.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/norderstedt/" data-tracking="menu - main - level 2 | 27">Norderstedt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/pinneberg/" data-tracking="menu - main - level 2 | 28">Pinneberg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/stormarn/" data-tracking="menu - main - level 2 | 29">Stormarn</a>
</li>
									<li>
										<a href="/region/harburg-landkreis/" data-tracking="menu - main - level 2 | 30">Harburg &amp; Umland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/" data-tracking="menu - main - level 2 | 31">Blaulicht</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/politik/ausland/" data-tracking="menu - main - level 2 | 32">Ausland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/politik/deutschland/" data-tracking="menu - main - level 2 | 33">Deutschland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/" data-tracking="menu - main - level 2 | 34">Landespolitik</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/wirtschaft/hafen-und-schifffahrt/" data-tracking="menu - main - level 2 | 35">Hafen &amp; Schifffahrt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/karriere/" data-tracking="menu - main - level 2 | 36">Karriere</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/finanzen/" data-tracking="menu - main - level 2 | 37">Geld</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/advertorial-ha/ots-presseportal/" data-tracking="menu - main - level 2 | 38">Presseportal</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/sport/fussball/hsv/" data-tracking="menu - main - level 2 | 39">HSV</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/st-pauli/" data-tracking="menu - main - level 2 | 40">St. Pauli</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/welt-des-sports/" data-tracking="menu - main - level 2 | 41">Regionalsport</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hsv-handball/" data-tracking="menu - main - level 2 | 42">HSV Handball</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hamburg-towers/" data-tracking="menu - main - level 2 | 43">Hamburg Towers</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/formel1/" data-tracking="menu - main - level 2 | 44">Formel1</a>
</li>
									<li>
										<a href="http://liveticker.abendblatt.de/fussball/bundesliga/ergebnisse-und-tabelle/" data-tracking="menu - main - level 2 | 45">Sport-Datencenter</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/vermischtes/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Aus aller Welt</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/vermischtes/promi-news/" data-tracking="menu - main - level 2 | 46">Leute</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/" data-tracking="menu - main - level 2 | 47">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/vermischtes/lifestyle/" data-tracking="menu - main - level 2 | 48">Lifestyle &amp; Mode</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/kultur-live/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Kultur &amp; Medien</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="/kultur-live/veranstaltungskalender/" data-tracking="menu - main - level 2 | 49">Veranstaltungen</a>
</li>
									<li>
										<a href="/kultur-live/kritiken/" data-tracking="menu - main - level 2 | 50">Kritiken</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/" data-tracking="menu - main - level 2 | 51">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buehne/" data-tracking="menu - main - level 2 | 52">Bühne</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kino/" data-tracking="menu - main - level 2 | 53">Film &amp; Kino</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/musik/" data-tracking="menu - main - level 2 | 54">Musik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buecher/" data-tracking="menu - main - level 2 | 55">Bücher</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kunst/" data-tracking="menu - main - level 2 | 56">Kunst</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/lesepaten/" data-tracking="menu - main - level 2 | 57">Lese-Paten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/schueler-machen-zeitung/" data-tracking="menu - main - level 2 | 58">Schüler machen Zeitung</a>
</li>
									<li>
										<a href="http://tv.abendblatt.de/" data-tracking="menu - main - level 2 | 59">TV-Programm</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/wissen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Wissen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/gesundheit/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 60">Gesundheit</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/" data-tracking="menu - main - level 2 | 61">Multimedia &amp; Spiele</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 10">Ratgeber</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/" data-tracking="menu - main - level 2 | 62">Multimedia &amp; Spiele</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/wohnen/" data-tracking="menu - main - level 2 | 63">Immobilien &amp; Wohnen</a>
</li>
									<li>
										<a href="http://www.hamburger-immobilienmesse.de/messe/messeinformationen" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 64">Immobilienmesse</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/gastronomie/" data-tracking="menu - main - level 2 | 65">Gastronomie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/kueche-und-genuss/" data-tracking="menu - main - level 2 | 66">Küche &amp; Genuss</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/familie/" data-tracking="menu - main - level 2 | 67">Familie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/magazine/hamburg_mit_kindern/" data-tracking="menu - main - level 2 | 68">Hamburg mit Kindern</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/garten/" data-tracking="menu - main - level 2 | 69">Garten &amp; Umwelt</a>
</li>
									<li>
										<a href="/kultur-live/lebenshilfe/" data-tracking="menu - main - level 2 | 70">Lebenshilfe</a>
</li>
									<li>
										<a href="/empfohlene-experten/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 71">Empfohlene Experten</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/reise/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/reise/deutschland/" data-tracking="menu - main - level 2 | 72">Deutschlandreisen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/nordsee/" data-tracking="menu - main - level 2 | 73">Nordsee</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/reiserecht/" data-tracking="menu - main - level 2 | 74">Reiserecht</a>
</li>
									<li>
										<a href="https://leserreisen.abendblatt.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 75">Leserreisen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 76">GLOBISTA REISEN</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/auto-motor/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Auto</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/fahrberichte-tests/" data-tracking="menu - main - level 2 | 77">Fahrberichte &amp; Tests</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/auto_abc/" data-tracking="menu - main - level 2 | 78">Auto-ABC</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/verkehrsrecht/" data-tracking="menu - main - level 2 | 79">Verkehrsrecht</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="http://aboshop.abendblatt.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://aboshop.abendblatt.de/print" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 80">Gedruckt lesen</a>
</li>
									<li>
										<a href="http://aboshop.abendblatt.de/digital" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 81">Digital lesen</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/service" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 82">Kundenservice</a>
</li>
									<li>
										<a href="/abonnement/treueprogramm" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 83">Treueprogramm</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/angebot/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Angebote</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://cleverdigital.de/" data-tracking="menu - main - level 2 | 84">Cleverdigital</a>
</li>
									<li>
										<a href="http://empfehlungen.abendblatt.de" data-tracking="menu - main - level 2 | 85">Die Empfehlung</a>
</li>
									<li>
										<a href="http://sonderthemen.abendblatt.de" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 86">Themenwelten</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 87">GLOBISTA REISEN</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Service</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://hamburgeranzeigen.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 88">Anzeige schalten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/newsletter" data-tracking="menu - main - level 2 | 89">Newsletter</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 90">Trauerportal</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/geschaeftsstelle/" data-tracking="menu - main - level 2 | 91">Geschäftsstelle</a>
</li>
									<li>
										<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 92">Abendblatt Shop</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/experten/" data-tracking="menu - main - level 2 | 93">Experten im Fokus</a>
</li>
									<li>
										<a href="/ticketshops" data-tracking="menu - main - level 2 | 94">Ticket-Hotline</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/angebote/leser-events/" data-tracking="menu - main - level 2 | 95">LeserEvents</a>
</li>
									<li>
										<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 96">LeserReisen</a>
</li>
									<li>
										<a href="http://funkemedien.de/de/karriere/" data-tracking="menu - main - level 2 | 97">Bewerbungen</a>
</li>
									<li>
										<a href="/hospitation/" data-tracking="menu - main - level 2 | 98">Hospitation</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/magazine/" data-tracking="menu - main - level 2 | 99">Magazine</a>
</li>
									</ul>

						</li>			
			</ul><nav class="nav-meta mobile">
            <ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/veranstaltungen/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Ticketing</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/leser-events/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">LeserEvents</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">LeserReisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/archiv/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerherzen.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Partnersuche</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1  active" data-tracking="menu - main - level 1 | 25">Shop</a>
</li>			
			</ul></nav>

    </nav>

<nav class="nav-innews ">
		<div class="nav-innews__body">

			<span class="nav-innews__intro">In den Nachrichten:</span>
			<ul class="">
				<li class=""><a href="https://www.abendblatt.de/themen/hsv/">HSV</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/schule/">Schule in Hamburg</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/dfb-pokal/">DFB-Pokal</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/nordsee_ostsee_urlaub/">Traumziele an Nord- und Ostsee</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/urlaub_2020_geheimtipps_schleswig-holstein_hamburg_niedersachsen/">Urlaub vor der Haustür</a></li>
		<li class=" nav-main__item--level1">
					<a href="/themen/" class=" nav-main__link--level1 " data-tracking="menu - news - level 1 | 1">Alle Themen</a>
</li></ul>
		</div>
	</nav>

</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <!-- XHTML-Widget 228192387 - Start -->
            <div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>
    #plus-banner--sticky {
        width: 940px;
        height: 56px;
        overflow: hidden;
    }

    #plus-banner--sticky.fixed {
        position: fixed;
        top: 0;
        left: 50%;
        transform: translateX(-50%);
        z-index: 100;
    }

    #plus-banner--sticky.sticky-hidden {
        display: none;
    }

    @media screen and (max-width: 47.9375em) {
         #plus-banner--sticky {
        	display: none!important;
   	   }

        #plus-banner, plus-banner--subscribed {
            top: 6px;
            right: 65px;
            width: 68px;
            height: 45px;
        }
    }
</style>

<script type="text/psajs" data-pagespeed-orig-index="42">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){console.log('stick to top');var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228192387 - End -->
        <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.abendblatt.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Home</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.abendblatt.de/ratgeber/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Ratgeber</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.abendblatt.de/ratgeber/gesundheit/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Gesundheit</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    –</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Corona-Impfstoff für breite Masse wohl erst Mitte 2021</span>
                    </span>
                </h1>
            </div>
<script type="text/psajs" data-pagespeed-orig-index="43">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_other">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="44">googletag.cmd.push(function(){googletag.display('bibo1_other')});</script>
                                </div>
                            </div>
                                </div>
                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="45">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.abendblatt.de/?widgetid=208732119&view=image-open&art=230430928&sec=1477&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<article class="article  article--type-news article--subtype-agentur">
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<time class="article__header__date" itemprop="datePublished" datetime="2020-09-15T16:35+0200">
				15.09.20</time>
		<div class="article__header__heading">
			<span class="article__header__kicker">Kampf gegen die Pandemie</span>
			<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Corona-Impfstoff für breite Masse wohl erst Mitte 2021<span class='spacer'></span></h2>
			</div>
		</div>
<div class="article__field__multi  article__field__multi-agentur author-info_wrapper-image  ">
        <div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name">dpa</span>
                </address>
    </div>
</div>
<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.abendblatt.de/img/incoming/crop230430926/5612602315-w820-cv16_9-q85/Die-Bundesregierung-rechnet-damit-dass-ein-Corona-Impfstoff-Mitte-des-naechsten-Jahres-fuer-die-breite-Masse-zur-Verfuegung-stehen-wird.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/incoming/crop230430926/2277603543-w420-cv16_9-q85/Die-Bundesregierung-rechnet-damit-dass-ein-Corona-Impfstoff-Mitte-des-naechsten-Jahres-fuer-die-breite-Masse-zur-Verfuegung-stehen-wird.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.abendblatt.de/img/incoming/crop230430926/7500246105-w640-cv16_9-q85/Die-Bundesregierung-rechnet-damit-dass-ein-Corona-Impfstoff-Mitte-des-naechsten-Jahres-fuer-die-breite-Masse-zur-Verfuegung-stehen-wird.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.abendblatt.de/img/incoming/crop230430926/5612602315-w820-cv16_9-q85/Die-Bundesregierung-rechnet-damit-dass-ein-Corona-Impfstoff-Mitte-des-naechsten-Jahres-fuer-die-breite-Masse-zur-Verfuegung-stehen-wird.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.abendblatt.de/resources/1600168180150/img/placeholder.png" alt="Die Bundesregierung rechnet damit, dass ein Corona-Impfstoff Mitte des nächsten Jahres für die breite Masse zur Verfügung stehen wird." title="Die Bundesregierung rechnet damit, dass ein Corona-Impfstoff Mitte des nächsten Jahres für die breite Masse zur Verfügung stehen wird." width="820" height="461" class="" data-pagespeed-url-hash="128846379" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Die Bundesregierung rechnet damit, dass ein Corona-Impfstoff Mitte des nächsten Jahres für die breite Masse zur Verfügung stehen wird.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;dpa</p>
    </figcaption>
</figure>
		<div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Wann wird es in Deutschland einen Corona-Impfstoff geben? Und wird dann alles wieder wie vorher? Gesundheitsminister Spahn und Forschungsministerin Karliczek sind optimistisch, dass es nicht mehr lange dauert, aber es sind noch viele Fragen offen.</span>
			</p>
		</div>
	</div>
			<div class="article__body">
				<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="46">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-230430928";});</script>
            <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class="obfuscated">=tqbo dmbttµ#bsujdmf``mpdbujpo#?Cfsmjo/'octq´=0tqbo?Ejf Cvoeftsfhjfsvoh hfiu ebwpo bvt- ebtt fjo Jnqgtupgg hfhfo Dpspob jo Efvutdimboe gýs Ufjmf efs Cfw÷mlfsvoh jo efo fstufo Npobufo eft oåditufo Kbisft {vs Wfsgýhvoh tufiu- gýs ejf csfjuf Nbttf bcfs wpsbvttjdiumjdi fstu Njuuf eft Kbisft/ </p><!-- Ende Absatz 0 -->
    <p class="obfuscated">Foutqsfdifoe åvàfsufo tjdi Cvoefthftvoeifjutnjojtufs Kfot Tqbio )DEV* voe Cvoeftgpstdivohtnjojtufsjo Bokb Lbsmjd{fl )DEV* kfu{u cfj fjofs hfnfjotbnfo Qsfttflpogfsfo{ jo Cfsmjo/</p><aside class="inline-block--wide" data-widget="Mediahafen Teaser aus Liste">
					<article class="teaser teaser--large advertisement mediahafen-01" data-widget="${tracking.code.mediahafen}">
    <a href="https://hamburgerimmobilien.de/immobilien/hamburg-rahlstedt-3-zimmer-dachgeschosswohnung-in-ruhiger-lage-BBFDKJ?t=all:sale&pf=&pt=&rf=0&rt=0&sf=&st=&ff=&ft=&yf=&yt=&r=0km&s=most_recently_updated_first&pa=&u=&l=Metropolregion%20Hamburg&a=de.metropolregion-hamburg&page=1&serpPage=1?utm_source=abendblatt.de&utm_medium=referral&utm_campaign=Nativeadvertising_Ratgeber" title="" target="_blank" rel="noopener">
       <img load="lazy" lazyload="1" src="https://www.abendblatt.de/bin/src-230422518.png?s" alt="" width="100%" class="teaser__img" data-pagespeed-url-hash="2821731458" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
        <div class="teaser__header">
            <span class="teaser__tag">Anzeige</span>
            <span class="teaser__kicker">HamburgerIMMOBILIEN.de</span>
            <span class="teaser__headline ">3-Zimmer-Dachgeschosswohnung in ruhiger Lage!</span>
        
         </div>
       <div class="teaser__body">
            <p class="teaser__body__text">
Gut geschnittene 3-Zimmer-Wohnung in Hamburg-Rahlstedt bietet zusätzliche 25 m² Ausbaureserve im Spitzboden.


            <span class="more">mehr</span>
          </p>
    </div>
    </a>
    <a href="https://www.abendblatt.de/immobewertung/?utm_source=abendblatt.de&utm_medium=referral-modul_Ratgeber&utm_campaign=hamburg_immo_leadgen&utm_content=NativeAdvertising_Ratgeber" class="immobewertung" target="_blank" rel="noopener">Sie möchten wissen, was Ihre Immobilie wert ist? <span>Hier kostenlos bewerten lassen</span></a>
</article>
<style>
.mediahafen-01 img 														{max-width: 218px; float: left; margin-right: 20px;}
.teaser.teaser--large.mediahafen-01 .teaser__header, .teaser--large .teaser__body 	{margin: 0;}
.teaser.teaser--large.mediahafen-01 .teaser__header span.teaser__tag 				{background: #4a7e3e;float: right;}
.teaser.teaser--large.mediahafen-01 .teaser__header span.teaser__kicker 			{color: #4a7e3e;}
.teaser.teaser--large.mediahafen-01  img 									{border:1px solid #d6d6d6;}
.teaser.teaser--large.mediahafen-01 .immobewertung 							{width: 100%; font-family: arial; font-size: 15px;    margin: 15px 0 5px 0; border: 1px solid #e4e4e4; border-width: 1px 0; color: #4a7e3e!important; padding: 10px 0 7px 0; display: inline-block;    text-align: center;}
.teaser.teaser--large.mediahafen-01 .immobewertung span 						{font-weight: bold; background: #4a7d3e; color: #fff; padding: 3px 10px; display: inline-block; margin-top: 5px;}
@media screen and (max-width: 47.9375em) 									{
	.teaser.teaser--large.mediahafen-01 .immobewertung 		{text-align: center; padding: 10px 0 0: margin: 0;border-bottom: 0;}
	.teaser.teaser--large.mediahafen-01 .immobewertung span	{margin: 10px 0 0 ; float: none;}
	}
@media screen and (max-width: 47.9375em) 									{.mediahafen-01 img {max-width: 117px;  margin-right: 5px;}}
.article .mediahafen-01 img 												{max-width:  160px; float: left; margin-right: 20px;}
.article .teaser.teaser--large.mediahafen-01 .teaser__header .teaser__headline 		{font-size: 16px; font-weight: bold;}
.article .teaser.teaser--large.mediahafen-01 .teaser__header, .article  .teaser--large .teaser__body { margin: 0;}
.article .teaser.teaser--large.mediahafen-01 .teaser__header span.teaser__tag 		{background: #4a7e3e;color: #fff;float: right;}
.article .teaser.teaser--large.mediahafen-01 .teaser__header span.teaser__kicker 	{color: #4a7e3e;}
.article .teaser--large.mediahafen-01 .teaser__body 							{font-size: 12px;}
@media screen and (max-width: 47.9375em) {
.article  .mediahafen-01 img {max-width: 117px;  margin-right: 5px;}
.article .teaser.teaser--large.mediahafen-01 .teaser__header .teaser__headline {font-size: 14px;  font-weight: bold;}
.article .teaser.teaser--large {border:none;}
}
</style></aside><!-- Ende Absatz 1 -->
    <p class="obfuscated">#Xjs xpmmfo fjofo tjdifsfo voe xjsltbnfo Jnqgtupgg voe ojdiu qfs tf ejf Fstufo tfjo#- tbhuf Tqbio/ Hfsbef cfjn Jnqgfo lpnnf ft tfis bvg Wfsusbvfo bo/ Fjo Jnqgtupgg l÷oof ovs {vs Boxfoevoh lpnnfo- xfoo efs Ovu{fo i÷ifs tfj bmt ejf Sjtjlfo- tbhuf Lbsmjd{fl/ #Wpo ejftfs Mjojf xfsefo xjs jo Efvutdimboe voe Fvspqb ojdiu bcxfjdifo/#</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="47">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="po1_other">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="48">googletag.cmd.push(function(){googletag.display('po1_other')});</script>
                                </div>
                            </div>
                                </div>
                    <!-- Ende Absatz 2 -->
    <p class="obfuscated">Svoe 281 Jnqgtupgg.Qspkfluf</p><!-- Ende Absatz 3 -->
    <p class="obfuscated">Mbvu Xfmuhftvoeifjutpshbojtbujpo xjse xfmuxfju efs{fju jo svoe 281 Qspkflufo obdi fjofs xjsltbnfo Tvctubo{ hftvdiu/ Cfj 37 Qspkflufo mbvgfo efnobdi cfsfjut Uftujnqgvohfo- vn ejf hftvoeifjumjdif Wfsusåhmjdilfju voe Xjsltbnlfju {v voufstvdifo/ Jo Svttmboe xvsef tdipo jn Bvhvtu cfsfjut wps Bctdimvtt xjdiujhfs Uftut efs fstuf Jnqgtupgg gýs fjof csfjuf Boxfoevoh jo efs Cfw÷mlfsvoh gsfjhfhfcfo . xbt joufsobujpobm lsjujtjfsu xvsef/ Bvdi fjof Updiufs wpo Qsåtjefou Xmbejnjs Qvujo tpmm nju efn Jnqgtupgg obnfot #Tqvuojl W# hfjnqgu xpsefo tfjo/</p><!-- Ende Absatz 4 -->
    <p class="obfuscated">Tqbio cfupouf fsofvu- ebtt ft jo Efvutdimboe lfjof Jnqgqgmjdiu hfcfo xjse/ #Ft xjse {v fjofs gsfjxjmmjhfo Jnqgvoh lpnnfo/# Vn fjof tphfoboouf Ifsefojnnvojuåu {v fssfjdifo- nýttufo tjdi jo Efvutdimboe tfjofo Bohbcfo {vgpmhf efnobdi 66 cjt 76 Qsp{fou efs Cýshfs jnqgfo mbttfo/ #Xjs tjoe tfis- tfis {vwfstjdiumjdi- ebtt xjs ebt [jfm fjofs bvtsfjdifoe ipifo Jnqgrvpuf gsfjxjmmjh fssfjdifo/#</p><!-- Ende Absatz 5 -->
    <p class="obfuscated">Fjof Vngsbhf ibuuf Bogboh Bvhvtu fshfcfo- ebtt tjdi 55 Qsp{fou efs Cfw÷mlfsvoh bvg kfefo Gbmm jnqgfo mbttfo xýsefo/ 41 Qsp{fou efs Cfgsbhufo hbcfo jn BSE.#Efvutdimboeusfoe# wpo Jogsbuftu Ejnbq ebnbmt bo- ebt tjf ebt xbistdifjomjdi uvo xýsefo/ Kf 23 Qsp{fou tbhufo- xbistdifjomjdi ojdiu pefs bvg lfjofo Gbmm/</p><!-- Ende Absatz 6 -->
    <p class="obfuscated">Jnqgtupggfouxjdlmvoh jo Efvutdimboe</p><!-- Ende Absatz 7 -->
    <p class="obfuscated">Gýs fjof cftdimfvojhuf Jnqgtupggfouxjdlmvoh ibuuf ebt 
 =b ubshfuµ#`cmbol# isfgµ#iuuq;00eqbr/ef0RYBTl#?Cvoeftgpstdivohtnjojtufsjvn =0b? fjo Tpoefsqsphsbnn ýcfs 861 Njmmjpofo Fvsp bvghfmfhu/ Hfg÷sefsu xfsefo ebnju Qspkfluf eft Uýcjohfs Cjpufdivoufsofinfot Dvsfwbd- efs Nbjo{fs Gjsnb Cjpoufdi voe wpsbvttjdiumjdi bvdi efs Gjsnb JEU Cjpmphjlb bvt Efttbv.Spàmbv/
 </p><!-- Ende Absatz 8 -->
    <p class="obfuscated">Ejf FV voe ebnju bvdi Efvutdimboe ibcfo tjdi voufs boefsfn cfj Dvsfwbd voe Cjpoufdi ýcfs Wpswfsfjocbsvohfo [vhsjgg bvg Ivoefsuf Njmmjpofo Jnqgtupggeptfo hftjdifsu- ebnju ft jn Gbmmf fjofs [vmbttvoh tdiofmm hfiu/ #Ft xjse nju efs Qspevlujpo tdipo cfhpoofo- xåisfoe ejf [vmbttvoh måvgu#- tbhuf Tqbio/ Ejf Wpswfsusåhf tpmmfo efo Ifstufmmfso fjofo Ufjm eft Sjtjlpt gýs Fouxjdlmvohtlptufo bcofinfo/ Ebnju hfiu bcfs bvdi efs Tubbu jot gjobo{jfmmf Sjtjlp- gbmmt ejf Jnqgtupggf eboo ojdiu {vhfmbttfo xfsefo pefs ft Qspcmfnf ebnju hjcu/</p><!-- Ende Absatz 9 -->
    <p class="obfuscated">Wfsfjocbsvoh nju csjujtdifn Qibsnblpo{fso Btusb[fofdb</p><!-- Ende Absatz 10 -->
    <p class="obfuscated">Bvdi nju efn csjujtdifo Qibsnblpo{fso Btusb[fofdb hjcu ft fjof tpmdif Wfsfjocbsvoh/ Ijfs ibu tjdi bmmfjo Efvutdimboe mbvu Hftvoeifjutnjojtufsjvn 65 Njmmjpofo Jnqgtupggeptfo hftjdifsu/ Ebt xýsef {voåditu gýs svoe 38 Njmmjpofo Nfotdifo ijfs{vmboef bvtsfjdifo- xjf Tqbio tbhuf- xfjm wpsbvttjdiumjdi {xfj Jnqgvohfo nju hfxjttfn {fjumjdifo Bctuboe evsdihfgýisu xfsefo nýttufo/</p><!-- Ende Absatz 11 -->
    <p class="obfuscated">Ebsbvt gpmhfo xfjufsf qsblujtdif Gsbhfo- ejf opdi {v lmåsfo tjoe; Xfs xjse {vfstu hfjnqgu@ Xp qbttjfsu ebt voe bvt xfmdifn Upqg xfsefo ejf Jnqgvohfo bn Foef cf{bimu/</p><!-- Ende Absatz 12 -->
    <p class="obfuscated">Åmufsf voe Nfotdifo nju Wpsfslsbolvohfo ibcfo Wpssboh</p><!-- Ende Absatz 13 -->
    <p class="obfuscated">Mbvu Tqbio tpmmfo {vfstu Nfotdifo nju Wpsfslsbolvohfo- åmufsf Nfotdifo voe Cftdiågujhuf jn Hftvoeifjutxftfo voe jo efs Qgmfhf {vn [vhf lpnnfo/ Ejf Tuåoejhf Jnqglpnnjttjpo . fjo Fyqfsufohsfnjvn- ebt Fnqgfimvohfo {vn Uifnb Jnqgfo jo Efvutdimboe hjcu . cftdiågujhf tjdi npnfoubo nju ejftfs Gsbhf/ Nju efo Måoefso xfsef bvàfsefn cftqspdifo- pc ejf Jnqgvohfo jo Bs{uqsbyfo pefs fuxb sfhjpobmfo Jnqg{fousfo evsdihfgýisu xfsefo tpmmufo/ Ejtlvujfsu xfsef bvdi opdi ebsýcfs- pc ejf Lptufo gýs ejf Jnqgvoh wpn Tubbu pefs wpo efo Lsbolfolbttfo ýcfsopnnfo xýsefo/</p><!-- Ende Absatz 14 -->
    <p class="obfuscated">Cmfjcu opdi ejf Gsbhf- xjf ejf fsipgguf Dpspob.Jnqgvoh xjslfo l÷oouf/ Efs Qsåtjefou eft gýs Jnqgtupggf {vtuåoejhfo Qbvm.Fismjdi Jotujuvut- Lmbvt Djdivufl- tbhuf bn Ejfotubh; #Xjs sfefo cfj Xjsltbnlfju ebwpo- ebtt ejf Jnqgtupggf jo efs Mbhf tjoe- ejf tdixfsf Dpwje.2:.Lsbolifju {v wfsijoefso/ Ebt tjoe ejf qsjnåsfo [jfmf/ Xjs ipggfo obuýsmjdi bvdi- ebtt tjf jo efs Mbhf tfjo xfsefo- ejf )///* Nfotdi.{v.Nfotdi.Ýcfusbhvoh eboo {v voufscsfdifo/# Nbo xjttf ifvuf opdi ojdiu- pc nju efs Jnqgvoh bvdi ebt Jogflujpothftdififo {vn Fsmjfhfo hfcsbdiu xfsefo l÷oof- tbhuf Tqbio/</p><!-- Ende Absatz 15 -->
    <p class="obfuscated">ª eqb.jogpdpn- eqb;311:26.::.68465504</p><!-- Ende Absatz 16 -->
    </div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="49">jQuery(".inline-table").inlineTable();</script>
<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-prefix">(</span>
            <span class="author-info__name-text" itemprop="name">dpa</span>
                <span class="author-info__name-suffix">)</span>
            </address>
    </div>
<div class="content--teaser--container clearfix  related-links " id="fwid1" data-url="https://www.abendblatt.de/?widgetid=212205161&view=teaser&art=230430928&sec=1477">
	<div class="block-header">

		<span class="block-header__icon">Links zum Artikel</span>

		</div>
<div class="collapsable__content">

	<article class="teaser teaser--small teaser--noimg" data-article-id="230424812">
        <a href="https://www.abendblatt.de/ratgeber/gesundheit/article230424812/Corona-Wie-gross-ist-die-Infektionsgefahr-beim-Blutspenden.html" title="Corona: Wie groß ist die Infektionsgefahr beim Blutspenden?" data-tracking="contentteaser - teaser | 1" data-widget="Teaser – Fallback für relatierte Artikel [HAO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Corona: Wie groß ist die Infektionsgefahr beim Blutspenden?" class="teaser__headline ispayedcontent">
            Corona: Wie groß ist die Infektionsgefahr beim Blutspenden?<span class='spacer'></span></span>
    </div></a>
</article>
<article class="teaser teaser--small teaser--noimg" data-article-id="230424012">
        <a href="https://www.abendblatt.de/ratgeber/gesundheit/article230424012/Krankenkassen-setzen-mehr-auf-Online-Angebote.html" title="Krankenkassen setzen mehr auf Online-Angebote" data-tracking="contentteaser - teaser | 2" data-widget="Teaser – Fallback für relatierte Artikel [HAO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Krankenkassen setzen mehr auf Online-Angebote" class="teaser__headline ispayedcontent">
            Krankenkassen setzen mehr auf Online-Angebote<span class='spacer'></span></span>
    </div></a>
</article>
<article class="teaser teaser--small teaser--noimg" data-article-id="230424700">
        <a href="https://www.abendblatt.de/ratgeber/gesundheit/article230424700/Meetings-lieber-in-mehrere-Einheiten-aufteilen.html" title="Meetings lieber in mehrere Einheiten aufteilen" data-tracking="contentteaser - teaser | 3" data-widget="Teaser – Fallback für relatierte Artikel [HAO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Meetings lieber in mehrere Einheiten aufteilen" class="teaser__headline ispayedcontent">
            Meetings lieber in mehrere Einheiten aufteilen<span class='spacer'></span></span>
    </div></a>
</article></div>
</div>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script type="text/psajs" data-pagespeed-orig-index="50">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="mr1_other">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="51">googletag.cmd.push(function(){googletag.display('mr1_other')});</script>
                                </div>
                            </div>
                                </div>
                    <script type="text/psajs" data-pagespeed-orig-index="52">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2 ">
                                <div class="ad--marker-inner">
                                <div id="mr2_other">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="53">googletag.cmd.push(function(){googletag.display('mr2_other')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="ad ad--longtail ad--marker" data-longtail-url="//extras.abendblatt-anzeigen.de/view_n.php?resort=gesundheit">
			<div class="ad--marker-inner"></div>
		</div>

	</div>
			</aside>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.abendblatt.de/230430928" data-widget-id="AR_1" data-ob-template="hamburgerabendblatt"></div>
        <script type="text/psajs" data-pagespeed-orig-index="54">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb2_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="sb2_other">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="55">googletag.cmd.push(function(){googletag.display('sb2_other')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><div class="content-triple ">
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
</div>
<!-- XHTML-Widget 228099707 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="56">console.log("FDN-713 - desktop");</script><!-- XHTML-Widget 228099707 - End -->
        <!-- XHTML-Widget 228097149 - Start -->
            <!-- FDN-713 - Debug-Variablen -->

<script type="text/psajs" data-pagespeed-orig-index="57">logContextInfo("processing","[publication:6,section:1477,contextPath:/hao/ratgeber/gesundheit/article230430928/Corona-Impfstoff-fuer-breite-Masse-wohl-erst-Mitte-2021.html,articleContext:true,sectionContext:false,viewContext:[view:default, wireframe:default, mimeType:null, key:default, cfgParamPrefix:null, cfgSectionPrefix:null, useDefaultCfgHierarchy:false],wireframe:default,contentContext:contentContext:]");logContextInfo("resolving","[contentSectionContext:false,configSectionContext:false,processingContext:[publication:6,section:1477,contextPath:/hao/ratgeber/gesundheit/article230430928/Corona-Impfstoff-fuer-breite-Masse-wohl-erst-Mitte-2021.html,articleContext:true,sectionContext:false,viewContext:[view:default, wireframe:default, mimeType:null, key:default, cfgParamPrefix:null, cfgSectionPrefix:null, useDefaultCfgHierarchy:false],wireframe:default,contentContext:contentContext:],debugContext:false]");function logContextInfo(step,info){console.log(step);var akv=info.substring(1,info.length-2).split(",");var i;var values={};for(i=0;i<akv.length;i++){var kv=akv[i].split(":");values[kv[0].trim()]=kv.length>2?kv.slice(1):kv[1];}console.log(values);}</script><!-- XHTML-Widget 228097149 - End -->
        </main>

            <footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.abendblatt.de/archiv/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-15-9-2020.html">heute</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-14-9-2020.html">Montag, 14.09.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-13-9-2020.html">Sonntag, 13.09.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-12-9-2020.html">Samstag, 12.09.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-11-9-2020.html">Freitag, 11.09.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://aboshop.abendblatt.de" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://aboshop.abendblatt.de/print" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Gedruckt lesen</a>
</li>
	<li>
			<a href="http://aboshop.abendblatt.de/digital" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Digital lesen</a>
</li>
	<li>
			<a href="http://abo.abendblatt.de/service" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Kundenservice</a>
</li>
	<li>
			<a href="/abonnement/treueprogramm" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Treueprogramm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://hamburgeranzeigen.de/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Anzeigenservice</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.mediahafen-hamburg.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Werbeangebote</a>
</li>
	<li>
			<a href="https://funkesales.de/agb/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">AGBs</a>
</li>
	<li>
			<a href="https://www.mediahafen-hamburg.de/mediadaten" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Mediadaten</a>
</li>
	<li>
			<a href="https://hamburgeranzeigen.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Anzeige schalten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/angebot/" class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Angebote</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://cleverdigital.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Cleverdigital</a>
</li>
	<li>
			<a href="http://empfehlungen.abendblatt.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Die Empfehlung</a>
</li>
	<li>
			<a href="http://sonderthemen.abendblatt.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Themenwelten</a>
</li>
	<li>
			<a href="https://www.globista.de/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 12">GLOBISTA REISEN</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/service/" class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://shop.abendblatt.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">Abendblatt-Shop</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/karriere/ausbildung/" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Ausbildung</a>
</li>
	<li>
			<a href="/service/experten/" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Experten im Fokus</a>
</li>
	<li>
			<a href="/service/epaper/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">E-Paper</a>
</li>
	<li>
			<a href="https://hamburgerjobs.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">Jobs</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	</div>
<div class="footer__row">
	</div>
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Hamburg </div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Hamburg, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article109174655/Impressum.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="/autoren/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Abendblatt-Autoren</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article107788715/Datenschutzerklaerung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Cookie-Einstellungen</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article108236270/Informationen-zu-nutzungsbasierter-Online-Werbung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Nutzungsbasierte Online-Werbung</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/leserbriefe/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Leserbriefe</a>
</li>
</ul>
		<small class="small-print__copy">© Hamburger Abendblatt 2020 – Alle Rechte vorbehalten.</small></div>
</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Marke der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div><!-- XHTML-Widget 229569494 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="58">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_other">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="59">googletag.cmd.push(function(){googletag.display('outofpage_other')});</script>
                                </div>
                            </div>
                                </div>
                    <!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="60"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich ABENDBLATT.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <div class="content-wide  custom-article_preview header">
	<div class="content-wide__column ">
		<nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/veranstaltungen/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Ticketing</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/leser-events/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">LeserEvents</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">LeserReisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/archiv/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerherzen.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Partnersuche</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1  active" data-tracking="menu - meta - level 1 | 10">Shop</a>
</li>			
			</ul></nav>
<nav class="nav-main " id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/meinung/" data-tracking="menu - main - level 2 | 1">Meinung</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/fotogalerie/" data-tracking="menu - main - level 2 | 2">Fotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/video/" data-tracking="menu - main - level 2 | 3">Videos</a>
</li>
									<li>
										<a href="/podcast" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 4">Podcast</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/von-mensch-zu-mensch/" data-tracking="menu - main - level 2 | 5">Von Mensch zu Mensch</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kinder-helfen-kindern/" data-tracking="menu - main - level 2 | 6">Hamburger Abendblatt hilft e.V.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/leserbriefe/" data-tracking="menu - main - level 2 | 7">Leserbriefe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/spiele/" data-tracking="menu - main - level 2 | 8">Spiele</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/hamburg/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Hamburg</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/hamburg/elbphilharmonie/" data-tracking="menu - main - level 2 | 9">Elbphilharmonie</a>
</li>
									<li>
										<a href="/hamburg/bester-stadtteil/" data-tracking="menu - main - level 2 | 10">Hamburgs bester Stadtteil</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/altona/" data-tracking="menu - main - level 2 | 11">Altona</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/bergedorf/" data-tracking="menu - main - level 2 | 12">Bergedorf</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/eimsbuettel/" data-tracking="menu - main - level 2 | 13">Eimsbüttel</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-mitte/" data-tracking="menu - main - level 2 | 14">Hamburg-Mitte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-nord/" data-tracking="menu - main - level 2 | 15">Hamburg-Nord</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/" data-tracking="menu - main - level 2 | 16">Harburg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/wandsbek/" data-tracking="menu - main - level 2 | 17">Wandsbek</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/elbvororte/" data-tracking="menu - main - level 2 | 18">Elbvororte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/" data-tracking="menu - main - level 2 | 19">Blaulicht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/" data-tracking="menu - main - level 2 | 20">Landespolitik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/persoenlich/" data-tracking="menu - main - level 2 | 21">Persönlich</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kirche/" data-tracking="menu - main - level 2 | 22">Kirche</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/" data-tracking="menu - main - level 2 | 23">Trauer</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Nord</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/region/schleswig-holstein/" data-tracking="menu - main - level 2 | 24">Schleswig-Holstein</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/niedersachsen/" data-tracking="menu - main - level 2 | 25">Niedersachsen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/mecklenburg-vorpommern/" data-tracking="menu - main - level 2 | 26">Mecklenburg-Vorp.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/norderstedt/" data-tracking="menu - main - level 2 | 27">Norderstedt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/pinneberg/" data-tracking="menu - main - level 2 | 28">Pinneberg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/stormarn/" data-tracking="menu - main - level 2 | 29">Stormarn</a>
</li>
									<li>
										<a href="/region/harburg-landkreis/" data-tracking="menu - main - level 2 | 30">Harburg &amp; Umland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/" data-tracking="menu - main - level 2 | 31">Blaulicht</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/politik/ausland/" data-tracking="menu - main - level 2 | 32">Ausland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/politik/deutschland/" data-tracking="menu - main - level 2 | 33">Deutschland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/" data-tracking="menu - main - level 2 | 34">Landespolitik</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/wirtschaft/hafen-und-schifffahrt/" data-tracking="menu - main - level 2 | 35">Hafen &amp; Schifffahrt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/karriere/" data-tracking="menu - main - level 2 | 36">Karriere</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/finanzen/" data-tracking="menu - main - level 2 | 37">Geld</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/advertorial-ha/ots-presseportal/" data-tracking="menu - main - level 2 | 38">Presseportal</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/sport/fussball/hsv/" data-tracking="menu - main - level 2 | 39">HSV</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/st-pauli/" data-tracking="menu - main - level 2 | 40">St. Pauli</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/welt-des-sports/" data-tracking="menu - main - level 2 | 41">Regionalsport</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hsv-handball/" data-tracking="menu - main - level 2 | 42">HSV Handball</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hamburg-towers/" data-tracking="menu - main - level 2 | 43">Hamburg Towers</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/formel1/" data-tracking="menu - main - level 2 | 44">Formel1</a>
</li>
									<li>
										<a href="http://liveticker.abendblatt.de/fussball/bundesliga/ergebnisse-und-tabelle/" data-tracking="menu - main - level 2 | 45">Sport-Datencenter</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/vermischtes/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Aus aller Welt</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/vermischtes/promi-news/" data-tracking="menu - main - level 2 | 46">Leute</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/" data-tracking="menu - main - level 2 | 47">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/vermischtes/lifestyle/" data-tracking="menu - main - level 2 | 48">Lifestyle &amp; Mode</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/kultur-live/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Kultur &amp; Medien</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="/kultur-live/veranstaltungskalender/" data-tracking="menu - main - level 2 | 49">Veranstaltungen</a>
</li>
									<li>
										<a href="/kultur-live/kritiken/" data-tracking="menu - main - level 2 | 50">Kritiken</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/" data-tracking="menu - main - level 2 | 51">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buehne/" data-tracking="menu - main - level 2 | 52">Bühne</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kino/" data-tracking="menu - main - level 2 | 53">Film &amp; Kino</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/musik/" data-tracking="menu - main - level 2 | 54">Musik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buecher/" data-tracking="menu - main - level 2 | 55">Bücher</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kunst/" data-tracking="menu - main - level 2 | 56">Kunst</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/lesepaten/" data-tracking="menu - main - level 2 | 57">Lese-Paten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/schueler-machen-zeitung/" data-tracking="menu - main - level 2 | 58">Schüler machen Zeitung</a>
</li>
									<li>
										<a href="http://tv.abendblatt.de/" data-tracking="menu - main - level 2 | 59">TV-Programm</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/wissen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Wissen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/gesundheit/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 60">Gesundheit</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/" data-tracking="menu - main - level 2 | 61">Multimedia &amp; Spiele</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 10">Ratgeber</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/" data-tracking="menu - main - level 2 | 62">Multimedia &amp; Spiele</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/wohnen/" data-tracking="menu - main - level 2 | 63">Immobilien &amp; Wohnen</a>
</li>
									<li>
										<a href="http://www.hamburger-immobilienmesse.de/messe/messeinformationen" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 64">Immobilienmesse</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/gastronomie/" data-tracking="menu - main - level 2 | 65">Gastronomie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/kueche-und-genuss/" data-tracking="menu - main - level 2 | 66">Küche &amp; Genuss</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/familie/" data-tracking="menu - main - level 2 | 67">Familie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/magazine/hamburg_mit_kindern/" data-tracking="menu - main - level 2 | 68">Hamburg mit Kindern</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/garten/" data-tracking="menu - main - level 2 | 69">Garten &amp; Umwelt</a>
</li>
									<li>
										<a href="/kultur-live/lebenshilfe/" data-tracking="menu - main - level 2 | 70">Lebenshilfe</a>
</li>
									<li>
										<a href="/empfohlene-experten/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 71">Empfohlene Experten</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/reise/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/reise/deutschland/" data-tracking="menu - main - level 2 | 72">Deutschlandreisen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/nordsee/" data-tracking="menu - main - level 2 | 73">Nordsee</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/reiserecht/" data-tracking="menu - main - level 2 | 74">Reiserecht</a>
</li>
									<li>
										<a href="https://leserreisen.abendblatt.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 75">Leserreisen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 76">GLOBISTA REISEN</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/auto-motor/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Auto</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/fahrberichte-tests/" data-tracking="menu - main - level 2 | 77">Fahrberichte &amp; Tests</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/auto_abc/" data-tracking="menu - main - level 2 | 78">Auto-ABC</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/verkehrsrecht/" data-tracking="menu - main - level 2 | 79">Verkehrsrecht</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="http://aboshop.abendblatt.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://aboshop.abendblatt.de/print" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 80">Gedruckt lesen</a>
</li>
									<li>
										<a href="http://aboshop.abendblatt.de/digital" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 81">Digital lesen</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/service" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 82">Kundenservice</a>
</li>
									<li>
										<a href="/abonnement/treueprogramm" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 83">Treueprogramm</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/angebot/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Angebote</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://cleverdigital.de/" data-tracking="menu - main - level 2 | 84">Cleverdigital</a>
</li>
									<li>
										<a href="http://empfehlungen.abendblatt.de" data-tracking="menu - main - level 2 | 85">Die Empfehlung</a>
</li>
									<li>
										<a href="http://sonderthemen.abendblatt.de" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 86">Themenwelten</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 87">GLOBISTA REISEN</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Service</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://hamburgeranzeigen.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 88">Anzeige schalten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/newsletter" data-tracking="menu - main - level 2 | 89">Newsletter</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 90">Trauerportal</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/geschaeftsstelle/" data-tracking="menu - main - level 2 | 91">Geschäftsstelle</a>
</li>
									<li>
										<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 92">Abendblatt Shop</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/experten/" data-tracking="menu - main - level 2 | 93">Experten im Fokus</a>
</li>
									<li>
										<a href="/ticketshops" data-tracking="menu - main - level 2 | 94">Ticket-Hotline</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/angebote/leser-events/" data-tracking="menu - main - level 2 | 95">LeserEvents</a>
</li>
									<li>
										<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 96">LeserReisen</a>
</li>
									<li>
										<a href="http://funkemedien.de/de/karriere/" data-tracking="menu - main - level 2 | 97">Bewerbungen</a>
</li>
									<li>
										<a href="/hospitation/" data-tracking="menu - main - level 2 | 98">Hospitation</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/magazine/" data-tracking="menu - main - level 2 | 99">Magazine</a>
</li>
									</ul>

						</li>			
			</ul><nav class="nav-meta mobile">
            <ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/veranstaltungen/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Ticketing</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/leser-events/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">LeserEvents</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">LeserReisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/archiv/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerherzen.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Partnersuche</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1  active" data-tracking="menu - main - level 1 | 25">Shop</a>
</li>			
			</ul></nav>

    </nav>

</div>
</div></footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 15.09.2020 um 19:09:52 in 92ms - Server: escenic-nord-85cf94dffc-ck7pq - Wireframe: default - BuildBranch: live-rollout-tag-10.9-2020-09-15-1245 - Service:  - ArticleIDs: 230404154,213263261,228654609,227718701,230424700,226576335,230424812,230430928,229456448,230430926,229582172,230424012 --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="61">jQuery(".header").paywallHeaderMobile();(function($){jQuery(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});})(jQuery);(function($){jQuery(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});})(jQuery);var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
