<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Nord Stream 2: Umstrittene Gaspipeline spaltet die EU - Aktuelle Nachrichten  - Hamburger Abendblatt</title>
    <meta name="description" content="Der Streit um das deutsch-russische Pipeline-Projekt Nord Stream 2 spitzt sich zu. Deutschland erteilt derweil letzte Genehmigungen."/>
    <meta name="keywords" content="Russland,Pipelines,Nord Stream (neuer Name ab 04.10.2006)"/>
        <script>
                
                var metaDataKeywords = "Russland,Pipelines,Nord Stream (neuer Name ab 04.10.2006)";
            </script>
        <meta name="author" content="Christian Kerl"/>
    <meta name="location" content="abendblatt.de, Hamburg"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.abendblatt.de/politik/article213887075/Umstrittene-Russen-Pipeline-Nord-Stream-2-spaltet-die-EU.html" />
        <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.abendblatt.de/politik/article213887075/Umstrittene-Russen-Pipeline-Nord-Stream-2-spaltet-die-EU.html" />
        <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.abendblatt.de/resources/1521555081/css/styles.min.css" type="text/css" />

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.abendblatt.de/resources/1521555081/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.abendblatt.de/resources/1521555081/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.abendblatt.de/resources/1521555081/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.abendblatt.de/resources/1521555081/js/plugins.min.js"></script>
<script src="https://www.abendblatt.de/resources/1521555081/js/main.min.js"></script>

<link rel="amphtml" href="https://www.abendblatt.de/politik/article213887075/Umstrittene-Russen-Pipeline-Nord-Stream-2-spaltet-die-EU.html?service=amp"/> 
<meta name="news_keywords" content="Russland,Pipelines,Nord Stream (neuer Name ab 04.10.2006)"/> 
<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="DC.date.issued" content="2018-03-31T06:59:00+02:00"/> 
<meta name="copyright" content="Hamburger Abendblatt, Hamburg, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="fb:app_id" content="368941046788448"/> 
<meta property="og:title" content="Nord Stream 2: Umstrittene Gaspipeline spaltet die EU"/> 
<meta property="og:url" content="https://www.abendblatt.de/politik/article213887075/Umstrittene-Russen-Pipeline-Nord-Stream-2-spaltet-die-EU.html"/> 
<meta property="og:description" content="Der Streit um das deutsch-russische Pipeline-Projekt Nord Stream 2 spitzt sich zu. Deutschland erteilt derweil letzte Genehmigungen."/> 
<meta property="og:image" content="https://img.abendblatt.de/img/politik/crop213887073/7702604534-w820-cv16_9-q85/dpa-Picture-Alliance-96861653-HighRes.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="121580125458"/> 
<!-- Google Tag Manager -->
	<script>
		var aboEType = readCookie("pcst_ep") || '';
		var aboPType = readCookie("pcst_pc") || '';
		
		if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
			var metaDataKeywords = 'Russland,Pipelines,Nord Stream (neuer Name ab 04.10.2006)';
		}
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'pageType': 'Artikel'
			,'pageURL': 'https:\/\/www.abendblatt.de\/politik\/article213887075\/Umstrittene-Russen-Pipeline-Nord-Stream-2-spaltet-die-EU.html'
			,'pageCategory': 'Politik'
			,'pageCategory02': ''
			,'pageCategory03': ''
			,'pageAGOF-IVW': '02101_polART'
			,'pageAsmi': '\/(nachrichten_story)'
			,'isLoggedIn': 'false'
			,'aboEType': aboEType
			,'aboPType': aboPType
			
			,'pageArticleID': '213887075'
			,'pageContentType': 'Nachricht'
			,'pageSourcePublication': 'zro'
			,'pageTitle': 'Umstrittene Russen-Pipeline Nord Stream 2 spaltet die EU'
			,'pageDescription': 'Der Streit um das deutsch-russische Pipeline-Projekt Nord Stream 2 spitzt sich zu. Deutschland erteilt derweil letzte Genehmigungen.'
			,'pageKeywords': metaDataKeywords
	        ,'pageHashtags': ''
			,'pageTags': 'Russland, Pipelines, Nord Stream (neuer Name ab 04.10.2006)'
			,'pagePublished': '2018-03-31 06:59:00'
			,'pageModified': '2018-03-31 07:24:41'
			,'pageDate': '2018-03-31'
			,'pageDay': '31'
			,'pageMonth': '03'
			,'pageYear': '2018'
			,'pageAuthor': 'Christian Kerl'
			,'pageSource': 'methode'
			,'isPaidContent': 'false'
			,'pageLengthWords': '719'
			,'pagePictures': '3'
			,'pageVideos': '1'
			,'pageFirstClickFree': 'false'
			,'pagePrio': '3 - Wichtig'
			
		});

        var googleTagManagerInterveral = window.setInterval(function() {
            if(document.readyState === 'complete') {
                window.clearInterval(googleTagManagerInterveral);
                if (window.adBlockActive) {
                    window.dataLayer.push({
                        "AdBlock": 'true',
					  	"event": 'AdBlocker'
                    });
                } else {
                    window.dataLayer.push({
                        "AdBlock": 'false',
					    "event": 'AdBlocker'
                    });
                }
            }
        }, 500);

		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KPNW47');
	</script>
	<!-- End Google Tag Manager -->
<!-- XHTML-Widget 212136165 - Start -->
            <style>
/* nicht in codebase (16.11.17) */
.teaser--medium .teaser__body {
	display: none;
}
</style><!-- XHTML-Widget 212136165 - End -->
        <!-- XHTML-Widget 210217507 - Start -->
            <style>
#adl_sb_table{
width:965px;
}


</style>
 
<script>
omsv_centered=true; 
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 210217507 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = 'oms.abendblatt.de',
                                oms_zone = 'politik';
                        </script>
                        <script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

                        <script>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</script>
                    <!-- XHTML-Widget 209919197 - Start -->
            <meta name="google-site-verification" content="xh56TCuYU1SydN-VwcbP5VG4JfGTgumqNToyZ05GojU" /><!-- XHTML-Widget 209919197 - End --><!--cssUrls: [] -->
    <style type="text/css">
        /* XHTML-Widget 206915041 - Start */ /* CSS Quickfix [BMO, HAO, BZV] *//* Qickfix Große Nachrichtenlage */.teaser-list--ordered .ad--marker:before{content: "";}/* FUNT-4697 */.teaser.teaser--large.advertisement.ad.ad--marker:before{content:"";}.article .inline-carousel.carousel-ajax{max-width: 100%;}.article .article__header .flex-box.inline-block--wide{display: block;} /* XHTML-Widget 206915041 - End */ /* XHTML-Widget 208066567 - Start */ .inline-block--wide{ display: block;}.teaser--grosse--nachrichtenlage .teaser--grosse--nachrichtenlage__related .teaser .teaser__kicker{width: auto;}.article .related-links article{border: none !important; margin: 0; padding: 0.5em 0;}.article .related-links .block-header{border-bottom: none; border-top: 1px solid #666; margin-bottom: 0; margin-top: 60px; max-height: 20px; text-align: center;}.article .related-links .block-header .block-header__icon{background: #fff none repeat scroll 0 0; color: #333; display: inline-block; font-size: 16px; font-weight: normal; letter-spacing: 0.1em; padding: 0 0.5em; position: relative; text-transform: uppercase; top: -18px;}.article .related-links .teaser__headline{color: #4a7e3e; overflow-wrap: break-word; text-decoration: none; display: inline-block;}.article .related-links{margin: -20px 0 20px;}@media screen and (max-width: 47.9375em){.article .related-links article{margin: 0!important; padding: 0!important;}.article .related-links .teaser__headline{border-bottom: none; }} /* XHTML-Widget 208066567 - End */ /* XHTML-Widget 206527273 - Start */ /* space sidebar */.sidebar article{padding: 0.5em 0;}.teaser .teaser__tag{font-size: 0.65em; margin-top: 0.2em; padding: 0.1em 0.2em;}/*mobile space header/main */@media screen and (max-width: 47.9375em){ .article .article__header .article__header__kicker, .article .article__header .article__header__date{width: initial;}.content--teaser--container .teaser-list--ordered article.teaser.teaser--small{margin-bottom: 0;}.content--teaser--container .teaser.teaser--small{padding-top: 0.5em;}.content--teaser--container .teaser.teaser--small .teaser__header{margin-bottom: 0.5em; }}/* Z-INDEX AFTER Hotfix-Deployment FDSUPPORT-1549 GEFIXT - nicht in codebase 16.11.17*/@media screen and (max-width: 47.9375em){.swiper-container{z-index: 0!important; }}/* Area Norddeutschlans fontsice correction */.content-quad.norddeutschland .teaser__headline{font-size: 1em;}/* article author-img margin-reset*/.author-info_wrapper-image {margin-left: initial; }.author-info__name-prefix, .author-info__name-link .author-info__name-text {color: #666; font-style: normal; font-family: arial; font-size: 0.9em;}@media screen and (max-width: 47.9375em){.author-info_wrapper-image{margin: 0.25em 0;} }/* colors */.poll__result .poll__row{border: 0.0625em solid #999;}.poll__result .poll__answer__share{color: #333;}.poll__result .poll__answer__share-bar{background-color: #4a7e3e;}.hero-img .hero-img__caption, .hero-img .hero-img__credits, .hero-img .hero-img__text{color: #474747;}/* Eilmeldung Jira-MEVENTDP-10048*/.teaser--eilmeldung span.teaser__tag {background-color: #fff; color: #8a1213; margin: 0 6px 0 15px; padding: 5px 5px 3px 5px;}.teaser--eilmeldung span.teaser__kicker{margin-top: 5px;} /* XHTML-Widget 206527273 - End */</style>
    </head>
<body class="pub-hao">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPNW47"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=213887075&amp;type=article&amp;ctxId=1284&amp;pubId=6&amp;cat=news&amp;meta=&amp;title=Umstrittene+Russen-Pipeline+Nord+Stream+2+spaltet+die+EU&amp;url=http%3A%2F%2Fwww.abendblatt.de%2Fpolitik%2Farticle213887075%2FUmstrittene-Russen-Pipeline-Nord-Stream-2-spaltet-die-EU.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "abendbl",
            "cp": "02101_polART",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script>


	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.abendblatt.de/?widgetid=208115281&view=recommend-mail-open".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.abendblatt.de/?widgetid=208115281&view=recommend-mail-open&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<!-- XHTML-Widget 206944685 - Start -->
            <div class="remodal" data-remodal-id="logoutmodal"> 

	<div class="abo-login abo-login--overlay" id="abo-logout-overlay">
		<div class="abo-login__form abo-logout__form">
			
		<label class="abo-login__form__label">Abmeldung</label>
		
		<p class="abmeldung__erfolgreich"><label class="abo-login__form__label">Sie haben sich erfolgreich abgemeldet!</label><br />
		Wenn Sie die bezahlpflichtigen Artikel wieder lesen wollen, können Sie sich jederzeit mit Ihrem Benutzernamen und Passwort erneut anmelden.</p>
		
		<p class="abo-logout__text">Sind Sie sich sicher, dass Sie sich abmelden möchten?</p>
		
			<div class="modalabmeldenbuttons">
			<button class="abo-login__form__input abo-login__form__submit abo-notlogout remodal-cancel" data-remodal-action="cancel" class="remodal-cancel">Angemeldet bleiben</button>	
	
			<button class="abo-login__form__input abo-login__form__submit abo-logout">Jetzt abmelden!</button>

						
			</div>
		</div>
	</div>
</div>


<script>
	jQuery(document).ready(function() {
		jQuery(".abo-logout").logoutLayer();
	});
</script><!-- XHTML-Widget 206944685 - End -->
        <div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script type="text/javascript">
    /* <![CDATA[ */
    function loginLightbox() {
        openLayer({
            "method": "POST",
            "showMobileInline": true,
            "url": "https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=213887075&sec=1284"
        });

        if (!jQuery.utils.isDesktop()) {
            jQuery("#header-top-abo").addClass("header-top-abo--closed");
        }
    }

    function logout() {
        eraseCookie("fpcacc");
        eraseCookie("pcst");
        eraseCookie("pcst_pc");
        eraseCookie("pcst_ep");
        eraseCookie("pclld");
        eraseCookie("pcsi");
        eraseCookie("login-popup");
        try {
            jQuery.ajax({
                url: "https://www.abendblatt.de/?widgetid=205159525&view=login_logout_cookie&art=213887075&sec=1284",
                type: "POST",
                success: function (result) {
                    document.getElementById("logoutResponseContainer").innerHTML = result;

                    window.setTimeout(function () {
                        reloadPage();
                    }, 1000);
                },
                error: function () {
                    reloadPage();
                }
            });
        } catch (e) {
            reloadPage();
        }
    }

    var si = readCookie('pcsi');
    
    
    var doUpdate = false;
        

    function update_login(si) {
        var updateURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=213887075&sec=1284&pcsi=" + si + "&rst=";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst", result, 28);
            }
        });
        updateURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=213887075&sec=1284&pcsi=" + si + "&rst=HA8350";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_pc", result, 28);
            }
        });
        updateURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=213887075&sec=1284&pcsi=" + si + "&rst=HA9300";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_ep", result, 28);
            }
        });
        createCookie('pclld', todayStr, 28);
    }

    if (si || doUpdate) {
        var last = readCookie('pclld');

        var today = new Date();
        var d = today.getDate();
        var m = today.getMonth() + 1;
        var y = today.getFullYear();
        var todayStr = '' + y + (m < 10 ? '0' + m : m) + (d < 10 ? '0' + d : d);

    
        if (doUpdate || !last || todayStr > last) {
            if(!si) {
                var ssoidURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_ssoid&art=213887075&sec=1284";
                jQuery.ajax({
                    url: ssoidURL,
                    type: "POST",
                    success: function (result) {
                        si = result;
                        createCookie("pcsi", si, 28);
                        update_login(si);
                    }
                });
            }
            else {
                update_login(si);
            }
        }
    }

    window.epaperTokenizerUrl = 'https://www.abendblatt.de/?widgetid=205159525&view=login_epapertoken_by_ssoid&art=213887075&sec=1284';
    window.epaperLoginURL = 'https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=213887075&sec=1284';
    /* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
	function openGalleryLightbox(options) {
		var opts = jQuery.extend({
			"galleryId": null
		}, options);

		if (opts.galleryId) {
			openLayer({
				"method": "GET",
				"url": "https://www.abendblatt.de/?widgetid=205159527&view=gallery-open&art=213887075&sec=1284&galleryId=" + opts.galleryId
			});
		}
	}

	function galleryLightbox(galleryId) {
		openGalleryLightbox({ "galleryId": galleryId });
	}
/* ]]> */
</script>
<script type="text/javascript">
	function openVideoLightbox(options) {
		var opts = jQuery.extend({
			videoId: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.videoId) {
			openLayer({
				method: "GET",
				url: "https://www.abendblatt.de/?widgetid=205302395&view=video-open&art=213887075&sec=1284&videoId=" + opts.videoId
			}, addShareUrlToLayer);
		}
	}

	function videoLightbox(videoId, shareUrl) {
		openVideoLightbox({
			videoId: videoId,
			shareUrl: shareUrl
		});
	}
</script>
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_superbanner'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
								</script>
							</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_skyscraper" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_skyscraper'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
								</script>
							</div>
					</div>
					</div></div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/archiv/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/jobs/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/"  target="_blank" class=" nav-main__link--level1  active" data-tracking="menu - meta - level 1 | 4">Shop</a>
</li>			
			</ul></nav>
<div class="header-top ">
	<a href="javascript:login()" title="Abo" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
	<a href="https://www.abendblatt.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Hamburger Abendblatt</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 1167 130" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.abendblatt.de/resources/1521555081/img/logo-head.svg" src="https://www.abendblatt.de/resources/1521555081/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<button class="nav-main-toggle"></button>

	<a href="https://www.abendblatt.de/suche/"  title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
		</a>
</div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.abendblatt.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<nav class="nav-main " id="nav-main" role="navigation">

	<ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/meinung/"  data-tracking="menu - main - level 2 | 1">Meinung</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/fotogalerie/"  data-tracking="menu - main - level 2 | 2">Fotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/video/"  data-tracking="menu - main - level 2 | 3">Videos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/von-mensch-zu-mensch/"  data-tracking="menu - main - level 2 | 4">Von Mensch zu Mensch</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kinder-helfen-kindern/"  data-tracking="menu - main - level 2 | 5">Kinder helfen Kindern</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/leserbriefe/"  data-tracking="menu - main - level 2 | 6">Leserbriefe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/baby-fotos/"  data-tracking="menu - main - level 2 | 7">Babyfotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/spiele/"  data-tracking="menu - main - level 2 | 8">Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/hamburg/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Hamburg</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/hamburg/elbphilharmonie/"  data-tracking="menu - main - level 2 | 9">Elbphilharmonie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/altona/"  data-tracking="menu - main - level 2 | 10">Altona</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/bergedorf/"  data-tracking="menu - main - level 2 | 11">Bergedorf</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/eimsbuettel/"  data-tracking="menu - main - level 2 | 12">Eimsbüttel</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-mitte/"  data-tracking="menu - main - level 2 | 13">Hamburg-Mitte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-nord/"  data-tracking="menu - main - level 2 | 14">Hamburg-Nord</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="menu - main - level 2 | 15">Harburg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/wandsbek/"  data-tracking="menu - main - level 2 | 16">Wandsbek</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/elbvororte/"  data-tracking="menu - main - level 2 | 17">Elbvororte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="menu - main - level 2 | 18">Blaulicht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="menu - main - level 2 | 19">Landespolitik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/persoenlich/"  data-tracking="menu - main - level 2 | 20">Persönlich</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/"  data-tracking="menu - main - level 2 | 21">Trauer</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Nord</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/region/schleswig-holstein/"  data-tracking="menu - main - level 2 | 22">Schleswig-Holstein</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/niedersachsen/"  data-tracking="menu - main - level 2 | 23">Niedersachsen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/mecklenburg-vorpommern/"  data-tracking="menu - main - level 2 | 24">Mecklenburg-Vorp.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/norderstedt/"  data-tracking="menu - main - level 2 | 25">Norderstedt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/pinneberg/"  data-tracking="menu - main - level 2 | 26">Pinneberg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/stormarn/"  data-tracking="menu - main - level 2 | 27">Stormarn</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="menu - main - level 2 | 28">Harburg &amp; Umland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="menu - main - level 2 | 29">Blaulicht</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/politik/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 4">Politik</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/politik/ausland/"  data-tracking="menu - main - level 2 | 30">Ausland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/politik/deutschland/"  data-tracking="menu - main - level 2 | 31">Deutschland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="menu - main - level 2 | 32">Landespolitik</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/wirtschaft/hafen-und-schifffahrt/"  data-tracking="menu - main - level 2 | 33">Hafen &amp; Schifffahrt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/karriere/"  data-tracking="menu - main - level 2 | 34">Karriere</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/finanzen/"  data-tracking="menu - main - level 2 | 35">Geld</a>
</li>
									<li>
										<a href="http://vesseltracker.abendblatt.de/index.html?file=abendblatt_hamburg"  data-tracking="menu - main - level 2 | 36">Schiffsmeldungen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/advertorial-ha/ots-presseportal/"  data-tracking="menu - main - level 2 | 37">Presseportal</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/story/marathon-2017/"  data-tracking="menu - main - level 2 | 38">Marathon 2017</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/hsv/"  data-tracking="menu - main - level 2 | 39">HSV</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/olympia/"  data-tracking="menu - main - level 2 | 40">Olympia</a>
</li>
									<li>
										<a href="http://hsv-blog.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 41">Matz ab</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/st-pauli/"  data-tracking="menu - main - level 2 | 42">St. Pauli</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/welt-des-sports/"  data-tracking="menu - main - level 2 | 43">Regionalsport</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hamburg-towers/"  data-tracking="menu - main - level 2 | 44">Hamburg Towers</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/formel1/"  data-tracking="menu - main - level 2 | 45">Formel1</a>
</li>
									<li>
										<a href="http://liveticker.abendblatt.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="menu - main - level 2 | 46">Sport-Datencenter</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/vermischtes/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Aus aller Welt</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/vermischtes/promi-news/"  data-tracking="menu - main - level 2 | 47">Leute</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="menu - main - level 2 | 48">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/vermischtes/lifestyle/"  data-tracking="menu - main - level 2 | 49">Lifestyle &amp; Mode</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/kultur-live/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Kultur &amp; Medien</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/kultur-live/veranstaltungskalender/"  data-tracking="menu - main - level 2 | 50">Veranstaltungen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="menu - main - level 2 | 51">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buehne/"  data-tracking="menu - main - level 2 | 52">Bühne</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kino/"  data-tracking="menu - main - level 2 | 53">Film &amp; Kino</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/musik/"  data-tracking="menu - main - level 2 | 54">Musik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buecher/"  data-tracking="menu - main - level 2 | 55">Bücher</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kunst/"  data-tracking="menu - main - level 2 | 56">Kunst</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/lesepaten/"  data-tracking="menu - main - level 2 | 57">Lese-Paten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/schueler-machen-zeitung/"  data-tracking="menu - main - level 2 | 58">Schüler machen Zeitung</a>
</li>
									<li>
										<a href="http://tv.abendblatt.de/"  data-tracking="menu - main - level 2 | 59">TV-Programm</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/wissen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Wissen</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/gesundheit/"  data-tracking="menu - main - level 2 | 60">Gesundheit</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="menu - main - level 2 | 61">Multimedia &amp; Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Ratgeber</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="menu - main - level 2 | 62">Multimedia &amp; Spiele</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/wohnen/"  data-tracking="menu - main - level 2 | 63">Immobilien &amp; Wohnen</a>
</li>
									<li>
										<a href="http://www.hamburger-immobilienmesse.de/messe/messeinformationen"  target="_blank" data-tracking="menu - main - level 2 | 64">Immobilienmesse</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/kueche-und-genuss/"  data-tracking="menu - main - level 2 | 65">Küche &amp; Genuss</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/familie/"  data-tracking="menu - main - level 2 | 66">Familie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/garten/"  data-tracking="menu - main - level 2 | 67">Garten &amp; Umwelt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/leben-in-hamburg/"  data-tracking="menu - main - level 2 | 68">Rat &amp; Hilfe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/lebenshilfe/"  data-tracking="menu - main - level 2 | 69">Lebenshilfe</a>
</li>
									<li>
										<a href="//www.abendblatt.de/empfohlene-experten/"  target="_blank" data-tracking="menu - main - level 2 | 70">Empfohlene Experten</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/reise/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/reise/deutschland/"  data-tracking="menu - main - level 2 | 71">Deutschlandreisen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/nordsee/"  data-tracking="menu - main - level 2 | 72">Nordsee</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/reiserecht/"  data-tracking="menu - main - level 2 | 73">Reiserecht</a>
</li>
									<li>
										<a href="http://reisemarkt.abendblatt.de/"  data-tracking="menu - main - level 2 | 74">Reisemarkt</a>
</li>
									<li>
										<a href="http://leserreisen.abendblatt.de/"  data-tracking="menu - main - level 2 | 75">Leserreisen</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/auto-motor/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Auto</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/fahrberichte-tests/"  data-tracking="menu - main - level 2 | 76">Fahrberichte &amp; Tests</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/auto_abc/"  data-tracking="menu - main - level 2 | 77">Auto-ABC</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/verkehrsrecht/"  data-tracking="menu - main - level 2 | 78">Verkehrsrecht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/autotage-hamburg/"  data-tracking="menu - main - level 2 | 79">Autotage Hamburg</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="http://abo.abendblatt.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://abo.abendblatt.de/print"  target="_blank" data-tracking="menu - main - level 2 | 80">Gedruckt lesen</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/digital"  target="_blank" data-tracking="menu - main - level 2 | 81">Digital lesen</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/service"  target="_blank" data-tracking="menu - main - level 2 | 82">Kundenservice</a>
</li>
									<li>
										<a href="http://www.abendblatt.de/abonnement/treueprogramm"  target="_blank" data-tracking="menu - main - level 2 | 83">Treueprogramm</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/angebot/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Angebote</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/advertorial-ha/urlaub-im-norden/"  data-tracking="menu - main - level 2 | 84">Urlaub im Norden</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/angebot/website-service-kunden/"  data-tracking="menu - main - level 2 | 85">Website-Service</a>
</li>
									<li>
										<a href="http://empfehlungen.abendblatt.de"  data-tracking="menu - main - level 2 | 86">Die Empfehlung</a>
</li>
									<li>
										<a href="http://sonderthemen.abendblatt.de"  target="_blank" data-tracking="menu - main - level 2 | 87">Themenwelten</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Service</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 88">Anzeige schalten</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 89">Trauerportal</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/geschaeftsstelle/"  data-tracking="menu - main - level 2 | 90">Geschäftsstelle</a>
</li>
									<li>
										<a href="http://shop.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 91">Abendblatt Shop</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/experten/"  data-tracking="menu - main - level 2 | 92">Experten im Fokus</a>
</li>
									<li>
										<a href="//www.abendblatt.de/ticketshops"  data-tracking="menu - main - level 2 | 93">Ticket-Hotline</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/angebote/leser-events/"  data-tracking="menu - main - level 2 | 94">LeserEvents</a>
</li>
									<li>
										<a href="http://funkemedien.de/de/karriere/"  data-tracking="menu - main - level 2 | 95">Bewerbungen</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
		<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/archiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/jobs/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/"  target="_blank" class=" nav-main__link--level1  active" data-tracking="menu - main - level 1 | 19">Shop</a>
</li>			
			</ul></nav>

</nav>

<nav class="nav-innews ">
		<div class="nav-innews__body">

			<span class="nav-innews__intro">In den Nachrichten:</span>
			<ul class="">
				<li class=""><a href="https://www.abendblatt.de/themen/hsv/">HSV</a></li>
		<li class=""><a href="https://www.abendblatt.de/hamburg/article213875887/Politik-ist-nichts-anderes-als-Medizin-im-Grossen.html">Erstes Tschentscher-Interview</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/multimedia/">Hamburg im Fotovergleich</a></li>
		<li class=""><a href="https://www.abendblatt.de/hamburg/article213591313/187-Strassenbande-gefeiert-und-gefuerchtet.html">187 Strassenbande</a></li>
		<li class=""><a href="https://www.abendblatt.de/hamburg/article213450205/Milliarden-versenkt-wie-konnte-das-passieren.html">HSH-Dossier</a></li>
		<li class=" nav-main__item--level1">
					<a href="/themen/"  class=" nav-main__link--level1 " data-tracking="menu - news - level 1 | 1">Alle Themen</a>
</li></ul>
		</div>
	</nav>

</header>

            <main class="main" role="main"><div class="inline-overlay desktop-hide" id="inline-overlay"></div>

            <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.abendblatt.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Home</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.abendblatt.de/politik/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Politik</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    –</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Nord Stream 2: Umstrittene Gaspipeline spaltet die EU</span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_billboard" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_billboard'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
								</script>
							</div>
					</div>
					</div>

			<article class="article  article--type-news"  itemscope itemtype="http://schema.org/NewsArticle">
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<time class="article__header__date" itemprop="datePublished" datetime="2018-03-31T06:59+0200">
				31.03.18</time>
			<meta itemprop="dateModified" content="2018-03-31T07:24+0200">
		<div class="article__header__heading">

			<span class="article__header__kicker">Ostsee-Projekt</span>
			<h2 itemprop="headline" class="article__header__headline">Umstrittene Russen-Pipeline Nord Stream 2 spaltet die EU</h2>
			</div>
		</div>

<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name">Christian Kerl</span>
                </address>
    </div>
</div>
<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.abendblatt.de/img/politik/crop213887073/7702604534-w820-cv16_9-q85/dpa-Picture-Alliance-96861653-HighRes.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/politik/crop213887073/7107603306-w420-cv16_9-q85/dpa-Picture-Alliance-96861653-HighRes.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.abendblatt.de/img/politik/crop213887073/5210244342-w640-cv16_9-q85/dpa-Picture-Alliance-96861653-HighRes.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.abendblatt.de/img/politik/crop213887073/7702604534-w820-cv16_9-q85/dpa-Picture-Alliance-96861653-HighRes.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.abendblatt.de/resources/1521555081/img/placeholder.png" alt=" " title=" " width="820" height="461" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <p class="hero-img__credits hero-img__credits--mobile-hidden">
            Foto:&nbsp;dpa Picture-Alliance / Stefan Sauer / picture alliance / Stefan Sauer/</p>
    </figcaption>
</figure>
		<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Umstrittene+Russen-Pipeline+Nord+Stream+2+spaltet+die+EU%0Ahttps%3A%2F%2Fwww.abendblatt.de%2F213887075" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Umstrittene Russen-Pipeline Nord Stream 2 spaltet die EU" data-shortend-url="https://www.abendblatt.de/213887075?__pwh=djZFqWsSfeUL0CsXcPD9vA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button twitter" title="Twitter" data-text="Umstrittene Russen-Pipeline Nord Stream 2 spaltet die EU" data-shortend-url="https://www.abendblatt.de/213887075">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="Umstrittene Russen-Pipeline Nord Stream 2 spaltet die EU" data-shortend-url="https://www.abendblatt.de/213887075">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(213887075)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>
        var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

        jQuery(window).on("load", function() {
            if (window.location.protocol !== "https:") {
                var urlProtocol = "http:";
            }
            else {
                var urlProtocol = "https:";
            }

            var graphUrl = urlProtocol + "//graph.facebook.com/v2.8/?id=" + canonicalUrl + "&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

            try {
                FB.api(graphUrl, function (data) {
                    if (data.share !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.share.share_count);
                    }
                });
            }
            catch(err) {
                  window.console.log(err.message);
            }
        });
    </script>
<div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Der Streit um das deutsch-russische Pipeline-Projekt Nord Stream 2 spitzt sich zu. Deutschland erteilt derweil letzte Genehmigungen.</span>
			</p>
		</div>
	</div>
			<div class="article__body"  itemprop="articleBody">
				<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_desktop_480_120_y" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_desktop_480_120_y'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_desktop_480_120_y')});
								</script>
							</div>
					</div>
					</div>

			<p class="p_1"><span class="article__location">Brüssel.</span>&nbsp;
Politisch mag ein rauer Wind im deutsch-russischen Verhältnis wehen, wirtschaftlich stehen die Zeichen weiter auf Kooperation: Schon bald könnte deutlich mehr russisches Gas nach Deutschland fließen, ginge es allein nach deutschen Behörden. Für die umstrittene Gas-Pipeline Nord Stream 2 von Russland nach Mecklenburg-Vorpommern durch die Ostsee sind in Deutschland seit wenigen Tagen alle Genehmigungen erteilt, zuletzt gab kurz vor Ostern das Bundesamt für Seeschifffahrt und Hydrographie seinen Segen.</p><!-- Ende Absatz 0 -->
<div id="oms_intext_container"><p class="p_2">Schon im Mai will die Nord Stream 2 AG auf dem deutschen, 85 Kilometer langen Bauabschnitt mit den Bauarbeiten zur Verlegung der Gasröhren beginnen – auch wenn die Genehmigungen der Ostseeanrainer Russland, Finnland, Schweden und Dänemark noch ausstehen. </p></div><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "sdg_poster_holder" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id='sdg_poster_holder'>
							</div>
					</div>
					</div><!-- Ende Absatz 1 -->
<p class="p_3">Ginge es überall so nach Plan wie hierzulande, könnte der russische Staatskonzern Gazprom ab 2019 durch die Pipeline seines Tochterunternehmens Nord Stream seinen Erdgas-Absatz massiv ausbauen. Schon seit 2012 fließen durch die erste Röhrenleitung Nord Stream 1 etwa 55 Milliarden Kubikmeter Gas jährlich, die neue, parallele Verbindung soll die Kapazität verdoppeln; die deutschen Konzerne Eon und BASF sowie drei weitere westeuropäische Unternehmen beteiligen sich als Finanziers.</p><!-- Ende Absatz 2 -->
<h2>Kritiker warnen vor Abhängigkeit zu Russland</h2><!-- Ende Absatz -1 -->
<p class="p_4">Doch ob das Projekt gelingt, ist kurz vor dem Baustart noch immer ungewiss: Der Streit über die neue russisch-deutsche Gasverbindung verschärft sich. Vor dem Hintergrund der neuen Spannungen zwischen dem Westen und Russland machen Kritiker jetzt mobil und warnen, die Energieabhängigkeit vom östlichen Nachbarn berge sicherheitspolitische Risiken. </p><!-- Ende Absatz 3 -->
<figure id="video-213885487" class="video-inline inline-block--wide ">
    <div class="inline-media">
        <div class="player_container player_brightcove">
            <div id="video_container_fwid2_1522477596737" class="video video-brightcove">
            <div class="video__content">
                <!-- videoPlayerBrightcove.tag: autoplay = false; do not using autoplay config! -->
<style>
    .vjs-fullscreen .vjs-tech {
        height: 100% !important;
        width: 100% !important;
    }
</style>

<div class="player_brightcove_rendered" style="display: block; position: relative; margin-bottom:10px; width: 100%; padding-bottom: 56.25%;">
    <div style="display:block;" itemscope itemtype="http://schema.org/VideoObject">
                <h2 class="microdata"><span itemprop="name">Russland weist vier deutsche Diplomaten aus</span></h2>
                <meta itemprop="duration" content="PT6H41M3S" />
                <meta itemprop="thumbnail" content="https://img.abendblatt.de/img/AFP_Videos/crop213885485/7458023802-w480-cv16_9-q85/5761051112001-videostill-1522420659273.jpg" />
                <video id="video-5761051112001" style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"
                               data-account="4332409863001"
                               data-player="S1uZhv9P"
                               data-embed="default"
                               class="video-js" controls=""
                               data-video-id="5761051112001"
                               id="videoplayer-5761051112001"
                               preload="metadata"
                        ></video>
                    <span class="microdata"><span itemprop="description">Die russische Regierung hat vier deutsche Diplomaten zum Verlassen des Landes aufgefordert. Das teilte das Auswärtige Amt in Berlin mit. Mit der Ausweisung reagiert Russland auf einen entsprechend...</span></span>
                </div>
        </div>
</div>
        </div>
    </div>

        <figcaption class="inline-media__caption">
                <div class="inline-media__caption-text">
                        Russland weist vier deutsche Diplomaten aus</div>
                </figcaption>
        </div>
</figure><!-- Ende Absatz 4 -->
<p class="p_6">"Nord Stream 2 ist noch längst nicht durch", sagt der <a href="https://www.abendblatt.de/politik/article213886949/Buetikofer-Nord-Stream-2-verstoesst-gegen-deutsche-Interessen.html"  title="Bütikofer: Nord Stream 2 verstößt gegen deutsche Interessen" data-tracking="articlebody - default | 1">Grünen-Europaabgeordnete Reinhard Bütikofer</a>
 unserer Redaktion. Er ist vehement gegen das Projekt, vor ein paar Wochen hat er gemeinsam mit Bundes- und Europapolitikern von Union und FDP vor einer "Spaltung Europas" gewarnt – angesichts der massiven Bedenken gegen die Pipeline etwa von Polen, dem Baltikum, der Slowakei, aber auch aus Dänemark. Während Russlands Präsident Wladimir Putin seinen aggressiven Druck gegen die EU erhöhe, drohe Nord Stream 2 Europas Energieabhängigkeit von Russland zu verstärken, warnt Bütikofer.</p><!-- Ende Absatz 5 -->
<h3>EU-Behörde will mit einem Richtlinienvorschlag bremsen</h3><!-- Ende Absatz -1 -->
<p class="p_7">Die Bundesregierung will von einer politischen Dimension des Projekts indes nichts wissen und verteidigt es als ein "rein privatwirtschaftliches Vorhaben" – mit Unterstützung der Energiewirtschaft. Die Nord Stream AG selbst betont, das Genehmigungsverfahren habe nachgewiesen, dass die Pipeline die künftige Versorgungslücke in Europa verkleinern werde, die Versorgungssicherheit erhöhe und mehr Wettbewerb in den EU-Gasmarkt bringe.</p><!-- Ende Absatz 6 -->
<p class="p_8">Aber genau das ist in der Europäischen Union umstritten. Die EU-Kommission hat massive Bedenken gegen das Projekt – angefeuert durch osteuropäische Staaten, die allerdings zum Teil handfeste Eigeninteressen verfolgen. Bislang wird viel russisches Gas durch ihre Territorien geleitet, dafür kassieren sie Transitgebühren in Milliardenhöhe. Diese Leitungen könnte Russland mit der neuen Pipeline zunehmend umgehen. </p><!-- Ende Absatz 7 -->
<p class="p_9"><a href="https://www.abendblatt.de/politik/article213886919/Poroschenko-Deutsch-russische-Pipeline-muss-auf-Pruefstand.html"  title="Poroschenko: Deutsch-russische Pipeline muss auf Prüfstand " data-tracking="articlebody - default | 2">Allein der Ukraine droht ein Einnahmeverlust von zwei Milliarden Euro jährlich.</a>
 Die Sorge von Kommissionspräsident Jean-Claude Juncker ist aber eher, dass die Pipeline dem Aufbau einer europäischen Energieunion schadet, die Abhängigkeiten verhindern soll. Erst wollte die Kommission direkt mit Russland über Nord Stream 2 verhandeln, dazu fehlt aber das Mandat der Mitgliedstaaten.</p><!-- Ende Absatz 8 -->
<h3>Heikle Situation für die Bundesregierung</h3><!-- Ende Absatz -1 -->
<p class="p_10">Nun versucht Junckers EU-Behörde mit einem Richtlinienvorschlag zu bremsen: Anders als bisher sollten künftig auch für Pipelines, die Drittstaaten mit der EU verbinden, alle EU-Vorschriften gelten: Die Leitungen dürften nicht den Gaslieferanten selbst gehören, mindestens zehn Prozent der Transportkapazitäten müssten Drittunternehmen zur Verfügung gestellt werden. Die Gazprom-Tochter Nord Stream 2 würde die Bedingungen nicht erfüllen. Im April muss das EU-Parlament über die Gesetzesänderung abstimmen, eine Mehrheit zeichnet sich ab. </p><!-- Ende Absatz 9 -->
<p class="p_11">Bütikofer ist sicher: "Eine deutliche Mehrheit im Europäischen Parlament kämpft mit uns dafür klarzustellen, dass europäisches Energierecht auch für Nord Stream 2 angewendet wird." Für die Bundesregierung, die den Kommissionsvorstoß ablehnt, ist das eine heikle Situation. Richtig brenzlig würde es, wenn im EU-Ministerrat auch eine ausreichende Mehrheit das Bremsmanöver der Kommission unterstützen würde. Das scheint noch offen, es gilt aber als möglich. Der juristische Dienst des Rats erklärt allerdings, die EU dürfe ihr Recht gar nicht auf Pipelines aus Drittländern ausdehnen.</p><!-- Ende Absatz 10 -->
<h3>Nabu will Baustopp per Eilverfahren erzwingen</h3><!-- Ende Absatz -1 -->
<p class="p_12">Die Beamten der Kommission zeigen sich unbeeindruckt. Sie sind sogar sicher, dass Nord Stream 2 nach einer raschen Gesetzesänderung nicht einmal Bestandsschutz hätte – es fehlten noch Genehmigungen, der Trassenbau habe noch nicht begonnen.</p><!-- Ende Absatz 11 -->
<p class="p_13">Noch nicht. Die Zeit läuft. Nach den Behördengenehmigungen in Deutschland setzen Gegner ihre Hoffnung auf den Rechtsweg: Der Umweltverband Nabu will in einem Eilverfahren vor dem Oberverwaltungsgericht Greifswald einen Baustopp erzwingen – er macht Verfahrensfehler geltend und warnt vor irreparablen Schäden für Flora und Fauna in mehreren Schutzgebieten der Ostseeküste.</p><!-- Ende Absatz 12 -->
<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<!-- XHTML-Widget 206660323 - Start -->
            <style>
article.form {margin-top:0px;}
article.form p.lightbox--recommend-article__hint {font-size: .8em; display:none;}
.form .form__row.captcha {width:100%;}
input#captcha {width:30%;}
.form__input.form__input--captcha.form__input--captcha-img {width:100px;}
.form .form__row.captcha::after  {content:"Bitte füllen Sie die mit * gekennzeichneten Felder aus.";}
</style><!-- XHTML-Widget 206660323 - End -->
        <!-- XHTML-Widget 209994907 - Start -->
            <small class="small-print__copy">© Hamburger Abendblatt 2018 – Alle Rechte vorbehalten.</small>
<style>.small-print__copy {display: block;  font-family: arial,helvetica,sans-serif;  font-size: 0.7em;  margin: 1em 0 1em;}</style><!-- XHTML-Widget 209994907 - End -->
        <aside class="inline-block--wide" data-widget="Teaser Artikelende">
			<div class="r-teaser">
  <style>
	.r-teaser-content {/*background: #E4E4E3;*/ padding:5px 0; display: inline-block;  width: 100%;}
	.r-teaser {margin: 3em 0 4em;}
	.r-teaser img {display: inline-block;  float: left;  margin-right: 10px;}
	.r-teaser strong {display: inline-block; color: #006e27; font-family: Arial,Helvetica,sans-serif; font-size: 24px; margin: 20px 0 0 -4px;}
	.r-teaser  p {color:#333; font-size:14px!important; font-family:Arial, Helvetica, sans-serif}
	.r-teaser  a {float:none; color: #333; text-decoration:none;}
	.r-teaser p a {color: #333;}
	.r-teaser p .more {color: #006e27; margin-left:5px ; text-decoration:underline;}
	.article .r-teaser-content p a {border-bottom: 0;  text-decoration: none;}
	.r-teaser-content .svg-oly {width: 140px; float: left; margin: 5px 10px 5px 5px;}
	.article .article__body .r-teaser p {margin: 3px 0 0 0px; padding: 0;}
	.article .article__body .r-teaser p {line-height: 1.3em!important;}

@media screen and (max-width: 47.9375em) {
		.r-teaser-content .svg-oly {display: none;}
		.article__body .r-teaser strong {font-size:21px;}
		.article .article__body .r-teaser p, .article .article__body .r-teaser strong {width: 100%; margin-left: 5px;}
		.r-teaser-content {background: #E4E4E3;  text-align: center;  padding: 5px 0 2em;}
}

</style>

  <div class="r-teaser-content"> <a href="https://wem-gehoert-hamburg.de/" target="_blank">
    <div class="svg-oly"> <img src="https://www.abendblatt.de/bin/src-213552589.png" style="width:100%; max-width:140px"></div>
    <strong>Wem gehört Hamburg? <br>So machen Sie mit</strong> </a>
    <p><a href="https://wem-gehoert-hamburg.de/">Das Abendblatt und das Recherchezentrum Correctiv laden Sie ein, mit uns zum Wohnungsmarkt zu recherchieren. So geht’s <span class="more">mehr</span></a></p>
  </div>
</div>
</aside><div class=" content--teaser--container clearfix  related-links " id="fwid4" data-url="https://www.abendblatt.de/?widgetid=200000134&view=teaser&art=213887075&sec=1284">
	<div class="block-header">

		<span class="block-header__icon">Links zum Artikel</span>

		</div>
<div class="collapsable__content">

	<article class="teaser teaser--small teaser--noimg" data-article-id="213886949" >
        <a href="https://www.abendblatt.de/politik/article213886949/Buetikofer-Nord-Stream-2-verstoesst-gegen-deutsche-Interessen.html"  title="Bütikofer: Nord Stream 2 verstößt gegen deutsche Interessen" data-tracking="contentteaser - teaser | 1" data-widget="Teaser – relatierte Artikel [MULTI]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Bütikofer: Nord Stream 2 schädlich für Deutschland" class="teaser__headline">Bütikofer: Nord Stream 2 schädlich für Deutschland</span>
                                </div>

                            </a>
</article>
<article class="teaser teaser--small teaser--noimg" data-article-id="213886919" >
        <a href="https://www.abendblatt.de/politik/article213886919/Poroschenko-Deutsch-russische-Pipeline-muss-auf-Pruefstand.html"  title="Poroschenko: Deutsch-russische Pipeline muss auf Prüfstand " data-tracking="contentteaser - teaser | 2" data-widget="Teaser – relatierte Artikel [MULTI]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Poroschenko: Russen-Pipeline muss auf den Prüfstand" class="teaser__headline">Poroschenko: Russen-Pipeline muss auf den Prüfstand</span>
                                </div>

                            </a>
</article></div>
</div>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_rectangle'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle')});
								</script>
							</div>
					</div>
					</div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle2" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_rectangle2'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle2')});
								</script>
							</div>
					</div>
					</div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_half_rectangle" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_half_rectangle'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_half_rectangle')});
								</script>
							</div>
					</div>
					</div>

			<div class=" content--teaser--container clearfix  hide-on-halfpage-ad ">

	<div class="block-header">

		<span class="block-header__icon">Top Videos</span>

		</div>
<div class="teaser-carousel carousel-ajax collapsable__content swiper-container" id="gallery__1522477596866" data-options='{
		"view": "desktop",
		"cube": false,
		"spaceBetween": 0,
		"autoplay": false,
		"autoplayDuration": 3000,
		"start": 1,
		"paginationType": "bullets",
		"slidesPerView": 1,
		"slidesPerColumn": 1,
		"direction": "horizontal",
		"mousewheelControl": false,
		"loop": true,
		"countPrefix": "",
		"countSplitter": "von"
	}'>
		<ul class="swiper-wrapper">
			<li class="swiper-slide" id="gallery__1522477596866-0">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/hamburg/article213873071/Kultur-Tipps-30-03-04-04-2018.html"  title="Veranstaltungstipps der Abendblatt-Kulturredaktion" data-tracking="contentteaser - carousel_ajax | 1" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.abendblatt.de/resources/1521555081/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/hamburg/crop213873069/8480651873-w420-cv3_2-q85/5759845717001-videostill-1522259486407.jpg 420w, https://img.abendblatt.de/img/hamburg/crop213873069/3896413649-w640-cv3_2-q85/5759845717001-videostill-1522259486407.jpg 640w, https://img.abendblatt.de/img/hamburg/crop213873069/5439491487-w220-cv3_2-q85/5759845717001-videostill-1522259486407.jpg 220w," width="220" height="146" alt="Kultur  Tipps 30.03.-04.04.2018" title="Kultur  Tipps 30.03.-04.04.2018" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/hamburg/article213873071/Kultur-Tipps-30-03-04-04-2018.html"  title="Veranstaltungstipps der Abendblatt-Kulturredaktion" data-tracking="contentteaser - carousel_ajax | 2" data-widget="Tracking_Top Videos [HAO]">Veranstaltungstipps der Abendblatt-Kulturredaktion</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1522477596866-1">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/sport/fussball/hsv/article213883053/Titz-ueber-Chefkritiker-Papadopoulos-Jaehzorn-ist-gut.html"  title="Titz über Chefkritiker Papadopoulos: &#034;Jähzorn ist gut&#034;" data-tracking="contentteaser - carousel_ajax | 3" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--article">
                                <img data-src="https://www.abendblatt.de/resources/1521555081/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/incoming/crop213883051/4640657675-w420-cv3_2-q85/Titz.jpg 420w, https://img.abendblatt.de/img/incoming/crop213883051/1386419451-w640-cv3_2-q85/Titz.jpg 640w, https://img.abendblatt.de/img/incoming/crop213883051/2399497289-w220-cv3_2-q85/Titz.jpg 220w," width="220" height="146" alt="HSV-Trainer Christian Titz" title="Titz über Chefkritiker Papadopoulos: Jähzorn ist gut" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/sport/fussball/hsv/article213883053/Titz-ueber-Chefkritiker-Papadopoulos-Jaehzorn-ist-gut.html"  title="Titz über Chefkritiker Papadopoulos: &#034;Jähzorn ist gut&#034;" data-tracking="contentteaser - carousel_ajax | 4" data-widget="Tracking_Top Videos [HAO]">Titz über Chefkritiker Papadopoulos: &#034;Jähzorn ist gut&#034;</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1522477596866-2">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/video/AFP_Videos/article213886987/Zusammenstoesse-im-Gazastreifen-mindestens-zwoelf-Tote.html"  title="Zusammenstöße im Gazastreifen - mindestens zwölf Tote" data-tracking="contentteaser - carousel_ajax | 5" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.abendblatt.de/resources/1521555081/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/AFP_Videos/crop213886985/7640657841-w420-cv3_2-q85/5761142922001-videostill-1522433978475.jpg 420w, https://img.abendblatt.de/img/AFP_Videos/crop213886985/5196416065-w640-cv3_2-q85/5761142922001-videostill-1522433978475.jpg 640w, https://img.abendblatt.de/img/AFP_Videos/crop213886985/6359498227-w220-cv3_2-q85/5761142922001-videostill-1522433978475.jpg 220w," width="220" height="146" alt="Zusammenstöße im Gazastreifen - mindestens zwölf Tote" title="Zusammenstöße im Gazastreifen - mindestens zwölf Tote" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/video/AFP_Videos/article213886987/Zusammenstoesse-im-Gazastreifen-mindestens-zwoelf-Tote.html"  title="Zusammenstöße im Gazastreifen - mindestens zwölf Tote" data-tracking="contentteaser - carousel_ajax | 6" data-widget="Tracking_Top Videos [HAO]">Zusammenstöße im Gazastreifen - mindestens zwölf Tote</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1522477596866-3">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/vermischtes/article213883539/Karfreitag-Christen-erinnern-an-Jesu-Leid-und-Tod.html"  title="Karfreitag: Christen erinnern an Jesu Leid und Tod" data-tracking="contentteaser - carousel_ajax | 7" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.abendblatt.de/resources/1521555081/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/vermischtes/crop213883537/8580657276-w420-cv3_2-q85/5760978649001-videostill-1522410560465.jpg 420w, https://img.abendblatt.de/img/vermischtes/crop213883537/3966415500-w640-cv3_2-q85/5760978649001-videostill-1522410560465.jpg 640w, https://img.abendblatt.de/img/vermischtes/crop213883537/5539497662-w220-cv3_2-q85/5760978649001-videostill-1522410560465.jpg 220w," width="220" height="146" alt="Karfreitag: Christen erinnern an Jesu Leid und Tod" title="Karfreitag: Christen erinnern an Jesu Leid und Tod" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/vermischtes/article213883539/Karfreitag-Christen-erinnern-an-Jesu-Leid-und-Tod.html"  title="Karfreitag: Christen erinnern an Jesu Leid und Tod" data-tracking="contentteaser - carousel_ajax | 8" data-widget="Tracking_Top Videos [HAO]">Karfreitag: Christen erinnern an Jesu Leid und Tod</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1522477596866-4">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/video/AFP_Videos/article213881319/Russland-weist-60-US-Diplomaten-aus-und-schliesst-Konsulat.html"  title="Russland weist 60 US-Diplomaten aus und schließt Konsulat" data-tracking="contentteaser - carousel_ajax | 9" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.abendblatt.de/resources/1521555081/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/AFP_Videos/crop213881317/7990653853-w420-cv3_2-q85/5760525221001-videostill-1522346186383.jpg 420w, https://img.abendblatt.de/img/AFP_Videos/crop213881317/2146412077-w640-cv3_2-q85/5760525221001-videostill-1522346186383.jpg 640w, https://img.abendblatt.de/img/AFP_Videos/crop213881317/3689494239-w220-cv3_2-q85/5760525221001-videostill-1522346186383.jpg 220w," width="220" height="146" alt="Russland weist 60 US-Diplomaten aus und schließt Konsulat" title="Russland weist 60 US-Diplomaten aus und schließt Konsulat" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/video/AFP_Videos/article213881319/Russland-weist-60-US-Diplomaten-aus-und-schliesst-Konsulat.html"  title="Russland weist 60 US-Diplomaten aus und schließt Konsulat" data-tracking="contentteaser - carousel_ajax | 10" data-widget="Tracking_Top Videos [HAO]">Russland weist 60 US-Diplomaten aus und schließt Konsulat</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			</ul>
		<div class="swiper-buttons">
			<div class="swiper-button-next swiper-button-next-gallery__1522477596866"></div>
			<div class="swiper-button-prev swiper-button-prev-gallery__1522477596866"></div>
		</div>
		<div class="swiper-pagination swiper-pagination-gallery__1522477596866"></div>
	</div>
</div><!-- XHTML-Widget 209888679 - Start -->
            <!--

Auf Wunsch von Sascha Bossen am 09.11. auf "Entwurf" gestellt.


-->
<div class="vertrieb-ac">
<style>
.vertrieb-ac {margin-bottom: 40px;}
.vertrieb-ac .headline { border-top: 1px solid #666;  margin-top: 60px;  max-height: 20px;  text-align: center;}
.vertrieb-ac .headline h3 {background: #fff none repeat scroll 0 0; color: #333;  display: inline-block;  font-size: 16px;   font-weight: normal;
    letter-spacing: 0.1em;  padding: 0 0.5em;   position: relative;   text-transform: uppercase;   top: -27px;}
.vertrieb-ac .action-image {text-align: center;}
.vertrieb-ac .action-image > a { display: inline-block;}
.vertrieb-ac .action-image > span {display: inline-block;  font-family: arial,helvetica,sans-serif; margin: 0 auto 25px;  width: 275px;}
.vertrieb-ac .action-button > a { background: #4a7e3e; color: #fff; font-family: arial,helvetica,sans-serif; font-weight: bold; padding: 10px;}
</style>
<div class="headline">
	<h3>Abendblatt Digital</h3>
</div>
<div class="action-image">
<a href="http://abo.abendblatt.de/digital/?ID=kTP0BK9lO6As2PRk8O1Fg12N2v4Linh6wHbrm8cN%2BkujcjXIntWEk230xmZRg55IZN8K6OhaLVPkkn&ANGEBOT=653">
<img src="//www.abendblatt.de/bin/src-209888739.png" width="100%"></a>
<span>Testen Sie jetzt 2 Wochen gratis das
digitale Hamburger Abendblatt!</span>
<div class="action-button">
<a href="http://abo.abendblatt.de/digital/?ID=kTP0BK9lO6As2PRk8O1Fg12N2v4Linh6wHbrm8cN%2BkujcjXIntWEk230xmZRg55IZN8K6OhaLVPkkn&ANGEBOT=653">
Jetzt 14 Tage gratis lesen</a>
</div>
</div><!-- XHTML-Widget 209888679 - End -->
        </div>
			</aside>
		</article>
	<!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.abendblatt.de/213887075" data-widget-id="AR_1" data-ob-template="hamburgerabendblatt"></div>
            <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner2" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_superbanner2'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner2')});
								</script>
							</div>
					</div>
					</div>

			</div>
</div><div class="content-triple ">
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
</div>
<!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 206517341 - Start -->
            <script type="text/javascript">
(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();

</script>

<script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><!-- XHTML-Widget 206517341 - End -->
        </div>
</div></main><footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.abendblatt.de/archiv/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-31-3-2018.html">heute</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-30-3-2018.html">Freitag, 30.03.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-29-3-2018.html">Donnerstag, 29.03.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-28-3-2018.html">Mittwoch, 28.03.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-27-3-2018.html">Dienstag, 27.03.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://abo.abendblatt.de"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://abo.abendblatt.de/print"  target="_blank" data-tracking="footer - menu - level 2 | 1">Gedruckt lesen</a>
</li>
	<li>
			<a href="http://abo.abendblatt.de/digital"  target="_blank" data-tracking="footer - menu - level 2 | 2">Digital lesen</a>
</li>
	<li>
			<a href="http://abo.abendblatt.de/service"  target="_blank" data-tracking="footer - menu - level 2 | 3">Kundenservice</a>
</li>
	<li>
			<a href="http://www.abendblatt.de/abonnement/treueprogramm"  target="_blank" data-tracking="footer - menu - level 2 | 4">Treueprogramm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Anzeigenservice</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.mediahafen.abendblatt.de"  target="_blank" data-tracking="footer - menu - level 2 | 5">Werbeangebote</a>
</li>
	<li>
			<a href="//www.abendblatt.de/bin/src-205286297.pdf"  target="_blank" data-tracking="footer - menu - level 2 | 6">Print AGBs</a>
</li>
	<li>
			<a href="http://www.mediahafen.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 7">Mediadaten</a>
</li>
	<li>
			<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 8">Anzeige schalten</a>
</li>
	<li>
			<a href="//www.abendblatt.de/bin/src-205286295.pdf"  target="_blank" data-tracking="footer - menu - level 2 | 9">Online AGBs</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/angebot/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Angebote</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/wirtschaft/karriere/top-arbeitgeber/"  data-tracking="footer - menu - level 2 | 10">Top Arbeitgeber</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/advertorial-ha/urlaub-im-norden/"  data-tracking="footer - menu - level 2 | 11">Urlaub im Norden</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/angebot/website-service-kunden/"  data-tracking="footer - menu - level 2 | 12">Website-Service</a>
</li>
	<li>
			<a href="http://empfehlungen.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 13">Die Empfehlung</a>
</li>
	<li>
			<a href="http://sonderthemen.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 14">Themenwelten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/service/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://shop.abendblatt.de"  target="_blank" data-tracking="footer - menu - level 2 | 15">Abendblatt-Shop</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/karriere/ausbildung/"  data-tracking="footer - menu - level 2 | 16">Ausbildung</a>
</li>
	<li>
			<a href="//www.abendblatt.de/service/experten/"  data-tracking="footer - menu - level 2 | 17">Experten im Fokus</a>
</li>
	<li>
			<a href="//www.abendblatt.de/service/epaper/"  target="_blank" data-tracking="footer - menu - level 2 | 18">E-Paper</a>
</li>
	<li>
			<a href="//www.abendblatt.de/jobs/"  data-tracking="footer - menu - level 2 | 19">Jobs</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ticketshops/"  data-tracking="footer - menu - level 2 | 20">Ticket-Hotline</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Home</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/meinung/"  data-tracking="footer - menu - level 2 | 21">Meinung</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/fotogalerie/"  data-tracking="footer - menu - level 2 | 22">Fotos</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/video/"  data-tracking="footer - menu - level 2 | 23">Videos</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/von-mensch-zu-mensch/"  data-tracking="footer - menu - level 2 | 24">Von Mensch zu Mensch</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kinder-helfen-kindern/"  data-tracking="footer - menu - level 2 | 25">Kinder helfen Kindern</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/leserbriefe/"  data-tracking="footer - menu - level 2 | 26">Leserbriefe</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/baby-fotos/"  data-tracking="footer - menu - level 2 | 27">Babyfotos</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/spiele/"  data-tracking="footer - menu - level 2 | 28">Spiele</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/hamburg/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Hamburg</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/hamburg/elbphilharmonie/"  data-tracking="footer - menu - level 2 | 29">Elbphilharmonie</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/altona/"  data-tracking="footer - menu - level 2 | 30">Altona</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/bergedorf/"  data-tracking="footer - menu - level 2 | 31">Bergedorf</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/eimsbuettel/"  data-tracking="footer - menu - level 2 | 32">Eimsbüttel</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/hamburg-mitte/"  data-tracking="footer - menu - level 2 | 33">Hamburg-Mitte</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/hamburg-nord/"  data-tracking="footer - menu - level 2 | 34">Hamburg-Nord</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="footer - menu - level 2 | 35">Harburg</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/wandsbek/"  data-tracking="footer - menu - level 2 | 36">Wandsbek</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/elbvororte/"  data-tracking="footer - menu - level 2 | 37">Elbvororte</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="footer - menu - level 2 | 38">Blaulicht</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="footer - menu - level 2 | 39">Landespolitik</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/persoenlich/"  data-tracking="footer - menu - level 2 | 40">Persönlich</a>
</li>
	<li>
			<a href="http://trauer.abendblatt.de/"  data-tracking="footer - menu - level 2 | 41">Trauer</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/region/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Nord</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/region/schleswig-holstein/"  data-tracking="footer - menu - level 2 | 42">Schleswig-Holstein</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/region/niedersachsen/"  data-tracking="footer - menu - level 2 | 43">Niedersachsen</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/region/mecklenburg-vorpommern/"  data-tracking="footer - menu - level 2 | 44">Mecklenburg-Vorp.</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/region/norderstedt/"  data-tracking="footer - menu - level 2 | 45">Norderstedt</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/region/pinneberg/"  data-tracking="footer - menu - level 2 | 46">Pinneberg</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/region/stormarn/"  data-tracking="footer - menu - level 2 | 47">Stormarn</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="footer - menu - level 2 | 48">Harburg &amp; Umland</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="footer - menu - level 2 | 49">Blaulicht</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/politik/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Politik</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/politik/ausland/"  data-tracking="footer - menu - level 2 | 50">Ausland</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/politik/deutschland/"  data-tracking="footer - menu - level 2 | 51">Deutschland</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="footer - menu - level 2 | 52">Landespolitik</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/wirtschaft/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Wirtschaft</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/wirtschaft/hafen-und-schifffahrt/"  data-tracking="footer - menu - level 2 | 53">Hafen &amp; Schifffahrt</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/karriere/"  data-tracking="footer - menu - level 2 | 54">Karriere</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/finanzen/"  data-tracking="footer - menu - level 2 | 55">Geld</a>
</li>
	<li>
			<a href="http://vesseltracker.abendblatt.de/index.html?file=abendblatt_hamburg"  data-tracking="footer - menu - level 2 | 56">Schiffsmeldungen</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/advertorial-ha/ots-presseportal/"  data-tracking="footer - menu - level 2 | 57">Presseportal</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/sport/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Sport</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/story/marathon-2017/"  data-tracking="footer - menu - level 2 | 58">Marathon 2017</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/fussball/hsv/"  data-tracking="footer - menu - level 2 | 59">HSV</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/olympia/"  data-tracking="footer - menu - level 2 | 60">Olympia</a>
</li>
	<li>
			<a href="http://hsv-blog.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 61">Matz ab</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/fussball/st-pauli/"  data-tracking="footer - menu - level 2 | 62">St. Pauli</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/welt-des-sports/"  data-tracking="footer - menu - level 2 | 63">Regionalsport</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/hamburg-towers/"  data-tracking="footer - menu - level 2 | 64">Hamburg Towers</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/formel1/"  data-tracking="footer - menu - level 2 | 65">Formel1</a>
</li>
	<li>
			<a href="http://liveticker.abendblatt.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="footer - menu - level 2 | 66">Sport-Datencenter</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/vermischtes/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Aus aller Welt</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/vermischtes/promi-news/"  data-tracking="footer - menu - level 2 | 67">Leute</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="footer - menu - level 2 | 68">TV &amp; Medien</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/vermischtes/lifestyle/"  data-tracking="footer - menu - level 2 | 69">Lifestyle &amp; Mode</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/kultur-live/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 12">Kultur &amp; Medien</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/kultur-live/veranstaltungskalender/"  data-tracking="footer - menu - level 2 | 70">Veranstaltungen</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="footer - menu - level 2 | 71">TV &amp; Medien</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/buehne/"  data-tracking="footer - menu - level 2 | 72">Bühne</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/kino/"  data-tracking="footer - menu - level 2 | 73">Film &amp; Kino</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/musik/"  data-tracking="footer - menu - level 2 | 74">Musik</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/buecher/"  data-tracking="footer - menu - level 2 | 75">Bücher</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/kunst/"  data-tracking="footer - menu - level 2 | 76">Kunst</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/abonnement/lesepaten/"  data-tracking="footer - menu - level 2 | 77">Lese-Paten</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/schueler-machen-zeitung/"  data-tracking="footer - menu - level 2 | 78">Schüler machen Zeitung</a>
</li>
	<li>
			<a href="http://tv.abendblatt.de/"  data-tracking="footer - menu - level 2 | 79">TV-Programm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/ratgeber/wissen/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Wissen</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/ratgeber/gesundheit/"  data-tracking="footer - menu - level 2 | 80">Gesundheit</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="footer - menu - level 2 | 81">Multimedia &amp; Spiele</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/ratgeber/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Ratgeber</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="footer - menu - level 2 | 82">Multimedia &amp; Spiele</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/wohnen/"  data-tracking="footer - menu - level 2 | 83">Immobilien &amp; Wohnen</a>
</li>
	<li>
			<a href="http://www.hamburger-immobilienmesse.de/messe/messeinformationen"  target="_blank" data-tracking="footer - menu - level 2 | 84">Immobilienmesse</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/kueche-und-genuss/"  data-tracking="footer - menu - level 2 | 85">Küche &amp; Genuss</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/familie/"  data-tracking="footer - menu - level 2 | 86">Familie</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/garten/"  data-tracking="footer - menu - level 2 | 87">Garten &amp; Umwelt</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/leben-in-hamburg/"  data-tracking="footer - menu - level 2 | 88">Rat &amp; Hilfe</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/lebenshilfe/"  data-tracking="footer - menu - level 2 | 89">Lebenshilfe</a>
</li>
	<li>
			<a href="//www.abendblatt.de/empfohlene-experten/"  target="_blank" data-tracking="footer - menu - level 2 | 90">Empfohlene Experten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/reise/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 15">Reise</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/reise/deutschland/"  data-tracking="footer - menu - level 2 | 91">Deutschlandreisen</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/reise/nordsee/"  data-tracking="footer - menu - level 2 | 92">Nordsee</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/reise/reiserecht/"  data-tracking="footer - menu - level 2 | 93">Reiserecht</a>
</li>
	<li>
			<a href="http://reisemarkt.abendblatt.de/"  data-tracking="footer - menu - level 2 | 94">Reisemarkt</a>
</li>
	<li>
			<a href="http://leserreisen.abendblatt.de/"  data-tracking="footer - menu - level 2 | 95">Leserreisen</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/ratgeber/auto-motor/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 16">Auto</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/ratgeber/auto-motor/fahrberichte-tests/"  data-tracking="footer - menu - level 2 | 96">Fahrberichte &amp; Tests</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/auto-motor/auto_abc/"  data-tracking="footer - menu - level 2 | 97">Auto-ABC</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/auto-motor/verkehrsrecht/"  data-tracking="footer - menu - level 2 | 98">Verkehrsrecht</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/auto-motor/autotage-hamburg/"  data-tracking="footer - menu - level 2 | 99">Autotage Hamburg</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Hamburg </div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Hamburg, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article109174655/Impressum.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/autoren/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Abendblatt-Autoren</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article107788715/Datenschutzerklaerung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article109174655/Impressum.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article108236270/Informationen-zu-nutzungsbasierter-Online-Werbung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Nutzungsbasierte Online-Werbung</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/leserbriefe/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Leserbriefe</a>
</li>
</ul>
		<small class="small-print__copy">© Hamburger Abendblatt 2018 – Alle Rechte vorbehalten.</small></div>
</div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_outofpage" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_outofpage'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
								</script>
							</div>
					</div>
					</div>

			<!-- XHTML-Widget 205372993 - Start -->
            <script>
/** CONFIGURATION START **/
var _sf_async_config = {
    uid: 58335,
    domain: "abendblatt.de",
    useCanonical: true,
    sections: "Startseite",
    type: ( "true" == "true" ) ? "Article" : ( "false" == "true" ) ? "Landing Page" : "Ressort Page"
};

jQuery(document).ready(function () {
    window._sf_endpt = (new Date()).getTime();
    jQuery("<script />").attr("src", "//static.chartbeat.com/js/chartbeat.js").appendTo("body");
});
</script><!-- XHTML-Widget 205372993 - End -->
        <div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
	<div class="cookie-note--wrapper">
		<div class="cookie-note__button">OK</div>
				<p class="cookie-note__text">
						Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="/service/unternehmen/article107788715/Datenschutzerklaerung.html">Datenschutzerklärung</a>
				</p>
			</div>
</div>

<aside class="inline-block--wide" data-widget="AdDefend HAO für Footer, FDC-2272">
			<!--anfang-script-->
<script type="text/javascript">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</script>
<!--ende-script--></aside><!-- catch needed till next deploy (tld) -->
<div class="content-wide  custom-article_preview header">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 212216341 - Start -->
            <div class="back-to-home-preview--header">
	<div class="back-to-home-preview--logo">
		<img class="logo-img" src="/resources/img/logo-head.svg" x="0" y="0" height="100%" width="330">
	</div>
</div>

<style>
.back-to-home-preview--header {
	padding: 1em;
}

.back-to-home-preview--logo {
	text-align: center;
}

.back-to-home-preview--logo img {
	width: 40%;
	margin-top: 0.5em;
}

@media screen and (max-width: 47.9375em) {
	.back-to-home-preview--header {
		padding: 0.5em;
		border-bottom: 1px solid #333;
	}

	.back-to-home-preview--logo img {
		width: 75%;
	}
}
</style><!-- XHTML-Widget 212216341 - End -->
        <div class=" content--teaser--container clearfix   ">

		<article class="teaser teaser--hero collapsable__content  teaser--news">
            <a href="https://www.abendblatt.de/hamburg/article213887269/Vergewaltiger-wieder-frei-was-die-Justizbehoerde-sagt.html"  title="Vergewaltiger wieder frei – was die Justizbehörde sagt" class="teaser__link" data-tracking="contentteaser - opener_standard | 1"><h2 class="teaser__header">
    <span class="teaser__kicker">Hamburg</span>
		<span class="teaser__headline">Vergewaltiger wieder frei – was die Justizbehörde sagt</span>
</h2><div class="teaser--hero-img-wrapper">
                                    <picture class="teaser__img teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/hamburg/crop213887267/7135754737-w420-cv23_11-q85/HER-8564.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.abendblatt.de/img/hamburg/crop213887267/979353207-w640-cv23_11-q85/HER-8564.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.abendblatt.de/img/hamburg/crop213887267/0452229428-w940-cv23_11-q85/HER-8564.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.abendblatt.de/resources/1521555081/img/placeholder.png" alt="Justizsenator Till Steffen (Die Grünen) ist stolz auf den Personalzuwachs in der Justiz – doch die Opposition greift ihn jetzt scharf an " title="Justizsenator Till Steffen (Die Grünen) ist stolz auf den Personalzuwachs in der Justiz – doch die Opposition greift ihn jetzt scharf an " width="940" height="450" class=""/>
                            </picture>
                        </div>
                            </a>
<div class="teaser__body">
					<p>	Weil das Landgericht zu lange für das Protokoll brauchte, kam der zu sechseinhalb Jahren Haft verurteilte Rocker Musa K. frei.</p>
				</div>
			</article>
	</div>
</div>
</div><div class="back-to-home light back-to-home_hidden back-to-home_homepage">
    <a class="back-to-home_link" href="/">
        <div class="radial-progress">
            <div class="circle">
                <div class="mask full">
                    <div class="fill"></div>
                </div>
                <div class="mask half">
                    <div class="fill"></div>
                </div>
                <div class="shadow"></div>
            </div>
            <div class="inset">
                <span class="inset-text">
                    zur Startseite</span>
            </div>
        </div>
    </a>
</div>

<!-- XHTML-Widget 212216559 - Start -->
            <style>
@media screen and (max-width: 47.9375em) {
	.custom-article_preview .header-top {
		position: relative;
	}

	.back-to-home .radial-progress .inset .inset-text {
    		    margin-top: -1.5em;
	}
}
</style>
<!-- Dieser Quick-Fix sorgt dafür, dass beim Paywall-Overlay kein Back-to-Home angezeigt wird. -->
<script>
jQuery(document).ready(function()
{
console.log(jQuery("article.article.article--paywall.article--type-news").length);
if (jQuery("article.article.article--paywall.article--type-news").length == 1)
{
jQuery("div.content-wide.custom-article_preview.header.back-to-home_overlay").remove();
jQuery("div.back-to-home.light.back-to-home_homepage.back-to-home").remove();
}
});
</script><!-- XHTML-Widget 212216559 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "fff5b770-344b-11e8-b4f5-e87fdbb1417d"-->
<div class="remodal" data-remodal-id="modal"></div><!-- Seite generiert am 31.03.2018 um 08:26:35 in 1627ms - Server: s42lfe03 - Wireframe: default - BuildBranch: live-rollout-tag-8.16-2018-03-20-1850 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">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</script>
</body>
<!-- NetFritz -->
</html>