<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Roberto Blanco vergisst offenbar Text von &quot;Ein bisschen Spa&szlig; muss sein&quot; - TV & Medien - Kultur & Live - Hamburger Abendblatt</title>
    <meta name="description" content="Seinen Hit &quot;Ein bisschen Spa&szlig; muss sein&quot; kann fast jeder mitsingen, nur Roberto Blanco selbst wohl nicht mehr. Ausgerechnet im TV."/>
    <meta name="keywords" content="Hashtags/#Medien"/>
        <script>
                
                var metaDataKeywords = "Hashtags\/#Medien";
            </script>
        <meta name="author" content="Hamburger Abendblatt - Hamburg"/>
    <meta name="location" content="abendblatt.de, Hamburg"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.abendblatt.de/kultur-live/tv-und-medien/article212981629/Roberto-Blanco-vergisst-offenbar-Text-seines-groessten-Hits.html" />
        <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.abendblatt.de/kultur-live/tv-und-medien/article212981629/Roberto-Blanco-vergisst-offenbar-Text-seines-groessten-Hits.html" />
        <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.abendblatt.de/resources/1513004361/css/styles.min.css" type="text/css" />

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.abendblatt.de/resources/1513004361/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.abendblatt.de/resources/1513004361/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.abendblatt.de/resources/1513004361/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.abendblatt.de/resources/1513004361/js/plugins.min.js"></script>
<script src="https://www.abendblatt.de/resources/1513004361/js/main.min.js"></script>

<meta name="news_keywords" content="Hashtags/#Medien"/> 
<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="DC.date.issued" content="2017-12-31T21:58:00+01:00"/> 
<meta name="copyright" content="Hamburger Abendblatt, Hamburg, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="fb:app_id" content="368941046788448"/> 
<meta property="og:title" content="Roberto Blanco vergisst offenbar Text von &quot;Ein bisschen Spa&szlig; muss sein&quot;"/> 
<meta property="og:url" content="https://www.abendblatt.de/kultur-live/tv-und-medien/article212981629/Roberto-Blanco-vergisst-offenbar-Text-seines-groessten-Hits.html"/> 
<meta property="og:description" content="Seinen Hit "Ein bisschen Spaß muss sein" kann fast jeder mitsingen, nur Roberto Blanco selbst wohl nicht mehr. Ausgerechnet im TV."/> 
<meta property="og:image" content="https://img.abendblatt.de/img/tv-und-medien/crop212981623/352260669-w820-cv16_9-q85/GYI-899891232.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="121580125458"/> 
<!-- Google Tag Manager -->
	<script>
		var aboEType = readCookie("pcst_ep") || '';
		var aboPType = readCookie("pcst_pc") || '';
		
		if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
			var metaDataKeywords = 'Hashtags\/#Medien';
		}
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'pageType': 'Artikel'
			,'pageURL': 'https:\/\/www.abendblatt.de\/kultur-live\/tv-und-medien\/article212981629\/Roberto-Blanco-vergisst-offenbar-Text-seines-groessten-Hits.html'
			,'pageCategory': 'Kultur & Live'
			,'pageCategory02': 'TV & Medien'
			,'pageCategory03': ''
			,'pageAGOF-IVW': '03103_kulART'
			,'pageAsmi': '\/()'
			,'isLoggedIn': 'false'
			,'aboEType': aboEType
			,'aboPType': aboPType
			
			,'pageArticleID': '212981629'
			,'pageContentType': 'Nachricht'
			,'pageSourcePublication': 'zro'
			,'pageTitle': 'Roberto Blanco vergisst offenbar Text seines gr\u00F6\u00DFten Hits'
			,'pageDescription': 'Seinen Hit \"Ein bisschen Spa\u00DF muss sein\" kann fast jeder mitsingen, nur Roberto Blanco selbst wohl nicht mehr. Ausgerechnet im TV.'
			,'pageKeywords': metaDataKeywords
	        ,'pageHashtags': 'Medien'
			,'pageTags': '#Medien'
			,'pagePublished': '2017-12-31 21:58:00'
			,'pageModified': '2017-12-31 22:15:39'
			,'pageDate': '2017-12-31'
			,'pageDay': '31'
			,'pageMonth': '12'
			,'pageYear': '2017'
			,'pageAuthor': ''
			,'pageSource': 'methode'
			,'isPaidContent': 'false'
			,'pageLengthWords': '162'
			,'pagePictures': '3'
			,'pageVideos': '0'
			,'pageFirstClickFree': 'false'
			,'pagePrio': '3 - Wichtig'
			
		});

        var googleTagManagerInterveral = window.setInterval(function() {
            if(document.readyState === 'complete') {
                window.clearInterval(googleTagManagerInterveral);
                if (window.adBlockActive) {
                    window.dataLayer.push({
                        "AdBlock": 'true',
					  	"event": 'AdBlocker'
                    });
                } else {
                    window.dataLayer.push({
                        "AdBlock": 'false',
					    "event": 'AdBlocker'
                    });
                }
            }
        }, 500);

		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KPNW47');
	</script>
	<!-- End Google Tag Manager -->
<!-- XHTML-Widget 212321991 - Start -->
            <script type="text/javascript">
var utag_data = {
}
</script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/funkedigital/abendblatt/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
</script><!-- XHTML-Widget 212321991 - End -->
        <style>

                /* XHTML-Widget 206915041 - Start */ 
/* CSS Quickfix [BMO, HAO, BZV] */
/* Qickfix Große Nachrichtenlage */

.teaser-list--ordered .ad--marker:before {
	content: "";
}

/* FUNT-4697 */

.teaser.teaser--large.advertisement.ad.ad--marker:before {
	content:"";
}

.article .inline-carousel.carousel-ajax {
	max-width: 100%;
}

.article .article__header .flex-box.inline-block--wide {
	display: block;
}
 /* XHTML-Widget 206915041 - End */
            
</style>
<!-- XHTML-Widget 212136165 - Start -->
            <style>
/* nicht in codebase (16.11.17) */
.teaser--medium .teaser__body {
	display: none;
}
</style><!-- XHTML-Widget 212136165 - End -->
        <style>

                /* XHTML-Widget 208066567 - Start */ 
.inline-block--wide{
    display: block;
}

.teaser--grosse--nachrichtenlage .teaser--grosse--nachrichtenlage__related .teaser .teaser__kicker {
    width: auto;
}

.article .related-links article {
    border: none !important;
    margin: 0;
    padding: 0.5em 0;
}

.article .related-links .block-header {
    border-bottom: none;
    border-top: 1px solid #666;
    margin-bottom: 0;
    margin-top: 60px;
    max-height: 20px;
    text-align: center;
}

.article .related-links .block-header .block-header__icon  {
    background: #fff none repeat scroll 0 0;
    color: #333;
    display: inline-block;
    font-size: 16px;
    font-weight: normal;
    letter-spacing: 0.1em;
    padding: 0 0.5em;
    position: relative;
    text-transform: uppercase;
    top: -18px;
}

.article .related-links .teaser__headline {
    color: #4a7e3e;
    overflow-wrap: break-word;
    text-decoration: none;
    display: inline-block;
}

.article .related-links {
    margin: -20px 0 20px;
}

@media screen and (max-width: 47.9375em) {
    .article .related-links article {
        margin: 0!important;
        padding: 0!important;
    }

    .article .related-links .teaser__headline {
        border-bottom: none;
    }
}
 /* XHTML-Widget 208066567 - End */
            
</style>
<style>

                /* XHTML-Widget 206527273 - Start */ 
/* space sidebar */
.sidebar article {
    padding: 0.5em 0;
}

.teaser .teaser__tag {
    font-size: 0.65em;
    margin-top: 0.2em;
    padding: 0.1em 0.2em;
}

/*mobile space header/main */
@media screen and (max-width: 47.9375em){
    .article .article__header .article__header__kicker,
    .article .article__header .article__header__date {
        width: initial;
    }

    .content--teaser--container .teaser-list--ordered article.teaser.teaser--small {
        margin-bottom: 0;
    }

    .content--teaser--container .teaser.teaser--small {
        padding-top: 0.5em;
    }

    .content--teaser--container .teaser.teaser--small .teaser__header {
        margin-bottom: 0.5em;
    }
}

/* Z-INDEX AFTER Hotfix-Deployment FDSUPPORT-1549 GEFIXT - nicht in codebase 16.11.17*/
@media screen and (max-width: 47.9375em) {
    .swiper-container {
        z-index: 0!important;
    }
}

/* Area Norddeutschlans fontsice correction */
.content-quad.norddeutschland .teaser__headline {
    font-size: 1em;
}
 /* XHTML-Widget 206527273 - End */
            
</style>
<!-- XHTML-Widget 210217507 - Start -->
            <style>
#adl_sb_table{
width:965px;
}


</style>
 
<script>
omsv_centered=true; 
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 210217507 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = 'oms.abendblatt.de',
                                oms_zone = 'entertainment';
                        </script>
                        <script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

                        <script>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</script>
                    <!-- XHTML-Widget 209919197 - Start -->
            <meta name="google-site-verification" content="xh56TCuYU1SydN-VwcbP5VG4JfGTgumqNToyZ05GojU" /><!-- XHTML-Widget 209919197 - End -->
        <!-- XHTML-Widget 206694509 - Start -->
            <!--- facebook -->
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk/xfbml.ad.js#xfbml=1&version=v2.5&appId=1554215961539482";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- XHTML-Widget 206694509 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-hao">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPNW47"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=212981629&amp;type=article&amp;ctxId=1650&amp;pubId=6&amp;cat=news&amp;meta=&amp;title=Roberto+Blanco+vergisst+offenbar+Text+seines+gr%C3%B6%C3%9Ften+Hits&amp;url=http%3A%2F%2Fwww.abendblatt.de%2Fkultur-live%2Ftv-und-medien%2Farticle212981629%2FRoberto-Blanco-vergisst-offenbar-Text-seines-groessten-Hits.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "abendbl",
            "cp": "03103_kulART",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<!-- Webtrekk 3.2, (c) www.webtrekk.de -->

<script type="text/javascript">
	var webtrekkConfig = {
		trackId : "198388409186268",
		trackDomain : "abendblatt01.webtrekk.net",
		domain : "REGEXP:(.abendblatt.de)|(.abendblatt-tippspiel.de)|(www.abendblatt.de)",
		cookie : "1",
		mediaCode : "wtmc",
		contentId : "",
		executePluginFunction : "wt_replaceLinkInfos",
		ignorePrerendering : true
	};
</script>

<script src="https://www.abendblatt.de/resources/1513004361/js/webtrekk.js" type="text/javascript"></script>
<script src="https://www.abendblatt.de/resources/1513004361/js/webtrekk_media.js" type="text/javascript"></script>

<script type="text/javascript">
	var pageConfig = {
		linkTrack : 'link',
		linkTrackAttribute : 'data-tracking',
		heatmap : '1'
	};
	
	var wt = new webtrekkV3(pageConfig);
	wt.internalSearch = '';
	wt.contentId = 'Artikel: kultur-live: tv-und-medien: 212981629';
	wt.contentGroup = {
		1 : 'kultur-live',
		2 : 'tv-und-medien',
		3 : '',
		4 : 'Artikel: kultur-live: tv-und-medien: 212981629: Roberto Blanco vergisst offenbar Text seines gr\u00F6\u00DFten Hits'
	};

	wt.customParameter = {};
	wt.customParameter[1] = '20171231';
	wt.customParameter[2] = 'Artikel';
	wt.customParameter[3] = 'Artikel: kultur-live: tv-und-medien: 212981629: Roberto Blanco vergisst offenbar Text seines gr\u00F6\u00DFten Hits';
	wt.customParameter[4] = 'kultur-live';
	wt.customParameter[5] = 'tv-und-medien';
	wt.customParameter[6] = '';
	wt.customParameter[7] = 'Hashtags/#Medien';
	wt.customParameter[8] = '03103_kulART';
	wt.customParameter[9] = '\/()';
	wt.customParameter[10] = 'kultur-live: tv-und-medien - tv-und-medien: Roberto Blanco vergisst offenbar Text seines gr\u00F6\u00DFten Hits';
	wt.customParameter[11] = 'zro';
	wt.customParameter[13] = 'loggedin';
	wt.customParameter[12] = 'Stationär';
	wt.customParameter[16] = 'https%3A%2F%2Fwww.abendblatt.de%2Fkultur-live%2Ftv-und-medien%2Farticle212981629%2FRoberto-Blanco-vergisst-offenbar-Text-seines-groessten-Hits.html';

	wt.customClickParameter = {};wt_init_media(wt.trackDomain,wt.trackId);wt.sendinfo();if(typeof gtmDataLayer!=="undefined"){gtmDataLayer.push({'event':'wt_loaded'});}
	jQuery(document).ready(function(){if(wt.linkTrack){wt.linkTrackInit();}
	var link=document.links;for(var i=0;i<link.length;i++){var att=link[i].attributes;for(var j=0;j<att.length;j++){if(att[j].name=="data-tracking"){wt.customClickParameter[att[j].value]={1:att[j].value};}}}});function getWebtrekkInformation(data){if(data){if(data.contentGroup1){wt.contentGroup[1]=data.contentGroup1;}
	if(data.contentGroup2){wt.contentGroup[2]=data.contentGroup2;}
	if(data.contentGroup3){wt.contentGroup[3]=data.contentGroup3;}
	if(data.contentGroup4){wt.contentGroup[4]=data.contentGroup4;}
	if(data.contentId){wt.contentId=data.contentId;}
	for(i in data.customParameter){var param=data.customParameter[i];if(param){wt.customParameter[i]=data.customParameter[i];}}
	if(!wt.customParameter[8]&&data.agofCode){wt.customParameter[8]=data.agofCode;}}
	wt.sendinfo();}
</script>
<script type="text/javascript">
	function getCounters(data){try{if(typeof(getIVW)!="undefined"){getIVW(data);}
	if(typeof(getEae)!="undefined"){getEae(data);}
	if(typeof(getWebtrekkInformation)!="undefined"){getWebtrekkInformation(data);}
	if(typeof(getMM)!="undefined"){getMM(data);}}catch(exc){}}
	var lightboxTracking=new Array();var pollTracking=new Array();
</script>

<!-- /Webtrekk -->
<script>


	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.abendblatt.de/?widgetid=208115281&view=recommend-mail-open".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.abendblatt.de/?widgetid=208115281&view=recommend-mail-open&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<!-- XHTML-Widget 206944685 - Start -->
            <div class="remodal" data-remodal-id="logoutmodal"> 

	<div class="abo-login abo-login--overlay" id="abo-logout-overlay">
		<div class="abo-login__form abo-logout__form">
			
		<label class="abo-login__form__label">Abmeldung</label>
		
		<p class="abmeldung__erfolgreich"><label class="abo-login__form__label">Sie haben sich erfolgreich abgemeldet!</label><br />
		Wenn Sie die bezahlpflichtigen Artikel wieder lesen wollen, können Sie sich jederzeit mit Ihrem Benutzernamen und Passwort erneut anmelden.</p>
		
		<p class="abo-logout__text">Sind Sie sich sicher, dass Sie sich abmelden möchten?</p>
		
			<div class="modalabmeldenbuttons">
			<button class="abo-login__form__input abo-login__form__submit abo-notlogout remodal-cancel" data-remodal-action="cancel" class="remodal-cancel">Angemeldet bleiben</button>	
	
			<button class="abo-login__form__input abo-login__form__submit abo-logout">Jetzt abmelden!</button>

						
			</div>
		</div>
	</div>
</div>


<script>
	jQuery(document).ready(function() {
		jQuery(".abo-logout").logoutLayer();
	});
</script><!-- XHTML-Widget 206944685 - End -->
        <div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script type="text/javascript">
    /* <![CDATA[ */
    function loginLightbox() {
        openLayer({
            "method": "POST",
            "showMobileInline": true,
            "url": "https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=212981629&sec=1650"
        });

        if (!jQuery.utils.isDesktop()) {
            jQuery("#header-top-abo").addClass("header-top-abo--closed");
        }
    }

    function logout() {
        eraseCookie("fpcacc");
        eraseCookie("pcst");
        eraseCookie("pcst_pc");
        eraseCookie("pcst_ep");
        eraseCookie("pclld");
        eraseCookie("pcsi");
        eraseCookie("login-popup");
        try {
            jQuery.ajax({
                url: "https://www.abendblatt.de/?widgetid=205159525&view=login_logout_cookie&art=212981629&sec=1650&pc_eu=" + readCookie("pc_eu") + "&pc_et=" + readCookie("pc_et") + "&pc_eh=" + readCookie("pc_eh"),
                success: function (result) {
                    document.getElementById("logoutResponseContainer").innerHTML = result;
                    eraseCookie("pc_eu");
                    eraseCookie("pc_et");
                    eraseCookie("pc_eh");

                    window.setTimeout(function () {
                        reloadPage();
                    }, 1000);
                },
                error: function () {
                    reloadPage();
                }
            });
        } catch (e) {
            reloadPage();
        }
    }

    var si = readCookie('pcsi');
    
    
    var doUpdate = false;
        

    function update_login(si) {
        var updateURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=212981629&sec=1650&pcsi=" + si + "&rst=";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst", result, 28);
            }
        });
        updateURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=212981629&sec=1650&pcsi=" + si + "&rst=HA8350";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_pc", result, 28);
            }
        });
        updateURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=212981629&sec=1650&pcsi=" + si + "&rst=HA9300";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_ep", result, 28);
            }
        });
        createCookie('pclld', todayStr, 28);
    }

    if (si || doUpdate) {
        var last = readCookie('pclld');

        var today = new Date();
        var d = today.getDate();
        var m = today.getMonth() + 1;
        var y = today.getFullYear();
        var todayStr = '' + y + (m < 10 ? '0' + m : m) + (d < 10 ? '0' + d : d);

    
        if (doUpdate || !last || todayStr > last) {
            if(!si) {
                var ssoidURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_ssoid&art=212981629&sec=1650";
                jQuery.ajax({
                    url: ssoidURL,
                    type: "POST",
                    success: function (result) {
                        si = result;
                        createCookie("pcsi", si, 28);
                        update_login(si);
                    }
                });
            }
            else {
                update_login(si);
            }
        }
    }

    window.epaperTokenizerUrl = 'https://www.abendblatt.de/?widgetid=205159525&view=login_epapertoken_by_ssoid&art=212981629&sec=1650';
    window.epaperLoginURL = 'https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=212981629&sec=1650';
    /* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
	function openGalleryLightbox(options) {
		var opts = jQuery.extend({
			"galleryId": null
		}, options);

		if (opts.galleryId) {
			openLayer({
				"method": "GET",
				"url": "https://www.abendblatt.de/?widgetid=205159527&view=gallery-open&art=212981629&sec=1650&galleryId=" + opts.galleryId
			});
		}
	}

	function galleryLightbox(galleryId) {
		openGalleryLightbox({ "galleryId": galleryId });
	}
/* ]]> */
</script>
<script type="text/javascript">
	function openVideoLightbox(options) {
		var opts = jQuery.extend({
			videoId: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.videoId) {
			openLayer({
				method: "GET",
				url: "https://www.abendblatt.de/?widgetid=205302395&view=video-open&art=212981629&sec=1650&videoId=" + opts.videoId
			}, addShareUrlToLayer);
		}
	}

	function videoLightbox(videoId, shareUrl) {
		openVideoLightbox({
			videoId: videoId,
			shareUrl: shareUrl
		});
	}
</script>
<div class="page-wrapper">
        <script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ">
						<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
							<div id='oms_gpt_superbanner'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
								</script>
							</div>
						</div>
						</div></div>
				<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_skyscraper" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ">
						<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
							<div id='oms_gpt_skyscraper'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
								</script>
							</div>
						</div>
						</div></div>
				<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/archiv/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/adv/wohnung-mieten/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/jobs/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/"  target="_blank" class=" nav-main__link--level1  active" data-tracking="menu - meta - level 1 | 5">Shop</a>
</li>			
			</ul></nav>
<div class="header-top ">
	<a href="javascript:login()" title="Abo" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
	<a href="https://www.abendblatt.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Hamburger Abendblatt</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 1167 130" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.abendblatt.de/resources/1513004361/img/logo-head.svg" src="https://www.abendblatt.de/resources/1513004361/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<button class="nav-main-toggle"></button>

	<a href="https://www.abendblatt.de/suche/"  title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
		</a>
</div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.abendblatt.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script>

		if (readCookie("fpcacc") || readCookie("pcsi")) {
			jQuery("#header-top-abo-text").text("Abmelden");
			jQuery("#header-top-abo").attr("href", "javascript:logout()");
		}

		function login() {
			if (jQuery.utils.isDesktop()) {
				loginLightbox();
			} else {
				var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed");

				if (closed) {
					loginLightbox();
				} else {
					closeLayer();
				}
			}
		}

		jQuery("#header-top-abo").click(function(e) {
			if (!jQuery.utils.isDesktop()) {
				jQuery(this).toggleClass("header-top-abo--closed");
			}
			return true;
		});
	
</script>
<nav class="nav-main " id="nav-main" role="navigation">

	<ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/meinung/"  data-tracking="menu - main - level 2 | 1">Meinung</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/fotogalerie/"  data-tracking="menu - main - level 2 | 2">Fotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/video/"  data-tracking="menu - main - level 2 | 3">Videos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/von-mensch-zu-mensch/"  data-tracking="menu - main - level 2 | 4">Von Mensch zu Mensch</a>
</li>
									<li>
										<a href="http://abendblatt.de/kinder-helfen-kindern/"  target="_blank" data-tracking="menu - main - level 2 | 5">Kinder helfen Kindern e.V.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/leserbriefe/"  data-tracking="menu - main - level 2 | 6">Leserbriefe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/baby-fotos/"  data-tracking="menu - main - level 2 | 7">Babyfotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/spiele/"  data-tracking="menu - main - level 2 | 8">Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/hamburg/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Hamburg</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/hamburg/g20/"  data-tracking="menu - main - level 2 | 9">G20-Gipfel</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/elbphilharmonie/"  data-tracking="menu - main - level 2 | 10">Elbphilharmonie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/altona/"  data-tracking="menu - main - level 2 | 11">Altona</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/bergedorf/"  data-tracking="menu - main - level 2 | 12">Bergedorf</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/eimsbuettel/"  data-tracking="menu - main - level 2 | 13">Eimsbüttel</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-mitte/"  data-tracking="menu - main - level 2 | 14">Hamburg-Mitte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-nord/"  data-tracking="menu - main - level 2 | 15">Hamburg-Nord</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="menu - main - level 2 | 16">Harburg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/wandsbek/"  data-tracking="menu - main - level 2 | 17">Wandsbek</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/elbvororte/"  data-tracking="menu - main - level 2 | 18">Elbvororte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="menu - main - level 2 | 19">Blaulicht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="menu - main - level 2 | 20">Landespolitik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/persoenlich/"  data-tracking="menu - main - level 2 | 21">Persönlich</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/"  data-tracking="menu - main - level 2 | 22">Trauer</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Nord</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/region/schleswig-holstein/"  data-tracking="menu - main - level 2 | 23">Schleswig-Holstein</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/niedersachsen/"  data-tracking="menu - main - level 2 | 24">Niedersachsen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/mecklenburg-vorpommern/"  data-tracking="menu - main - level 2 | 25">Mecklenburg-Vorp.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/norderstedt/"  data-tracking="menu - main - level 2 | 26">Norderstedt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/pinneberg/"  data-tracking="menu - main - level 2 | 27">Pinneberg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/stormarn/"  data-tracking="menu - main - level 2 | 28">Stormarn</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="menu - main - level 2 | 29">Harburg &amp; Umland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="menu - main - level 2 | 30">Blaulicht</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/politik/bundestagswahl-2017/"  data-tracking="menu - main - level 2 | 31">Bundestagswahl 2017</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/g20/"  data-tracking="menu - main - level 2 | 32">G20-Gipfel</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/politik/ausland/"  data-tracking="menu - main - level 2 | 33">Ausland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/politik/deutschland/"  data-tracking="menu - main - level 2 | 34">Deutschland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="menu - main - level 2 | 35">Landespolitik</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/wirtschaft/hafen-und-schifffahrt/"  data-tracking="menu - main - level 2 | 36">Hafen &amp; Schifffahrt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/karriere/"  data-tracking="menu - main - level 2 | 37">Karriere</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/finanzen/"  data-tracking="menu - main - level 2 | 38">Geld</a>
</li>
									<li>
										<a href="http://vesseltracker.abendblatt.de/index.html?file=abendblatt_hamburg"  data-tracking="menu - main - level 2 | 39">Schiffsmeldungen</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/story/marathon-2017/"  data-tracking="menu - main - level 2 | 40">Marathon 2017</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/hsv/"  data-tracking="menu - main - level 2 | 41">HSV</a>
</li>
									<li>
										<a href="http://hsv-blog.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 42">Matz ab</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/st-pauli/"  data-tracking="menu - main - level 2 | 43">St. Pauli</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/welt-des-sports/"  data-tracking="menu - main - level 2 | 44">Regionalsport</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hamburg-towers/"  data-tracking="menu - main - level 2 | 45">Hamburg Towers</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/formel1/"  data-tracking="menu - main - level 2 | 46">Formel1</a>
</li>
									<li>
										<a href="http://liveticker.abendblatt.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="menu - main - level 2 | 47">Sport-Datencenter</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/vermischtes/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Aus aller Welt</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/vermischtes/promi-news/"  data-tracking="menu - main - level 2 | 48">Leute</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 49">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/vermischtes/lifestyle/"  data-tracking="menu - main - level 2 | 50">Lifestyle &amp; Mode</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/kultur-live/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 8">Kultur &amp; Medien</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/kultur-live/veranstaltungskalender/"  data-tracking="menu - main - level 2 | 51">Veranstaltungen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 52">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buehne/"  data-tracking="menu - main - level 2 | 53">Bühne</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kino/"  data-tracking="menu - main - level 2 | 54">Film &amp; Kino</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/musik/"  data-tracking="menu - main - level 2 | 55">Musik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buecher/"  data-tracking="menu - main - level 2 | 56">Bücher</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kunst/"  data-tracking="menu - main - level 2 | 57">Kunst</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/lesepaten/"  data-tracking="menu - main - level 2 | 58">Lese-Paten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/schueler-machen-zeitung/"  data-tracking="menu - main - level 2 | 59">Schüler machen Zeitung</a>
</li>
									<li>
										<a href="http://tv.abendblatt.de/"  data-tracking="menu - main - level 2 | 60">TV-Programm</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/wissen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Wissen</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/gesundheit/"  data-tracking="menu - main - level 2 | 61">Gesundheit</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="menu - main - level 2 | 62">Multimedia &amp; Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Ratgeber</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="menu - main - level 2 | 63">Multimedia &amp; Spiele</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/wohnen/"  data-tracking="menu - main - level 2 | 64">Immobilien &amp; Wohnen</a>
</li>
									<li>
										<a href="http://www.hamburger-immobilienmesse.de/messe/messeinformationen"  target="_blank" data-tracking="menu - main - level 2 | 65">Immobilienmesse</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/kueche-und-genuss/"  data-tracking="menu - main - level 2 | 66">Küche &amp; Genuss</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/familie/"  data-tracking="menu - main - level 2 | 67">Familie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/garten/"  data-tracking="menu - main - level 2 | 68">Garten &amp; Umwelt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/leben-in-hamburg/"  data-tracking="menu - main - level 2 | 69">Rat &amp; Hilfe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/lebenshilfe/"  data-tracking="menu - main - level 2 | 70">Lebenshilfe</a>
</li>
									<li>
										<a href="//www.abendblatt.de/empfohlene-experten/"  target="_blank" data-tracking="menu - main - level 2 | 71">Empfohlene Experten</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/reise/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/reise/deutschland/"  data-tracking="menu - main - level 2 | 72">Deutschlandreisen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/nordsee/"  data-tracking="menu - main - level 2 | 73">Nordsee</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/reiserecht/"  data-tracking="menu - main - level 2 | 74">Reiserecht</a>
</li>
									<li>
										<a href="http://reisemarkt.abendblatt.de/"  data-tracking="menu - main - level 2 | 75">Reisemarkt</a>
</li>
									<li>
										<a href="http://leserreisen.abendblatt.de/"  data-tracking="menu - main - level 2 | 76">Leserreisen</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/auto-motor/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Auto</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/fahrberichte-tests/"  data-tracking="menu - main - level 2 | 77">Fahrberichte &amp; Tests</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/auto_abc/"  data-tracking="menu - main - level 2 | 78">Auto-ABC</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/verkehrsrecht/"  data-tracking="menu - main - level 2 | 79">Verkehrsrecht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/autotage-hamburg/"  data-tracking="menu - main - level 2 | 80">Autotage Hamburg</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="http://abo.abendblatt.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://abo.abendblatt.de"  target="_blank" data-tracking="menu - main - level 2 | 81">Abonnement</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/print"  target="_blank" data-tracking="menu - main - level 2 | 82">Zeitung bestellen</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/digital"  target="_blank" data-tracking="menu - main - level 2 | 83">Digital lesen</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/service"  target="_blank" data-tracking="menu - main - level 2 | 84">Kundenservice</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/"  data-tracking="menu - main - level 2 | 85">TreueProgramm</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/apps/"  data-tracking="menu - main - level 2 | 86">Apps</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/angebot/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Angebote</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="//www.abendblatt.de/service/coupons/"  target="_blank" data-tracking="menu - main - level 2 | 87">Coupons</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/angebot/website-service-kunden/"  data-tracking="menu - main - level 2 | 88">Website-Service</a>
</li>
									<li>
										<a href="http://empfehlungen.abendblatt.de"  data-tracking="menu - main - level 2 | 89">Die Empfehlung</a>
</li>
									<li>
										<a href="http://sonderthemen.abendblatt.de"  target="_blank" data-tracking="menu - main - level 2 | 90">Themenwelten</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Service</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 91">Anzeige schalten</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 92">Trauerportal</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/geschaeftsstelle/"  data-tracking="menu - main - level 2 | 93">Geschäftsstelle</a>
</li>
									<li>
										<a href="http://shop.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 94">Abendblatt Shop</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/experten/"  data-tracking="menu - main - level 2 | 95">Experten im Fokus</a>
</li>
									<li>
										<a href="//www.abendblatt.de/ticketshops"  data-tracking="menu - main - level 2 | 96">Ticket-Hotline</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/angebote/leser-events/"  data-tracking="menu - main - level 2 | 97">LeserEvents</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/nachrichten/article129959667/So-bewerben-Sie-sich-beim-Hamburger-Abendblatt.html"  data-tracking="menu - main - level 2 | 98">Bewerbungen</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
		<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/archiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/adv/wohnung-mieten/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/jobs/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/"  target="_blank" class=" nav-main__link--level1  active" data-tracking="menu - main - level 1 | 20">Shop</a>
</li>			
			</ul></nav>

</nav>

<script>

	(function( $ ) {
		jQuery(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
	})( jQuery );

</script>
<nav class="nav-innews ">
		<div class="nav-innews__body">

			<span class="nav-innews__intro">In den Nachrichten:</span>
			<ul class="">
				<li class=""><a href="https://www.abendblatt.de/themen/neujahr-2017/">Neujahr 2018</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/g20-gipfel/">G20-Gipfel und die Folgen</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/hsv/">HSV</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/jahresrueckblick-2017/">Jahresrückblick 2017</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/gute-nachrichten/">Gute Nachrichten</a></li>
		<li class=" nav-main__item--level1">
					<a href="/themen/"  class=" nav-main__link--level1 " data-tracking="menu - news - level 1 | 1">Alle Themen</a>
</li></ul>
		</div>
	</nav>

</header>

            <main class="main" role="main"><div class="inline-overlay desktop-hide" id="inline-overlay"></div>

            <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.abendblatt.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Home</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.abendblatt.de/kultur-live/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Kultur &amp; Live</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.abendblatt.de/kultur-live/tv-und-medien/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                TV &amp; Medien</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    –</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Roberto Blanco vergisst offenbar Text von &#034;Ein bisschen Spaß muss sein&#034;</span>
                    </span>
                </h1>
            </div>
<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_billboard" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker">
						<div class="ad--marker-inner">
							<div id='oms_gpt_billboard'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
								</script>
							</div>
						</div>
						</div>
				<article class="article  article--type-news"  itemscope itemtype="http://schema.org/NewsArticle">
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<time class="article__header__date" itemprop="datePublished" datetime="2017-12-31T21:58+0100">
				31.12.17</time>
			<meta itemprop="dateModified" content="2017-12-31T22:15+0100">
		<div class="article__header__heading">

			<span class="article__header__kicker">ARD-Silvestershow </span>
			<h2 itemprop="headline" class="article__header__headline">Roberto Blanco vergisst offenbar Text seines größten Hits</h2>
			</div>
		</div>

<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.abendblatt.de/img/tv-und-medien/crop212981623/352260669-w820-cv16_9-q85/GYI-899891232.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/tv-und-medien/crop212981623/4447601897-w420-cv16_9-q85/GYI-899891232.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.abendblatt.de/img/tv-und-medien/crop212981623/2450247751-w640-cv16_9-q85/GYI-899891232.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.abendblatt.de/img/tv-und-medien/crop212981623/352260669-w820-cv16_9-q85/GYI-899891232.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.abendblatt.de/resources/1513004361/img/placeholder.png" alt="Schlagersänger Roberto Blanco bei der Generalprobe der ARD-Silvestershow. " title="Schlagersänger Roberto Blanco bei der Generalprobe der ARD-Silvestershow. " width="820" height="461" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <p class="hero-img__credits hero-img__credits--mobile-hidden">
            Foto:&nbsp;Michael Gruber / Getty Images</p>
    <div class="hero-img__text">
            <p>
                Schlagersänger Roberto Blanco bei der Generalprobe der ARD-Silvestershow.<span class="hero-img__credits--mobile-visible"></span>
            </p>
        </div>
    </figcaption>
</figure>
		<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Roberto+Blanco+vergisst+offenbar+Text+seines+gr%C3%B6%C3%9Ften+Hits%0Ahttps%3A%2F%2Fwww.abendblatt.de%2F212981629" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Roberto Blanco vergisst offenbar Text seines größten Hits" data-shortend-url="https://www.abendblatt.de/212981629?__pwh=nS0vtSgFnMXBbuiy6/G7cA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button twitter" title="Twitter" data-text="Roberto Blanco vergisst offenbar Text seines größten Hits" data-shortend-url="https://www.abendblatt.de/212981629">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="Roberto Blanco vergisst offenbar Text seines größten Hits" data-shortend-url="https://www.abendblatt.de/212981629">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(212981629)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
        var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

        jQuery(window).on("load", function() {
            if (window.location.protocol !== "https:") {
                var urlProtocol = "http:";
            }
            else {
                var urlProtocol = "https:";
            }

            var graphUrl = urlProtocol + "//graph.facebook.com/v2.8/?id=" + canonicalUrl + "&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

            try {
                FB.api(graphUrl, function (data) {
                    if (data.share !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.share.share_count);
                    }
                });
            }
            catch(err) {
                  window.console.log(err.message);
            }
        });
    </script>
<div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Seinen Hit "Ein bisschen Spaß muss sein" kann fast jeder mitsingen, nur Roberto Blanco selbst wohl nicht mehr. Ausgerechnet im TV.</span>
			</p>
		</div>
	</div>
			<div class="article__body"  itemprop="articleBody">
				<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_desktop_480_120_y" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ">
						<div class="ad--marker-inner">
							<div id='oms_gpt_desktop_480_120_y'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_desktop_480_120_y')});
								</script>
							</div>
						</div>
						</div>
				<script type="text/javascript">
            <!--
            jQuery(document).ready(function() {
                var vgwort_image = new Image();
                vgwort_image.src = "https://ssl-abendblatt.met.vgwort.de/na/c005371f69904e42b06262c4114ce9c1";
            });
            //-->
        </script>
    <p class="p_1"><span class="article__location">Graz.</span>&nbsp;
Stars, Hits und beste Stimmung hatte die ARD für die zweite Ausgabe ihrer Silvestershow mit Jörg Pilawa und Francine Jordi angekündigt, doch ausgerechnet ein alter Hase im Showgeschäft hat sich in der Live-Sendung offenbar einen Hänger geleistet.</p><!-- Ende Absatz 0 -->
<div id="oms_intext_container"><p class="p_2">Wie <a href="http://m.bild.de/unterhaltung/tv/roberto-blanco/vergisst-bei-silvestershow-text-zu-seinem-groessten-hit-54341866.bildMobile.html" target="_blank">"Bild"</a> berichtet, habe Schlagersänger Roberto Blanco den Text seines größten Hits "Ein bisschen Spaß muss sein" teilweise vergessen. Während zunächst fast alle Zuschauer noch problemlos den bekannten Refrain mit ihm sangen, sei Blanco bei der darauf folgenden Strophe ins Stocken geraten.</p></div><!-- Ende Absatz 1 -->
<h2>Aussetzer oder Vorgabe der ARD?</h2><!-- Ende Absatz -1 -->
<p class="p_3">Statt "Heut Nacht feiern wir, machen durch bis um vier. Fragen nicht nach Zeit und Geld, weil es dir und auch mir so gefällt" habe er lediglich zweimal "Heute Nacht ..." gesungen, dann mehrfach "Ooohh!" gerufen und sei wieder zum Refrain übergegangen.</p><!-- XHTML-Widget 212571227 - Start -->
            <div id="teads-article"></div><!-- XHTML-Widget 212571227 - End --><!-- Ende Absatz 2 -->
<p class="p_4">Wollte die ARD das so? Oder hatte Blanco, der sonst eher Vollplayback gewohnt ist, schlichtweg einen kleinen Aussetzer? Auf Twitter meint man, die Antwort jedenfalls schon zu kennen:</p><!-- Ende Absatz 3 -->
<aside class="inline-block--wide" data-widget="XHTML – inline [MULTI]">
			<blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Krankheitsbedingt Silvester zu Hause auf dem Sofa. Mit der Silvestershow. Roberto Blanco hat eben bei "Ein bisschen Spaß muss sein" seinen Text vergessen und das mit La-La-La überspielt <a href="https://twitter.com/hashtag/Profi?src=hash&amp;ref_src=twsrc%5Etfw">#Profi</a> <a href="https://t.co/y1W0nVIqEX">pic.twitter.com/y1W0nVIqEX</a></p>— Stefan Görsch (@stegoe) <a href="https://twitter.com/stegoe/status/947555634312089600?ref_src=twsrc%5Etfw">31. Dezember 2017</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></aside><aside class="inline-block--wide" data-widget="XHTML – inline [MULTI]">
			<blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Roberto Blanco hatte einen Texthänger bei <a href="https://twitter.com/hashtag/einbisschenspa%C3%9F?src=hash&amp;ref_src=twsrc%5Etfw">#einbisschenspaß</a>. Traurig</p>— Malte Asmus (@eingenetzt_ma) <a href="https://twitter.com/eingenetzt_ma/status/947551988761456641?ref_src=twsrc%5Etfw">31. Dezember 2017</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></aside><!-- Ende Absatz 4 -->
<p class="p_6">(cho)</p><!-- Ende Absatz 5 -->
<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<!-- XHTML-Widget 206660323 - Start -->
            <style>
article.form {margin-top:0px;}
article.form p.lightbox--recommend-article__hint {font-size: .8em; display:none;}
.form .form__row.captcha {width:100%;}
input#captcha {width:30%;}
.form__input.form__input--captcha.form__input--captcha-img {width:100px;}
.form .form__row.captcha::after  {content:"Bitte füllen Sie die mit * gekennzeichneten Felder aus.";}
</style><!-- XHTML-Widget 206660323 - End -->
        <!-- XHTML-Widget 209994907 - Start -->
            <small class="small-print__copy">© Hamburger Abendblatt 2017 – Alle Rechte vorbehalten.</small>
<style>.small-print__copy {display: block;  font-family: arial,helvetica,sans-serif;  font-size: 0.7em;  margin: 1em 0 1em;}</style><!-- XHTML-Widget 209994907 - End -->
        <div class=" content--teaser--container clearfix  related-links " id="fwid2" data-url="https://www.abendblatt.de/?widgetid=212205161&view=teaser&art=212981629&sec=1650">
	<div class="block-header">

		<span class="block-header__icon">Links zum Artikel</span>

		</div>
<div class="collapsable__content">

	<article class="teaser teaser--small teaser--noimg" data-article-id="212981765" >
        <a href="https://www.abendblatt.de/kultur-live/tv-und-medien/article212981765/Tatort-Mord-Ex-Machina.html"  title="Tatort: Mord Ex Machina&#034;" data-tracking="contentteaser - teaser | 1" data-widget="Teaser – Fallback für relatierte Artikel [HAO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Tatort: Mord Ex Machina&#034;" class="teaser__headline">Tatort: Mord Ex Machina&#034;</span>
                        </div>

                    </a>
</article>
<article class="teaser teaser--small teaser--noimg" data-article-id="212980489" >
        <a href="https://www.abendblatt.de/kultur-live/tv-und-medien/article212980489/ZDF-Krimi-vor-ARD-Quiz-Show.html"  title="ZDF-Krimi vor ARD-Quiz-Show" data-tracking="contentteaser - teaser | 2" data-widget="Teaser – Fallback für relatierte Artikel [HAO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="ZDF-Krimi vor ARD-Quiz-Show" class="teaser__headline">ZDF-Krimi vor ARD-Quiz-Show</span>
                        </div>

                    </a>
</article>
<article class="teaser teaser--small teaser--noimg" data-article-id="212978661" >
        <a href="https://www.abendblatt.de/kultur-live/tv-und-medien/article212978661/Die-Silvestershow-mit-Joerg-Pilawa.html"  title="Die Silvestershow mit Jörg Pilawa" data-tracking="contentteaser - teaser | 3" data-widget="Teaser – Fallback für relatierte Artikel [HAO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Die Silvestershow mit Jörg Pilawa" class="teaser__headline">Die Silvestershow mit Jörg Pilawa</span>
                        </div>

                    </a>
</article></div>
</div>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker">
						<div class="ad--marker-inner">
							<div id='oms_gpt_rectangle'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle')});
								</script>
							</div>
						</div>
						</div>
				<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle2" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker">
						<div class="ad--marker-inner">
							<div id='oms_gpt_rectangle2'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle2')});
								</script>
							</div>
						</div>
						</div>
				<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_half_rectangle" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker">
						<div class="ad--marker-inner">
							<div id='oms_gpt_half_rectangle'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_half_rectangle')});
								</script>
							</div>
						</div>
						</div>
				<div class=" content--teaser--container clearfix  hide-on-halfpage-ad ">

	<div class="block-header">

		<span class="block-header__icon">Top Videos</span>

		</div>
<div class="teaser-carousel carousel-ajax collapsable__content swiper-container" id="gallery__1514777011747" data-options='{
		"view": "desktop",
		"cube": false,
		"spaceBetween": 0,
		"autoplay": false,
		"autoplayDuration": 3000,
		"start": 1,
		"paginationType": "bullets",
		"slidesPerView": 1,
		"slidesPerColumn": 1,
		"direction": "horizontal",
		"mousewheelControl": false,
		"loop": true,
		"countPrefix": "",
		"countSplitter": "von"
	}'>
		<ul class="swiper-wrapper">
			<li class="swiper-slide" id="gallery__1514777011747-0">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/hamburg/article212976845/Feuer-in-der-Asklepios-Klinik-Altona.html"  title="Feuer in der Asklepios Klinik Altona" data-tracking="contentteaser - carousel_ajax | 1" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--article">
                                    <img data-src="https://www.abendblatt.de/resources/1513004361/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/hamburg/crop212976783/6710654565-w420-cv3_2-q85/klinik-3012.jpg 420w, https://img.abendblatt.de/img/hamburg/crop212976783/6936416341-w640-cv3_2-q85/klinik-3012.jpg 640w, https://img.abendblatt.de/img/hamburg/crop212976783/2489494179-w220-cv3_2-q85/klinik-3012.jpg 220w," width="220" height="146" alt="Feuerwehrleute vor der Asklepios Klinik Altona" title="Feuerwehrleute vor der Asklepios Klinik Altona" class=" swiper-lazy" style="min-height: 146px" />
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/hamburg/article212976845/Feuer-in-der-Asklepios-Klinik-Altona.html"  title="Feuer in der Asklepios Klinik Altona" data-tracking="contentteaser - carousel_ajax | 2" data-widget="Tracking_Top Videos [HAO]">Feuer in der Asklepios Klinik Altona</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1514777011747-1">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/hamburg/article212921087/2017-12-21-Jahresrueckblick-2017.html"  title="Jahresrückblick: 2017 in zwei Minuten" data-tracking="contentteaser - carousel_ajax | 3" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--video">
                                    <img data-src="https://www.abendblatt.de/resources/1513004361/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/hamburg/crop212921161/272065245-w420-cv3_2-q85/5689488664001-videostill-1513877908237.jpg 420w, https://img.abendblatt.de/img/hamburg/crop212921161/4926418469-w640-cv3_2-q85/5689488664001-videostill-1513877908237.jpg 640w, https://img.abendblatt.de/img/hamburg/crop212921161/2629499369-w220-cv3_2-q85/5689488664001-videostill-1513877908237.jpg 220w," width="220" height="146" alt="Jahresrückblick: 2017 in zwei Minuten" title="Jahresrückblick: 2017 in zwei Minuten" class=" swiper-lazy" style="min-height: 146px" />
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/hamburg/article212921087/2017-12-21-Jahresrueckblick-2017.html"  title="Jahresrückblick: 2017 in zwei Minuten" data-tracking="contentteaser - carousel_ajax | 4" data-widget="Tracking_Top Videos [HAO]">Jahresrückblick: 2017 in zwei Minuten</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1514777011747-2">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/kultur-live/kultur/article212977487/Jay-Z-beichtet-sein-Untreue-im-neuen-Musikvideo.html"  title="Jay-Z beichtet sein Untreue im neuen Musikvideo" data-tracking="contentteaser - carousel_ajax | 5" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--video">
                                    <img data-src="https://www.abendblatt.de/resources/1513004361/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/kultur/crop212977485/2550655895-w420-cv3_2-q85/5696943735001-videostill-1514641405779.jpg 420w, https://img.abendblatt.de/img/kultur/crop212977485/5416414119-w640-cv3_2-q85/5696943735001-videostill-1514641405779.jpg 640w, https://img.abendblatt.de/img/kultur/crop212977485/9799496281-w220-cv3_2-q85/5696943735001-videostill-1514641405779.jpg 220w," width="220" height="146" alt="Jay-Z beichtet sein Untreue im neuen Musikvideo" title="Jay-Z beichtet sein Untreue im neuen Musikvideo" class=" swiper-lazy" style="min-height: 146px" />
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/kultur-live/kultur/article212977487/Jay-Z-beichtet-sein-Untreue-im-neuen-Musikvideo.html"  title="Jay-Z beichtet sein Untreue im neuen Musikvideo" data-tracking="contentteaser - carousel_ajax | 6" data-widget="Tracking_Top Videos [HAO]">Jay-Z beichtet sein Untreue im neuen Musikvideo</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1514777011747-3">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/video/AFP_Videos/article212977627/Ganz-legal-mit-einem-Joint-ins-Neue-Jahr.html"  title="Ganz legal mit einem Joint ins Neue Jahr" data-tracking="contentteaser - carousel_ajax | 7" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--video">
                                    <img data-src="https://www.abendblatt.de/resources/1513004361/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/AFP_Videos/crop212977625/389065670-w420-cv3_2-q85/5696973206001-videostill-1514645669727.jpg 420w, https://img.abendblatt.de/img/AFP_Videos/crop212977625/5436418894-w640-cv3_2-q85/5696973206001-videostill-1514645669727.jpg 640w, https://img.abendblatt.de/img/AFP_Videos/crop212977625/1569491056-w220-cv3_2-q85/5696973206001-videostill-1514645669727.jpg 220w," width="220" height="146" alt="Ganz legal mit einem Joint ins Neue Jahr" title="Ganz legal mit einem Joint ins Neue Jahr" class=" swiper-lazy" style="min-height: 146px" />
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/video/AFP_Videos/article212977627/Ganz-legal-mit-einem-Joint-ins-Neue-Jahr.html"  title="Ganz legal mit einem Joint ins Neue Jahr" data-tracking="contentteaser - carousel_ajax | 8" data-widget="Tracking_Top Videos [HAO]">Ganz legal mit einem Joint ins Neue Jahr</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1514777011747-4">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/video/AFP_Videos/article212977279/Die-suessesten-Tiere-2017.html"  title="Die süßesten Tiere 2017" data-tracking="contentteaser - carousel_ajax | 9" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--video">
                                    <img data-src="https://www.abendblatt.de/resources/1513004361/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/AFP_Videos/crop212977277/5540657358-w420-cv3_2-q85/5696923489001-videostill-1514637078665.jpg 420w, https://img.abendblatt.de/img/AFP_Videos/crop212977277/0956415582-w640-cv3_2-q85/5696923489001-videostill-1514637078665.jpg 640w, https://img.abendblatt.de/img/AFP_Videos/crop212977277/2499497744-w220-cv3_2-q85/5696923489001-videostill-1514637078665.jpg 220w," width="220" height="146" alt="Die süßesten Tiere 2017" title="Die süßesten Tiere 2017" class=" swiper-lazy" style="min-height: 146px" />
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/video/AFP_Videos/article212977279/Die-suessesten-Tiere-2017.html"  title="Die süßesten Tiere 2017" data-tracking="contentteaser - carousel_ajax | 10" data-widget="Tracking_Top Videos [HAO]">Die süßesten Tiere 2017</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			</ul>
		<div class="swiper-buttons">
			<div class="swiper-button-next swiper-button-next-gallery__1514777011747"></div>
			<div class="swiper-button-prev swiper-button-prev-gallery__1514777011747"></div>
		</div>
		<div class="swiper-pagination swiper-pagination-gallery__1514777011747"></div>
	</div>
</div><div class="ad ad--longtail ad--marker">
			<div class="ad--marker-inner">
				<script type="text/javascript" src="//extras.abendblatt-anzeigen.de/view.php?resort=freizeit"></script>

				</div>
		</div>

	<!-- XHTML-Widget 209888679 - Start -->
            <!--

Auf Wunsch von Sascha Bossen am 09.11. auf "Entwurf" gestellt.


-->
<div class="vertrieb-ac">
<style>
.vertrieb-ac {margin-bottom: 40px;}
.vertrieb-ac .headline { border-top: 1px solid #666;  margin-top: 60px;  max-height: 20px;  text-align: center;}
.vertrieb-ac .headline h3 {background: #fff none repeat scroll 0 0; color: #333;  display: inline-block;  font-size: 16px;   font-weight: normal;
    letter-spacing: 0.1em;  padding: 0 0.5em;   position: relative;   text-transform: uppercase;   top: -27px;}
.vertrieb-ac .action-image {text-align: center;}
.vertrieb-ac .action-image > a { display: inline-block;}
.vertrieb-ac .action-image > span {display: inline-block;  font-family: arial,helvetica,sans-serif; margin: 0 auto 25px;  width: 275px;}
.vertrieb-ac .action-button > a { background: #4a7e3e; color: #fff; font-family: arial,helvetica,sans-serif; font-weight: bold; padding: 10px;}
</style>
<div class="headline">
	<h3>Abendblatt Digital</h3>
</div>
<div class="action-image">
<a href="http://abo.abendblatt.de/digital/?ID=kTP0BK9lO6As2PRk8O1Fg12N2v4Linh6wHbrm8cN%2BkujcjXIntWEk230xmZRg55IZN8K6OhaLVPkkn&ANGEBOT=653">
<img src="//www.abendblatt.de/bin/src-209888739.png" width="100%"></a>
<span>Testen Sie jetzt 2 Wochen gratis das
digitale Hamburger Abendblatt!</span>
<div class="action-button">
<a href="http://abo.abendblatt.de/digital/?ID=kTP0BK9lO6As2PRk8O1Fg12N2v4Linh6wHbrm8cN%2BkujcjXIntWEk230xmZRg55IZN8K6OhaLVPkkn&ANGEBOT=653">
Jetzt 14 Tage gratis lesen</a>
</div>
</div><!-- XHTML-Widget 209888679 - End -->
        </div>
			</aside>
		</article>
	<!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.abendblatt.de/212981629" data-widget-id="AR_1" data-ob-template="hamburgerabendblatt"></div>
            <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
        <script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner2" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker">
						<div class="ad--marker-inner">
							<div id='oms_gpt_superbanner2'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner2')});
								</script>
							</div>
						</div>
						</div>
				</div>
</div><!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="content-triple ">
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
</div>
<!-- XHTML-Widget 212283841 - Start -->
            <script type="text/javascript">
      window.ktxtrPublisherId = '51bf5435-d2f8-4939-9d84-79a3b21e5c02';
      (function(){
        var kx = document.createElement('script');
        kx.type = 'text/javascript';
        kx.async = true;
        kx.src = '//s.ktxtr.com/kx.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(kx);
      })();
</script><!-- XHTML-Widget 212283841 - End -->
        <!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 206517341 - Start -->
            <script type="text/javascript">
(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();

</script>

<script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><!-- XHTML-Widget 206517341 - End -->
        </div>
</div></main><footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.abendblatt.de/archiv/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-1-1-2018.html">heute</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-31-12-2017.html">Sonntag, 31.12.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-30-12-2017.html">Samstag, 30.12.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-29-12-2017.html">Freitag, 29.12.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-28-12-2017.html">Donnerstag, 28.12.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://abo.abendblatt.de"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://abo.abendblatt.de"  target="_blank" data-tracking="footer - menu - level 2 | 1">Abonnement</a>
</li>
	<li>
			<a href="http://abo.abendblatt.de/print"  target="_blank" data-tracking="footer - menu - level 2 | 2">Zeitung bestellen</a>
</li>
	<li>
			<a href="http://abo.abendblatt.de/digital"  target="_blank" data-tracking="footer - menu - level 2 | 3">Digital lesen</a>
</li>
	<li>
			<a href="http://abo.abendblatt.de/service"  target="_blank" data-tracking="footer - menu - level 2 | 4">Kundenservice</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/abonnement/treueprogramm/"  data-tracking="footer - menu - level 2 | 5">TreueProgramm</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/apps/"  data-tracking="footer - menu - level 2 | 6">Apps</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Anzeigenservice</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.mediahafen.abendblatt.de"  target="_blank" data-tracking="footer - menu - level 2 | 7">Werbeangebote</a>
</li>
	<li>
			<a href="//www.abendblatt.de/bin/src-205286297.pdf"  target="_blank" data-tracking="footer - menu - level 2 | 8">Print AGBs</a>
</li>
	<li>
			<a href="http://www.mediahafen.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 9">Mediadaten</a>
</li>
	<li>
			<a href="/bin/src-205255203.pdf"  data-tracking="footer - menu - level 2 | 10">Kleinanzeigenpreise</a>
</li>
	<li>
			<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 11">Anzeige schalten</a>
</li>
	<li>
			<a href="//www.abendblatt.de/bin/src-205286295.pdf"  target="_blank" data-tracking="footer - menu - level 2 | 12">Online AGBs</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/angebot/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Angebote</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="//www.abendblatt.de/service/coupons/"  data-tracking="footer - menu - level 2 | 13">Coupons</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/karriere/top-arbeitgeber/"  data-tracking="footer - menu - level 2 | 14">Top Arbeitgeber</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/angebot/website-service-kunden/"  data-tracking="footer - menu - level 2 | 15">Website-Service</a>
</li>
	<li>
			<a href="http://empfehlungen.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 16">Die Empfehlung</a>
</li>
	<li>
			<a href="http://sonderthemen.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 17">Themenwelten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/service/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://shop.abendblatt.de"  target="_blank" data-tracking="footer - menu - level 2 | 18">Abendblatt-Shop</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/karriere/ausbildung/"  data-tracking="footer - menu - level 2 | 19">Ausbildung</a>
</li>
	<li>
			<a href="//www.abendblatt.de/service/experten/"  data-tracking="footer - menu - level 2 | 20">Experten im Fokus</a>
</li>
	<li>
			<a href="//www.abendblatt.de/service/epaper/"  target="_blank" data-tracking="footer - menu - level 2 | 21">E-Paper</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/adv/wohnung-mieten/"  data-tracking="footer - menu - level 2 | 22">Immobilien</a>
</li>
	<li>
			<a href="//www.abendblatt.de/jobs/"  data-tracking="footer - menu - level 2 | 23">Jobs</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ticketshops/"  data-tracking="footer - menu - level 2 | 24">Ticket-Hotline</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/weiterbildung-in-hamburg/"  data-tracking="footer - menu - level 2 | 25">Weiterbildung</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Home</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/meinung/"  data-tracking="footer - menu - level 2 | 26">Meinung</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/fotogalerie/"  data-tracking="footer - menu - level 2 | 27">Fotos</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/video/"  data-tracking="footer - menu - level 2 | 28">Videos</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/von-mensch-zu-mensch/"  data-tracking="footer - menu - level 2 | 29">Von Mensch zu Mensch</a>
</li>
	<li>
			<a href="http://abendblatt.de/kinder-helfen-kindern/"  target="_blank" data-tracking="footer - menu - level 2 | 30">Kinder helfen Kindern e.V.</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/leserbriefe/"  data-tracking="footer - menu - level 2 | 31">Leserbriefe</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/baby-fotos/"  data-tracking="footer - menu - level 2 | 32">Babyfotos</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/spiele/"  data-tracking="footer - menu - level 2 | 33">Spiele</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/hamburg/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Hamburg</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/hamburg/g20/"  data-tracking="footer - menu - level 2 | 34">G20-Gipfel</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/elbphilharmonie/"  data-tracking="footer - menu - level 2 | 35">Elbphilharmonie</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/altona/"  data-tracking="footer - menu - level 2 | 36">Altona</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/bergedorf/"  data-tracking="footer - menu - level 2 | 37">Bergedorf</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/eimsbuettel/"  data-tracking="footer - menu - level 2 | 38">Eimsbüttel</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/hamburg-mitte/"  data-tracking="footer - menu - level 2 | 39">Hamburg-Mitte</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/hamburg-nord/"  data-tracking="footer - menu - level 2 | 40">Hamburg-Nord</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="footer - menu - level 2 | 41">Harburg</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/wandsbek/"  data-tracking="footer - menu - level 2 | 42">Wandsbek</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/elbvororte/"  data-tracking="footer - menu - level 2 | 43">Elbvororte</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="footer - menu - level 2 | 44">Blaulicht</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="footer - menu - level 2 | 45">Landespolitik</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/persoenlich/"  data-tracking="footer - menu - level 2 | 46">Persönlich</a>
</li>
	<li>
			<a href="http://trauer.abendblatt.de/"  data-tracking="footer - menu - level 2 | 47">Trauer</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/region/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Nord</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/region/schleswig-holstein/"  data-tracking="footer - menu - level 2 | 48">Schleswig-Holstein</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/region/niedersachsen/"  data-tracking="footer - menu - level 2 | 49">Niedersachsen</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/region/mecklenburg-vorpommern/"  data-tracking="footer - menu - level 2 | 50">Mecklenburg-Vorp.</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/region/norderstedt/"  data-tracking="footer - menu - level 2 | 51">Norderstedt</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/region/pinneberg/"  data-tracking="footer - menu - level 2 | 52">Pinneberg</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/region/stormarn/"  data-tracking="footer - menu - level 2 | 53">Stormarn</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="footer - menu - level 2 | 54">Harburg &amp; Umland</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="footer - menu - level 2 | 55">Blaulicht</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/politik/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Politik</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/politik/bundestagswahl-2017/"  data-tracking="footer - menu - level 2 | 56">Bundestagswahl 2017</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/g20/"  data-tracking="footer - menu - level 2 | 57">G20-Gipfel</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/politik/ausland/"  data-tracking="footer - menu - level 2 | 58">Ausland</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/politik/deutschland/"  data-tracking="footer - menu - level 2 | 59">Deutschland</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="footer - menu - level 2 | 60">Landespolitik</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/wirtschaft/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Wirtschaft</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/wirtschaft/hafen-und-schifffahrt/"  data-tracking="footer - menu - level 2 | 61">Hafen &amp; Schifffahrt</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/karriere/"  data-tracking="footer - menu - level 2 | 62">Karriere</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/finanzen/"  data-tracking="footer - menu - level 2 | 63">Geld</a>
</li>
	<li>
			<a href="http://vesseltracker.abendblatt.de/index.html?file=abendblatt_hamburg"  data-tracking="footer - menu - level 2 | 64">Schiffsmeldungen</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/sport/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Sport</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/story/marathon-2017/"  data-tracking="footer - menu - level 2 | 65">Marathon 2017</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/fussball/hsv/"  data-tracking="footer - menu - level 2 | 66">HSV</a>
</li>
	<li>
			<a href="http://hsv-blog.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 67">Matz ab</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/fussball/st-pauli/"  data-tracking="footer - menu - level 2 | 68">St. Pauli</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/welt-des-sports/"  data-tracking="footer - menu - level 2 | 69">Regionalsport</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/hamburg-towers/"  data-tracking="footer - menu - level 2 | 70">Hamburg Towers</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/formel1/"  data-tracking="footer - menu - level 2 | 71">Formel1</a>
</li>
	<li>
			<a href="http://liveticker.abendblatt.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="footer - menu - level 2 | 72">Sport-Datencenter</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/vermischtes/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Aus aller Welt</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/vermischtes/promi-news/"  data-tracking="footer - menu - level 2 | 73">Leute</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="footer - menu - level 2 | 74">TV &amp; Medien</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/vermischtes/lifestyle/"  data-tracking="footer - menu - level 2 | 75">Lifestyle &amp; Mode</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/kultur-live/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 12">Kultur &amp; Medien</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/kultur-live/veranstaltungskalender/"  data-tracking="footer - menu - level 2 | 76">Veranstaltungen</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="footer - menu - level 2 | 77">TV &amp; Medien</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/buehne/"  data-tracking="footer - menu - level 2 | 78">Bühne</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/kino/"  data-tracking="footer - menu - level 2 | 79">Film &amp; Kino</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/musik/"  data-tracking="footer - menu - level 2 | 80">Musik</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/buecher/"  data-tracking="footer - menu - level 2 | 81">Bücher</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/kunst/"  data-tracking="footer - menu - level 2 | 82">Kunst</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/abonnement/lesepaten/"  data-tracking="footer - menu - level 2 | 83">Lese-Paten</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/schueler-machen-zeitung/"  data-tracking="footer - menu - level 2 | 84">Schüler machen Zeitung</a>
</li>
	<li>
			<a href="http://tv.abendblatt.de/"  data-tracking="footer - menu - level 2 | 85">TV-Programm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/ratgeber/wissen/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Wissen</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/ratgeber/gesundheit/"  data-tracking="footer - menu - level 2 | 86">Gesundheit</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="footer - menu - level 2 | 87">Multimedia &amp; Spiele</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/ratgeber/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Ratgeber</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="footer - menu - level 2 | 88">Multimedia &amp; Spiele</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/wohnen/"  data-tracking="footer - menu - level 2 | 89">Immobilien &amp; Wohnen</a>
</li>
	<li>
			<a href="http://www.hamburger-immobilienmesse.de/messe/messeinformationen"  target="_blank" data-tracking="footer - menu - level 2 | 90">Immobilienmesse</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/kueche-und-genuss/"  data-tracking="footer - menu - level 2 | 91">Küche &amp; Genuss</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/familie/"  data-tracking="footer - menu - level 2 | 92">Familie</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/garten/"  data-tracking="footer - menu - level 2 | 93">Garten &amp; Umwelt</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/leben-in-hamburg/"  data-tracking="footer - menu - level 2 | 94">Rat &amp; Hilfe</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/lebenshilfe/"  data-tracking="footer - menu - level 2 | 95">Lebenshilfe</a>
</li>
	<li>
			<a href="//www.abendblatt.de/empfohlene-experten/"  target="_blank" data-tracking="footer - menu - level 2 | 96">Empfohlene Experten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/reise/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 15">Reise</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/reise/deutschland/"  data-tracking="footer - menu - level 2 | 97">Deutschlandreisen</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/reise/nordsee/"  data-tracking="footer - menu - level 2 | 98">Nordsee</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/reise/reiserecht/"  data-tracking="footer - menu - level 2 | 99">Reiserecht</a>
</li>
	<li>
			<a href="http://reisemarkt.abendblatt.de/"  data-tracking="footer - menu - level 2 | 100">Reisemarkt</a>
</li>
	<li>
			<a href="http://leserreisen.abendblatt.de/"  data-tracking="footer - menu - level 2 | 101">Leserreisen</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/ratgeber/auto-motor/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 16">Auto</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/ratgeber/auto-motor/fahrberichte-tests/"  data-tracking="footer - menu - level 2 | 102">Fahrberichte &amp; Tests</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/auto-motor/auto_abc/"  data-tracking="footer - menu - level 2 | 103">Auto-ABC</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/auto-motor/verkehrsrecht/"  data-tracking="footer - menu - level 2 | 104">Verkehrsrecht</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/auto-motor/autotage-hamburg/"  data-tracking="footer - menu - level 2 | 105">Autotage Hamburg</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Hamburg </div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Hamburg, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article109174655/Impressum.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article107788715/Datenschutzerklaerung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article106563720/Nutzungsbedingungen.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Kodex</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article109174655/Impressum.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article108236270/Informationen-zu-nutzungsbasierter-Online-Werbung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Nutzungsbasierte Online-Werbung</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/leserbriefe/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Leserbriefe</a>
</li>
</ul>
		<small class="small-print__copy">© Hamburger Abendblatt 2017 – Alle Rechte vorbehalten.</small></div>
</div>
<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_outofpage" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer no-ad--marker">
						<div class="ad--marker-inner">
							<div id='oms_gpt_outofpage'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
								</script>
							</div>
						</div>
						</div>
				<!-- XHTML-Widget 205372993 - Start -->
            <script>
/** CONFIGURATION START **/
var _sf_async_config = {
    uid: 58335,
    domain: "abendblatt.de",
    useCanonical: true,
    sections: "Kultur-Live",
    type: ( "true" == "true" ) ? "Article" : ( "false" == "true" ) ? "Landing Page" : "Ressort Page"
};

jQuery(document).ready(function () {
    window._sf_endpt = (new Date()).getTime();
    jQuery("<script />").attr("src", "//static.chartbeat.com/js/chartbeat.js").appendTo("body");
});
</script><!-- XHTML-Widget 205372993 - End -->
        <div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
	<div class="cookie-note--wrapper">
		<div class="cookie-note__button">OK</div>
				<p class="cookie-note__text">
						Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="/service/unternehmen/article107788715/Datenschutzerklaerung.html">Datenschutzerklärung</a>
				</p>
			</div>
</div>

<script>

	jQuery(window).on("load", function () {
		jQuery(".cookie-note").cookieNotification();
	});

</script>
<!-- catch needed till next deploy (tld) -->
<div class="content-wide  custom-article_preview header">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 212216341 - Start -->
            <div class="back-to-home-preview--header">
	<div class="back-to-home-preview--logo">
		<img class="logo-img" src="/resources/img/logo-head.svg" x="0" y="0" height="100%" width="330">
	</div>
</div>

<style>
.back-to-home-preview--header {
	padding: 1em;
}

.back-to-home-preview--logo {
	text-align: center;
}

.back-to-home-preview--logo img {
	width: 40%;
	margin-top: 0.5em;
}

@media screen and (max-width: 47.9375em) {
	.back-to-home-preview--header {
		padding: 0.5em;
		border-bottom: 1px solid #333;
	}

	.back-to-home-preview--logo img {
		width: 75%;
	}
}
</style><!-- XHTML-Widget 212216341 - End -->
        <div class=" content--teaser--container clearfix   ">

		<article class="teaser teaser--hero collapsable__content ">
			<a href="https://www.abendblatt.de/hamburg/article212977523/Silvester-Countdown-an-der-Elbphilharmonie.html"  title="Trotz Schietwetter: Tausende begrüßen am Hafen das neue Jahr" class="teaser__link" data-tracking="contentteaser - opener_standard | 1"><h2 class="teaser__header">
					<span class="teaser__kicker">Silvester-Blog</span>
		<span class="teaser__headline">Trotz Schietwetter: Tausende begrüßen am Hafen das neue Jahr</span>
				</h2>
                <div class="teaser--hero-img-wrapper">
                            <picture class="teaser__img teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/hamburg/crop212981827/3655753925-w420-cv23_11-q85/14984200A1D929EB.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.abendblatt.de/img/hamburg/crop212981827/8283538981-w640-cv23_11-q85/14984200A1D929EB.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.abendblatt.de/img/hamburg/crop212981827/3012228616-w940-cv23_11-q85/14984200A1D929EB.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.abendblatt.de/resources/1513004361/img/placeholder.png" alt="Feuerwerkskörper explodieren am 01.01.2018 in Hamburg an der Elbphilharmonie. Hamburg begrüßt das neue Jahr. Foto: Axel Heimken/dpa +++(c) dpa - Bildfunk+++" title="Feuerwerkskörper explodieren am 01.01.2018 in Hamburg an der Elbphilharmonie. Hamburg begrüßt das neue Jahr. Foto: Axel Heimken/dpa +++(c) dpa - Bildfunk+++" width="940" height="450" class=""/>
                            </picture>
                        </div>
                    </a>
<div class="teaser__body">
					<p>	Nach dem Feuerwerk beginnt für die Stadtreinigung das Aufräumen. Feuerwehr versorgt Böller-Opfer. Dachstuhlbrand in Eimsbüttel.</p>
				</div>
			</article>

	</div>

</div>
</div><div class="back-to-home light back-to-home_hidden back-to-home_homepage">
    <a class="back-to-home_link" href="/">
        <div class="radial-progress">
            <div class="circle">
                <div class="mask full">
                    <div class="fill"></div>
                </div>
                <div class="mask half">
                    <div class="fill"></div>
                </div>
                <div class="shadow"></div>
            </div>
            <div class="inset">
                <span class="inset-text">
                    zur Startseite</span>
            </div>
        </div>
    </a>
</div>

<script>

    jQuery(document).ready(function() {
        jQuery(".back-to-home").backToHome({
            timetoredirect: "500",
            previewOpacity: "0.5",
            previewCustomClass: "custom-article_preview",
            disableRedirect: false,
            showButtonUpscroll: false,
            fadeOutDelay : 2500
        });
    });

</script>
<!-- XHTML-Widget 212216559 - Start -->
            <style>
@media screen and (max-width: 47.9375em) {
	.custom-article_preview .header-top {
		position: relative;
	}

	.back-to-home .radial-progress .inset .inset-text {
    		    margin-top: -1.5em;
	}
}
</style>
<!-- Dieser Quick-Fix sorgt dafür, dass beim Paywall-Overlay kein Back-to-Home angezeigt wird. -->
<script>
jQuery(document).ready(function()
{
console.log(jQuery("article.article.article--paywall.article--type-news").length);
if (jQuery("article.article.article--paywall.article--type-news").length == 1)
{
jQuery("div.content-wide.custom-article_preview.header.back-to-home_overlay").remove();
jQuery("div.back-to-home.light.back-to-home_homepage.back-to-home").remove();
}
});
</script><!-- XHTML-Widget 212216559 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "9ec921ca-ee6a-11e7-9279-de6026d49025"-->
<div class="remodal" data-remodal-id="modal"></div>

    <!-- XHTML-Widget 212576037 - Start -->
            <script src="//a.teads.tv/page/77949/tag" async="true"></script><!-- XHTML-Widget 212576037 - End --><!-- Seite generiert am 01.01.2018 um 04:23:31 in 1035ms - Server: s42lfe02 - Wireframe: default - BuildBranch: live-rollout-tag-8.9-2017-12-11-1540 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
            jQuery(".g-recaptcha").each(function (index, el) {
                if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
                    var captcha = grecaptcha.render(el, {
                        "sitekey": "6LcvABwUAAAAAL4ao_peXktyXjRm0iOr24q4qTMI",
                        "size": "invisible",
                        "badge": "inline",
                        "type": "image",
                        "callback": function () {
                            var cb = jQuery(el).attr("data-callback");
                            window[cb](captcha);
                        }
                    });

                }
            });
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>