<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Neuer Mindestlohn ab 2019: Vertr&auml;ge von Minijobbern anpassen - Finanzen - Hamburger Abendblatt</title>
    <meta name="description" content="Zum 1. Januar 2019 steigt der gesetzliche Mindestlohn. Für einige Minijobber ist daher eine Vertragsanpassung notwendig, damit sie nicht über die 450-Euro-Grenze kommen."/>
    <meta name="keywords" content="Finanzen, Arbeit, Geld, Mindestlohn, Minijob, Vertrag, Deutschland"/>
        <script>
                
                var metaDataKeywords = "Finanzen, Arbeit, Geld, Mindestlohn, Minijob, Vertrag, Deutschland";
            </script>
        <meta name="author" content="dpa"/>
    <meta name="location" content="abendblatt.de, Hamburg"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.abendblatt.de/wirtschaft/finanzen/article215624195/Neuer-Mindestlohn-ab-2019-Vertraege-von-Minijobbern-anpassen.html" />
        <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.abendblatt.de/resources/1539693941/css/styles.min.css" type="text/css" />

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.abendblatt.de/resources/1539693941/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.abendblatt.de/resources/1539693941/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.abendblatt.de/resources/1539693941/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.abendblatt.de/resources/1539693941/js/plugins.min.js"></script>
<script src="https://www.abendblatt.de/resources/1539693941/js/main.min.js"></script>

<meta name="news_keywords" content="Finanzen, Arbeit, Geld, Mindestlohn, Minijob, Vertrag, Deutschland"/> 
<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="DC.date.issued" content="2018-10-22T13:04:54+02:00"/> 
<meta name="copyright" content="Hamburger Abendblatt, Hamburg, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="fb:app_id" content="368941046788448"/> 
<meta property="og:title" content="Neuer Mindestlohn ab 2019: Vertr&auml;ge von Minijobbern anpassen"/> 
<meta property="og:url" content="https://www.abendblatt.de/wirtschaft/finanzen/article215624195/Neuer-Mindestlohn-ab-2019-Vertraege-von-Minijobbern-anpassen.html"/> 
<meta property="og:description" content="Zum 1. Januar 2019 steigt der gesetzliche Mindestlohn. Für einige Minijobber ist daher eine Vertragsanpassung notwendig, damit sie nicht über die 450-Euro-Grenze kommen."/> 
<meta property="og:image" content="https://img.abendblatt.de/img/incoming/crop215624193/3312608222-w820-cv16_9-q85/Bei-einigen-Minijobbern-muss-die-monatliche-Stundenzahl-zum-1.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="121580125458"/> 
<!-- Google Tag Manager -->
    <script>
        var aboEType = readCookie("pcst_ep") || '';
        var aboPType = readCookie("pcst_pc") || '';
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = 'Finanzen, Arbeit, Geld, Mindestlohn, Minijob, Vertrag, Deutschland';
        }

        // "sso" cookie is consolidated accross all publications ==> single cookie name to consider!
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Artikel'
            ,'pageURL': 'https:\/\/www.abendblatt.de\/wirtschaft\/finanzen\/article215624195\/Neuer-Mindestlohn-ab-2019-Vertraege-von-Minijobbern-anpassen.html'
            ,'pageCategory': 'Wirtschaft'
            ,'pageCategory02': 'Geld'
            ,'pageCategory03': ''
            ,'sectionId': '1694'
            ,'sectionId02': '1820'
            ,'sectionId03': ''
            ,'pageAGOF-IVW': '04102_wirART'
            ,'pageAsmi': '\/(wirtschaft_story)'
            ,'isLoggedIn': loggedIn
            ,'aboEType': aboEType
            ,'aboPType': aboPType
            
                ,'pageArticleID': '215624195'
                ,'pageContentType': 'Agenturmeldung'
                ,'pageSourcePublication': 'multi'
                ,'pageTitle': 'Neuer Mindestlohn ab 2019: Vertr\u00E4ge von Minijobbern anpassen'
                ,'pageDescription': 'Zum 1. Januar 2019 steigt der gesetzliche Mindestlohn. F\u00FCr einige Minijobber ist daher eine Vertragsanpassung notwendig, damit sie nicht \u00FCber die 450-Euro-Grenze kommen.'
                ,'pageKeywords': metaDataKeywords
                ,'pageHashtags': ''
                ,'pageTags': ''
                ,'pagePublished': '2018-10-22 13:04:54'
                ,'pageModified': '2018-10-22 13:13:05'
                ,'pageDate': '2018-10-22'
                ,'pageDay': '22'
                ,'pageMonth': '10'
                ,'pageYear': '2018'
                ,'pageAuthor': 'dpa'
                ,'pageSource': 'DPA'
                ,'isPaidContent': 'true'
                ,'pageLengthWords': '130'
                ,'pagePictures': '2'
                ,'pageVideos': '0'
                ,'pageFirstClickFree': 'false'
                ,'pagePrio': '4 - Normal'
            
        });

        var googleTagManagerInterveral = window.setInterval(function() {
            if(document.readyState === 'complete') {
                window.clearInterval(googleTagManagerInterveral);
                if (window.adBlockActive) {
                    window.dataLayer.push({
                        "AdBlock": 'true',
                          "event": 'AdBlocker'
                    });
                } else {
                    window.dataLayer.push({
                        "AdBlock": 'false',
                        "event": 'AdBlocker'
                    });
                }
            }
        }, 500);

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KPNW47');
    </script>
    <!-- End Google Tag Manager -->
<!-- XHTML-Widget 212136165 - Start -->
            <style>
/* nicht in codebase (16.11.17) */
.teaser--medium .teaser__body {
	display: none;
}
</style><!-- XHTML-Widget 212136165 - End -->
        <!-- XHTML-Widget 210217507 - Start -->
            <style>
#adl_sb_table{
width:965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

</style>
 
<script>
omsv_centered=true; 
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 210217507 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.abendblatt.de",
                                oms_zone = "business";
                        </script>

                        <script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 209919197 - Start -->
            <meta name="google-site-verification" content="xh56TCuYU1SydN-VwcbP5VG4JfGTgumqNToyZ05GojU" /><!-- XHTML-Widget 209919197 - End -->
        <script async>
        tp = window.tp || [];
        tp.push(['setUseTinypassAccounts', false]);
        tp.push(["setCustomVariable", "default", "true"]);
        
        // function checkUserReference() {
            var pianoUserRefUrl = '/secure/sso/dispatch/piano-userRef/';
            
            jQuery.ajax({
                type: "POST",
                url: pianoUserRefUrl,
                data: "{}",
                dataType: "json",
                contentType: "application/json;charset=UTF-8",
                xhrFields: {
                    withCredentials: true
                },
                success: function (data) {
                    if (data.userRef) {
                        tp.push(['setUserRef', data.userRef]);
                    }
                },
                error: function() {
                },
                complete: function() {
                    (function(src) {
                        var a = document.createElement("script");
                        a.type = "text/javascript";
                        a.async = true;
                        a.src = src;
                        var b = document.getElementsByTagName("script")[0];
                        b.parentNode.insertBefore(a, b)
                    })("//cdn.tinypass.com/api/tinypass.min.js");
                }
            });
        // }
    </script><!--cssUrls: [] -->
    <style type="text/css">
        /* XHTML-Widget 206915041 - Start */ /* CSS Quickfix [BMO, HAO, BZV] *//* Qickfix Große Nachrichtenlage */.teaser-list--ordered .ad--marker:before{content: "";} /* XHTML-Widget 206915041 - End */ /* XHTML-Widget 208066567 - Start */ .inline-block--wide{ display: block;}.teaser--grosse--nachrichtenlage .teaser--grosse--nachrichtenlage__related .teaser .teaser__kicker{width: auto;}.article .related-links article{border: none !important; margin: 0; padding: 0.5em 0;}.article .related-links .block-header{border-bottom: none; border-top: 1px solid #666; margin-bottom: 0; margin-top: 60px; max-height: 20px; text-align: center;}.article .related-links .block-header .block-header__icon{background: #fff none repeat scroll 0 0; color: #333; display: inline-block; font-size: 16px; font-weight: normal; letter-spacing: 0.1em; padding: 0 0.5em; position: relative; text-transform: uppercase; top: -18px;}.article .related-links .teaser__headline{color: #4a7e3e; overflow-wrap: break-word; text-decoration: none; display: inline-block;}.article .related-links{margin: -20px 0 20px;}@media screen and (max-width: 47.9375em){.article .related-links article{margin: 0!important; padding: 0!important;}.article .related-links .teaser__headline{border-bottom: none; }} /* XHTML-Widget 208066567 - End */ /* XHTML-Widget 206527273 - Start */ /* space sidebar */.sidebar article{padding: 0.5em 0;}.teaser .teaser__tag{font-size: 0.65em; margin-top: 0.2em; padding: 0.1em 0.2em;}/*mobile space header/main */@media screen and (max-width: 47.9375em){ .article .article__header .article__header__kicker, .article .article__header .article__header__date{width: initial;}.content--teaser--container .teaser-list--ordered article.teaser.teaser--small{margin-bottom: 0;}.content--teaser--container .teaser.teaser--small{padding-top: 0.5em;}.content--teaser--container .teaser.teaser--small .teaser__header{margin-bottom: 0.5em; }}/* Z-INDEX AFTER Hotfix-Deployment FDSUPPORT-1549 GEFIXT - nicht in codebase 16.11.17*/@media screen and (max-width: 47.9375em){.swiper-container{z-index: 0!important; }}/* Area Norddeutschlans fontsice correction */.content-quad.norddeutschland .teaser__headline{font-size: 1em;}/* article author-img margin-reset*/.author-info_wrapper-image {margin-left: initial; }.author-info__name-prefix, .author-info__name-link .author-info__name-text {color: #666; font-style: normal; font-family: arial; font-size: 0.9em;}@media screen and (max-width: 47.9375em){.author-info_wrapper-image{margin: 0.25em 0;} }/* colors */.poll__result .poll__row{border: 0.0625em solid #999;}.poll__result .poll__answer__share{color: #333;}.poll--image .poll__result .poll__answer__share{width: 90%;}.poll__result .poll__answer__share-bar{background-color: #4a7e3e;}.hero-img .hero-img__caption, .hero-img .hero-img__credits, .hero-img .hero-img__text{color: #474747;}/* Eilmeldung Jira-MEVENTDP-10048*/.teaser--eilmeldung span.teaser__tag {background-color: #fff; color: #8a1213; margin: 0 6px 0 15px; padding: 5px 5px 3px 5px;}.teaser--eilmeldung span.teaser__kicker{margin-top: 5px;}/* HAO Footer Line ausblendung desktop */@media screen and (min-width: 48em){.footer__row {padding-bottom: 0; padding-top: 0; border-bottom: none;}}/* HAO Tower last child line mobile */@media screen and (max-width: 47.937em){.last-teaser article:last-child {border: none; margin-bottom: 10px;}}/* HAO inline Bild in lightbox ausblendung Datum */article span.hero-media__caption-datum {display: none!important;}article .video-lightbox .hero-media__caption-text,article .hero-media__caption .hero-media__caption-credits{margin-top: 1em;}/* START: FDC-2763 - remove after 8.29 Live rollout *//* HAO Tower-Teaser IMG Regio Mobile */.mobile-size picture.teaser__img.teaser__img--left.teaser__img--article {width: 32%;}/* END: FDC-2763 - remove after 8.29 Live rollout */ /* XHTML-Widget 206527273 - End */</style>
    </head>
<body class="pub-hao">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPNW47"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=215624195&amp;type=article&amp;ctxId=1820&amp;pubId=6&amp;cat=agentur&amp;meta=&amp;title=Neuer+Mindestlohn+ab+2019%3A+Vertr%C3%A4ge+von+Minijobbern+anpassen&amp;url=http%3A%2F%2Fwww.abendblatt.de%2Fwirtschaft%2Ffinanzen%2Farticle215624195%2FNeuer-Mindestlohn-ab-2019-Vertraege-von-Minijobbern-anpassen.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "abendbl",
            "cp": "04102_wirART",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script type="text/javascript">
	function openVideoLightbox(options) {
		var opts = jQuery.extend({
			videoId: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.videoId) {
			openLayer({
				method: "GET",
				url: "https://www.abendblatt.de/?widgetid=205302395&view=video-open&art=215624195&sec=1820&videoId=" + opts.videoId
			}, addShareUrlToLayer);
		}
	}

	function videoLightbox(videoId, shareUrl) {
		openVideoLightbox({
			videoId: videoId,
			shareUrl: shareUrl
		});
	}
</script>
<!-- FDC-2765: get dfp configuration from widget and/or section parameters -->
<script type="text/javascript">
    window.galleryLightbox = function (galleryId) {
        if (galleryId) {
            openLayer({
                'method': 'GET',
                'url': 'https://www.abendblatt.de/?widgetid=205159527&view=gallery-open&art=215624195&sec=1820' +
                    '&galleryId=' + galleryId +
                    '&dfpAdRefresh=' + encodeURIComponent('0') +
                    '&dfpNetworkId=' + encodeURIComponent('39216077') +
                    '&dfpZone=' + encodeURIComponent('business') +
                    '&dfpSite=' + encodeURIComponent('sta_abendblatt') +
                    '&dfpSlotName=' + encodeURIComponent('sb_gallery_top') +
                    '&dfpSlotSize=' + encodeURIComponent('[[728,90]]')
            });
        }
    }
</script>
<div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script type="text/javascript">
    /* <![CDATA[ */
    function loginLightbox() {
        openLayer({
            "method": "POST",
            "showMobileInline": true,
            "url": "https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=215624195&sec=1820"
        });

        if (!jQuery.utils.isDesktop()) {
            jQuery("#header-top-abo").addClass("header-top-abo--closed");
        }
    }

    function logout() {
        eraseCookie("fpcacc");
        eraseCookie("pcst");
        eraseCookie("pcst_pc");
        eraseCookie("pcst_ep");
        eraseCookie("pcst_rid");
        eraseCookie("pclld");
        eraseCookie("pcsi");
        eraseCookie("login-popup");
        try {
            jQuery.ajax({
                url: "https://www.abendblatt.de/?widgetid=205159525&view=login_logout_cookie&art=215624195&sec=1820",
                type: "POST",
                success: function (result) {
                    document.getElementById("logoutResponseContainer").innerHTML = result;

                    window.setTimeout(function () {
                        reloadPage();
                    }, 1000);
                },
                error: function () {
                    reloadPage();
                }
            });
        } catch (e) {
            reloadPage();
        }
    }

    var si = readCookie('pcsi');
    
    
    var doUpdate = false;
        

	// NOTE: Project Oslo is using the window.fdpConfig
	// In case of emergency ask Peter or Niko [pm]
    window.fdpConfig = {
        pc: "HA8350",
        ep: "HA9300",
        rid: "R6LE5K7",
        updateAjaxUrl: "https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=215624195&sec=1820",
        updateRidAjaxUrl: "https://www.abendblatt.de/?widgetid=205159525&view=login_update_rid&art=215624195&sec=1820",
        pianoResources: []
    };
    
    // NOTE: Project Oslo is using the same (duplicated) logic for the endpoints and cookies in the project
    // js files. Any updates here MUST be reflected in the paywall-signin.js file as well, which includes the logic.
    // In case of emergency ask Peter or Niko [nk]
    function update_login(si) {
        updateURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=215624195&sec=1820&pcsi=" + si + "&rst=HA8350";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_pc", result, 28);
            }
        });
        updateURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=215624195&sec=1820&pcsi=" + si + "&rst=HA9300";
		jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_ep", result, 28);
            }
        });
        updateURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_update_rid&art=215624195&sec=1820&pcsi=" + si + "&rst=R6LE5K7";
		jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_rid", result, 28);
            }
        });

        createCookie('pclld', todayStr, 28);
    }

    if (si || doUpdate) {
        var last = readCookie('pclld');

        var today = new Date();
        var d = today.getDate();
        var m = today.getMonth() + 1;
        var y = today.getFullYear();
        var todayStr = '' + y + (m < 10 ? '0' + m : m) + (d < 10 ? '0' + d : d);

    
        if (doUpdate || !last || todayStr > last) {
            if(!si) {
                var ssoidURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_ssoid&art=215624195&sec=1820";
                jQuery.ajax({
                    url: ssoidURL,
                    type: "POST",
                    success: function (result) {
                        si = result;
                        createCookie("pcsi", si, 28);
                        update_login(si);
                    }
                });
            }
            else {
                update_login(si);
            }
        }
    }

    window.epaperTokenizerUrl = 'https://www.abendblatt.de/?widgetid=205159525&view=login_epapertoken_by_ssoid&art=215624195&sec=1820';
    window.epaperLoginURL = 'https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=215624195&sec=1820';
    /* ]]> */
</script>

<!-- XHTML-Widget 206944685 - Start -->
            <div class="remodal" data-remodal-id="logoutmodal"> 

	<div class="abo-login abo-login--overlay" id="abo-logout-overlay">
		<div class="abo-login__form abo-logout__form">
			
		<label class="abo-login__form__label">Abmeldung</label>
		
		<p class="abmeldung__erfolgreich"><label class="abo-login__form__label">Sie haben sich erfolgreich abgemeldet!</label><br />
		Wenn Sie die bezahlpflichtigen Artikel wieder lesen wollen, können Sie sich jederzeit mit Ihrem Benutzernamen und Passwort erneut anmelden.</p>
		
		<p class="abo-logout__text">Sind Sie sich sicher, dass Sie sich abmelden möchten?</p>
		
			<div class="modalabmeldenbuttons">
			<button class="abo-login__form__input abo-login__form__submit abo-notlogout remodal-cancel" data-remodal-action="cancel" class="remodal-cancel">Angemeldet bleiben</button>	
	
			<button class="abo-login__form__input abo-login__form__submit abo-logout">Jetzt abmelden!</button>

						
			</div>
		</div>
	</div>
</div>


<script>
	jQuery(document).ready(function() {
		jQuery(".abo-logout").logoutLayer();
	});
</script><!-- XHTML-Widget 206944685 - End -->
        <script>
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.abendblatt.de/?widgetid=208115281&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.abendblatt.de/?widgetid=208115281&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https://www.abendblatt.de/wirtschaft/finanzen/article215624195/Neuer-Mindestlohn-ab-2019-Vertraege-von-Minijobbern-anpassen.html"
            },
            "datePublished": "2018-10-22T13:04+0100",
            "dateModified" : "2018-10-22T13:13+0100",
            "headline": "Neuer Mindestlohn ab 2019: Verträge von Minijobbern anpassen",
            "keywords":["Finanzen","Arbeit","Geld","Mindestlohn","Minijob","Vertrag","Deutschland"],"description": "Zum 1. Januar 2019 steigt der gesetzliche Mindestlohn. Für einige Minijobber ist daher eine Vertragsanpassung notwendig, damit sie nicht über die 450-Euro-Grenze kommen.",
            "alternativeHeadline" : "Neuer Mindestlohn ab 2019: Verträge von Minijobbern anpassen",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Hamburger Abendblatt",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.abendblatt.de/resources/1539693941/img/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https://img.abendblatt.de/img/incoming/crop215624193/2641863068-w1024-cv3_2-q85/Bei-einigen-Minijobbern-muss-die-monatliche-Stundenzahl-zum-1.jpg"
                
                    ,"width": 1024,
                    "height": 682
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "dpa"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".article__body"
                }
            ]
            
        }
        </script>
    <div id="recaptcha"></div>

    <script>
        

                pageInfos = {
                    "pageType": "Artikel",
                    "pagePublication": "hao",
                    "pageSourcePublication": "",
                    "pageTitle": "Neuer Mindestlohn ab 2019: Vertr\u00E4ge von Minijobbern anpassen",
                    "pageContent": "frei",
                    "pageURL": "https://www.abendblatt.de/wirtschaft/finanzen/article215624195/Neuer-Mindestlohn-ab-2019-Vertraege-von-Minijobbern-anpassen.html",
                    "pageArticleID": "215624195",
                    "pageDate": "22.10.2018 13:04:54",
                    "pageAuthor": "dpa",
                    "pageKeywords": "",
                    "pageCategory": "Wirtschaft",
                    "pageCategory02": "Geld",
                    "pageCategory03": "",
                    "pageHashtags": "",
                    "pageSource": "DPA",
                    "pageContentType": "agentur"
                };
            

        /* TODO refactor merge and clean [PM] */
        

                tp.push(["setContentCreated", "2018-10-22T13:04:54MESZ"]);
                tp.push(["setContentAuthor", "dpa"]);
                tp.push(["setContentSection", "finanzen"]);

                
                    pageInfos.pageContent = "premium";
                

        for (pageInfo in pageInfos) {
            tp.push(["setCustomParam", pageInfo, pageInfos[pageInfo], "content"]);
        }

        var pcst_pc_cookie = window.Cookies.get('pcst_pc');
        var pcst_ep_cookie = window.Cookies.get('pcst_ep');

        jQuery(document).ready(function() {
            var $paywall_header_logedin = jQuery('#paywall-header-logedin');
            var $header_top_button_profile = jQuery('.header-top-button--profile');
            var $header_top_mobile = jQuery('.header-top--mobile');
            var $header_top_button_logout = $header_top_mobile.find('.header-top-button--logout');

            if (pcst_pc_cookie || pcst_ep_cookie) {
                if (pcst_ep_cookie.length + pcst_pc_cookie.length > 0) {
                    $paywall_header_logedin.prop('checked', true);
                    $header_top_button_profile.removeAttr("data-eventname");
                    $header_top_button_profile.attr({'data-tags': 'header', 'data-customvars': 'tp_header_selligent', 'data-fdpmodal-target': 'my_selligent_account_modal', 'data-containerselector': '#header_selligent_account_container'});
                    $header_top_button_logout.removeAttr("data-eventname");
                    $header_top_button_logout.attr({'data-tags': 'header', 'data-customvars': 'tp_header_selligent', 'data-containerselector': '#header_profile_container'});
                }
            }

            tp.push(['init', function() {
                if (tp.userRef.length > 0) {
                    $paywall_header_logedin.prop('checked', true);
                }
            }]);
        });

        tp.push(['init', function() {
            tp.push(["setAid", "W6RtwdlMfN"]);
            tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);
            tp.experience.execute();
        }]);

        if (window.fdpConfig === undefined) {
            window.fdpConfig = {
                pianoResources: []
            };
        } else {
            window.fdpConfig['pianoResources'] = [];
        }
    </script>

    <script src="https://www.abendblatt.de/resources/1539693941/piano/js/main.min.js"></script>
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_superbanner'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_skyscraper" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_skyscraper'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
									</script>
						</div>
					</div>
					</div></div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/archiv/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/"  target="_blank" class=" nav-main__link--level1  active" data-tracking="menu - meta - level 1 | 5">Shop</a>
</li>			
			</ul></nav>
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top header-top-paywall">
	<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
                <input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
                <input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
                <div class="header-top-buttons header-top-buttons-logedout">
                    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
                        <span class="header-top-abo-text">Abonnieren</span>
                    </label>
                    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
                        <span class="header-top-abo-text">Anmelden</span>
                    </label>
                </div>
                <div class="header-top-buttons header-top-buttons-logedin">

                    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
                        <span class="header-top-abo-text">Mein Profil</span>
                    </label>
                    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
                        <span class="header-top-abo-text">Abmelden</span>
                    </label>
                </div>
                <div class="header-top--mobile">
                    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal">
                        </button>
                    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal">
                        </button>
                    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
                </div>
            <a href="https://www.abendblatt.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Hamburger Abendblatt</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 1167 130" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.abendblatt.de/resources/1539693941/img/logo-head.svg" src="https://www.abendblatt.de/resources/1539693941/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<button class="nav-main-toggle"></button>

	<a href="https://www.abendblatt.de/suche/"  title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
		</a>
</div>

<div id="paywall-user"></div>
<div class="search--header">
		<div class="search__body">
			<form action="https://www.abendblatt.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<nav class="nav-main " id="nav-main" role="navigation">

	<ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/meinung/"  data-tracking="menu - main - level 2 | 1">Meinung</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/fotogalerie/"  data-tracking="menu - main - level 2 | 2">Fotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/video/"  data-tracking="menu - main - level 2 | 3">Videos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/von-mensch-zu-mensch/"  data-tracking="menu - main - level 2 | 4">Von Mensch zu Mensch</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kinder-helfen-kindern/"  data-tracking="menu - main - level 2 | 5">Kinder helfen Kindern</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/leserbriefe/"  data-tracking="menu - main - level 2 | 6">Leserbriefe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/baby-fotos/"  data-tracking="menu - main - level 2 | 7">Babyfotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/spiele/"  data-tracking="menu - main - level 2 | 8">Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/hamburg/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Hamburg</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/hamburg/elbphilharmonie/"  data-tracking="menu - main - level 2 | 9">Elbphilharmonie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/gomorrha-serie/"  data-tracking="menu - main - level 2 | 10">Gomorrha-Serie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/altona/"  data-tracking="menu - main - level 2 | 11">Altona</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/bergedorf/"  data-tracking="menu - main - level 2 | 12">Bergedorf</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/eimsbuettel/"  data-tracking="menu - main - level 2 | 13">Eimsbüttel</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-mitte/"  data-tracking="menu - main - level 2 | 14">Hamburg-Mitte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-nord/"  data-tracking="menu - main - level 2 | 15">Hamburg-Nord</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="menu - main - level 2 | 16">Harburg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/wandsbek/"  data-tracking="menu - main - level 2 | 17">Wandsbek</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/elbvororte/"  data-tracking="menu - main - level 2 | 18">Elbvororte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="menu - main - level 2 | 19">Blaulicht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="menu - main - level 2 | 20">Landespolitik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/persoenlich/"  data-tracking="menu - main - level 2 | 21">Persönlich</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/"  data-tracking="menu - main - level 2 | 22">Trauer</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Nord</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/region/schleswig-holstein/"  data-tracking="menu - main - level 2 | 23">Schleswig-Holstein</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/niedersachsen/"  data-tracking="menu - main - level 2 | 24">Niedersachsen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/mecklenburg-vorpommern/"  data-tracking="menu - main - level 2 | 25">Mecklenburg-Vorp.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/norderstedt/"  data-tracking="menu - main - level 2 | 26">Norderstedt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/pinneberg/"  data-tracking="menu - main - level 2 | 27">Pinneberg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/stormarn/"  data-tracking="menu - main - level 2 | 28">Stormarn</a>
</li>
									<li>
										<a href="/region/harburg-landkreis/"  data-tracking="menu - main - level 2 | 29">Harburg &amp; Umland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="menu - main - level 2 | 30">Blaulicht</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/politik/ausland/"  data-tracking="menu - main - level 2 | 31">Ausland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/politik/deutschland/"  data-tracking="menu - main - level 2 | 32">Deutschland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="menu - main - level 2 | 33">Landespolitik</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/wirtschaft/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/wirtschaft/hafen-und-schifffahrt/"  data-tracking="menu - main - level 2 | 34">Hafen &amp; Schifffahrt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/karriere/"  data-tracking="menu - main - level 2 | 35">Karriere</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/finanzen/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 36">Geld</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/advertorial-ha/ots-presseportal/"  data-tracking="menu - main - level 2 | 37">Presseportal</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/sport/wm-2018/"  data-tracking="menu - main - level 2 | 38">Fußball-WM</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/hsv/"  data-tracking="menu - main - level 2 | 39">HSV</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/st-pauli/"  data-tracking="menu - main - level 2 | 40">St. Pauli</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/welt-des-sports/"  data-tracking="menu - main - level 2 | 41">Regionalsport</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hamburg-towers/"  data-tracking="menu - main - level 2 | 42">Hamburg Towers</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/formel1/"  data-tracking="menu - main - level 2 | 43">Formel1</a>
</li>
									<li>
										<a href="http://liveticker.abendblatt.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="menu - main - level 2 | 44">Sport-Datencenter</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/vermischtes/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Aus aller Welt</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/vermischtes/promi-news/"  data-tracking="menu - main - level 2 | 45">Leute</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="menu - main - level 2 | 46">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/vermischtes/lifestyle/"  data-tracking="menu - main - level 2 | 47">Lifestyle &amp; Mode</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/kultur-live/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Kultur &amp; Medien</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/kultur-live/veranstaltungskalender/"  data-tracking="menu - main - level 2 | 48">Veranstaltungen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="menu - main - level 2 | 49">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buehne/"  data-tracking="menu - main - level 2 | 50">Bühne</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kino/"  data-tracking="menu - main - level 2 | 51">Film &amp; Kino</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/musik/"  data-tracking="menu - main - level 2 | 52">Musik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buecher/"  data-tracking="menu - main - level 2 | 53">Bücher</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kunst/"  data-tracking="menu - main - level 2 | 54">Kunst</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/lesepaten/"  data-tracking="menu - main - level 2 | 55">Lese-Paten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/schueler-machen-zeitung/"  data-tracking="menu - main - level 2 | 56">Schüler machen Zeitung</a>
</li>
									<li>
										<a href="http://tv.abendblatt.de/"  data-tracking="menu - main - level 2 | 57">TV-Programm</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/wissen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Wissen</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/gesundheit/"  data-tracking="menu - main - level 2 | 58">Gesundheit</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="menu - main - level 2 | 59">Multimedia &amp; Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Ratgeber</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="menu - main - level 2 | 60">Multimedia &amp; Spiele</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/wohnen/"  data-tracking="menu - main - level 2 | 61">Immobilien &amp; Wohnen</a>
</li>
									<li>
										<a href="http://www.hamburger-immobilienmesse.de/messe/messeinformationen"  target="_blank" data-tracking="menu - main - level 2 | 62">Immobilienmesse</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/kueche-und-genuss/"  data-tracking="menu - main - level 2 | 63">Küche &amp; Genuss</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/familie/"  data-tracking="menu - main - level 2 | 64">Familie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/magazine/hamburg_mit_kindern/"  data-tracking="menu - main - level 2 | 65">Hamburg mit Kindern</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/garten/"  data-tracking="menu - main - level 2 | 66">Garten &amp; Umwelt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/lebenshilfe/"  data-tracking="menu - main - level 2 | 67">Lebenshilfe</a>
</li>
									<li>
										<a href="//www.abendblatt.de/empfohlene-experten/"  target="_blank" data-tracking="menu - main - level 2 | 68">Empfohlene Experten</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/reise/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/reise/deutschland/"  data-tracking="menu - main - level 2 | 69">Deutschlandreisen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/nordsee/"  data-tracking="menu - main - level 2 | 70">Nordsee</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/reiserecht/"  data-tracking="menu - main - level 2 | 71">Reiserecht</a>
</li>
									<li>
										<a href="http://reisemarkt.abendblatt.de/"  data-tracking="menu - main - level 2 | 72">Reisemarkt</a>
</li>
									<li>
										<a href="http://leserreisen.abendblatt.de/"  data-tracking="menu - main - level 2 | 73">Leserreisen</a>
</li>
									<li>
										<a href="https://www.globista.de/"  data-tracking="menu - main - level 2 | 74">GLOBISTA REISEN</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/auto-motor/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Auto</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/fahrberichte-tests/"  data-tracking="menu - main - level 2 | 75">Fahrberichte &amp; Tests</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/auto_abc/"  data-tracking="menu - main - level 2 | 76">Auto-ABC</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/verkehrsrecht/"  data-tracking="menu - main - level 2 | 77">Verkehrsrecht</a>
</li>
									<li>
										<a href="https://www.autotage-hamburg.de/"  target="_blank" data-tracking="menu - main - level 2 | 78">Autotage Hamburg</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="http://abo.abendblatt.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://abo.abendblatt.de/print"  target="_blank" data-tracking="menu - main - level 2 | 79">Gedruckt lesen</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/digital"  target="_blank" data-tracking="menu - main - level 2 | 80">Digital lesen</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/service"  target="_blank" data-tracking="menu - main - level 2 | 81">Kundenservice</a>
</li>
									<li>
										<a href="http://www.abendblatt.de/abonnement/treueprogramm"  target="_blank" data-tracking="menu - main - level 2 | 82">Treueprogramm</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/angebot/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Angebote</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/adv/vattenfall/"  data-tracking="menu - main - level 2 | 83">Fossilfrei in die Zukunft</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/angebot/website-service-kunden/"  data-tracking="menu - main - level 2 | 84">Website-Service</a>
</li>
									<li>
										<a href="http://empfehlungen.abendblatt.de"  data-tracking="menu - main - level 2 | 85">Die Empfehlung</a>
</li>
									<li>
										<a href="http://sonderthemen.abendblatt.de"  target="_blank" data-tracking="menu - main - level 2 | 86">Themenwelten</a>
</li>
									<li>
										<a href="https://www.globista.de/"  data-tracking="menu - main - level 2 | 87">GLOBISTA REISEN</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Service</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 88">Anzeige schalten</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 89">Trauerportal</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/geschaeftsstelle/"  data-tracking="menu - main - level 2 | 90">Geschäftsstelle</a>
</li>
									<li>
										<a href="http://shop.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 91">Abendblatt Shop</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/experten/"  data-tracking="menu - main - level 2 | 92">Experten im Fokus</a>
</li>
									<li>
										<a href="//www.abendblatt.de/ticketshops"  data-tracking="menu - main - level 2 | 93">Ticket-Hotline</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/angebote/leser-events/"  data-tracking="menu - main - level 2 | 94">LeserEvents</a>
</li>
									<li>
										<a href="http://funkemedien.de/de/karriere/"  data-tracking="menu - main - level 2 | 95">Bewerbungen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/magazine/"  data-tracking="menu - main - level 2 | 96">Magazine</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
		<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/archiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/"  target="_blank" class=" nav-main__link--level1  active" data-tracking="menu - main - level 1 | 20">Shop</a>
</li>			
			</ul></nav>

</nav>

<nav class="nav-innews ">
		<div class="nav-innews__body">

			<span class="nav-innews__intro">In den Nachrichten:</span>
			<ul class="">
				<li class=""><a href="https://www.abendblatt.de/themen/hamburg-airport/">Der Hamburger Flughafen</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/elbphilharmonie/">Elbphilharmonie</a></li>
		<li class=""><a href="https://www.abendblatt.de/hamburg/article215156665/Live-Daten-zur-Luftqualitaet-in-den-Hamburger-Stadtteilen.html">Luftqualität in Hamburg</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/velorouten-in-Hamburg/">Hamburgs Velorouten</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/fussball-nationalmannschaft/">DFB-Team</a></li>
		<li class=" nav-main__item--level1">
					<a href="/themen/"  class=" nav-main__link--level1 " data-tracking="menu - news - level 1 | 1">Alle Themen</a>
</li></ul>
		</div>
	</nav>

</header>

            <main class="main" role="main"><div class="inline-overlay desktop-hide" id="inline-overlay"></div>

            <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.abendblatt.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Home</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.abendblatt.de/wirtschaft/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Wirtschaft</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.abendblatt.de/wirtschaft/finanzen/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Geld</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    –</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Neuer Mindestlohn ab 2019: Verträge von Minijobbern anpassen</span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_billboard" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_billboard'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
									</script>
						</div>
					</div>
					</div>

			<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.abendblatt.de/?widgetid=208732119&view=image-open&art=215624195&sec=1820&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<article class="article article--paywall article--type-news article--subtype-agentur" >
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<time class="article__header__date" itemprop="datePublished" datetime="2018-10-22T13:04+0200">
				22.10.18</time>
			<meta itemprop="dateModified" content="2018-10-22T13:13+0200">
		<div class="article__header__heading">

			<span class="article__header__kicker">9,19 Euro pro Stunde</span>
			<h2 itemprop="headline" class="article__header__headline">Neuer Mindestlohn ab 2019: Verträge von Minijobbern anpassen</h2>
			</div>
		</div>

<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.abendblatt.de/img/incoming/crop215624193/3312608222-w820-cv16_9-q85/Bei-einigen-Minijobbern-muss-die-monatliche-Stundenzahl-zum-1.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/incoming/crop215624193/1697606994-w420-cv16_9-q85/Bei-einigen-Minijobbern-muss-die-monatliche-Stundenzahl-zum-1.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.abendblatt.de/img/incoming/crop215624193/410024654-w640-cv16_9-q85/Bei-einigen-Minijobbern-muss-die-monatliche-Stundenzahl-zum-1.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.abendblatt.de/img/incoming/crop215624193/3312608222-w820-cv16_9-q85/Bei-einigen-Minijobbern-muss-die-monatliche-Stundenzahl-zum-1.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.abendblatt.de/resources/1539693941/img/placeholder.png" alt="Bei einigen Minijobbern muss die monatliche Stundenzahl zum 1. Januar 2019 reduziert werden." title="Bei einigen Minijobbern muss die monatliche Stundenzahl zum 1. Januar 2019 reduziert werden." width="820" height="461" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Bei einigen Minijobbern muss die monatliche Stundenzahl zum 1. Januar 2019 reduziert werden.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;dpa</p>
    </figcaption>
</figure>
		<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Neuer+Mindestlohn+ab+2019%3A+Vertr%C3%A4ge+von+Minijobbern+anpassen%0Ahttps%3A%2F%2Fwww.abendblatt.de%2F215624195%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DK31j3TCImjQPzbdEMRbzRA%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Neuer Mindestlohn ab 2019: Verträge von Minijobbern anpassen" data-url="https://www.abendblatt.de/215624195?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=K31j3TCImjQPzbdEMRbzRA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.abendblatt.de/215624195?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=K31j3TCImjQPzbdEMRbzRA== -->
				<div class="share-button twitter" title="Twitter" data-text="Neuer Mindestlohn ab 2019: Verträge von Minijobbern anpassen" data-url="https://www.abendblatt.de/215624195?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=K31j3TCImjQPzbdEMRbzRA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="Neuer Mindestlohn ab 2019: Verträge von Minijobbern anpassen" data-url="https://www.abendblatt.de/215624195?utm_source=GooglePlus&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=K31j3TCImjQPzbdEMRbzRA==">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(215624195)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                if (window.location.protocol !== "https:") {
                    var urlProtocol = "http:";
                }
                else {
                    var urlProtocol = "https:";
                }

                var graphUrl = urlProtocol + "//graph.facebook.com/v2.8/?id=" + canonicalUrl + "&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                try {
                    FB.api(graphUrl, function (data) {
                        if (data.share !== undefined) {
                            jQuery(".facebook").find(".share-button__count").text(data.share.share_count);
                        }
                    });
                }
                catch(err) {
                      window.console.log(err.message);
                }
            });
        </script>
    <div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Zum 1. Januar 2019 steigt der gesetzliche Mindestlohn. Für einige Minijobber ist daher eine Vertragsanpassung notwendig, damit sie nicht über die 450-Euro-Grenze kommen.</span>
			</p>
		</div>
	<div id="paywall-container" class="paywall-container"></div>

</div>
			<div class="article__body" >
				<div class="content--teaser--container clearfix  related-links " id="fwid2" data-url="https://www.abendblatt.de/?widgetid=212205161&view=teaser&art=215624195&sec=1820">
	<div class="block-header">

		<span class="block-header__icon">Links zum Artikel</span>

		</div>
<div class="collapsable__content">

	<article class="teaser teaser--small teaser--noimg" data-article-id="215602729" >
        <a href="https://www.abendblatt.de/wirtschaft/finanzen/article215602729/Netzgebuehren-und-Grosshandel-treiben-Gaspreis-in-die-Hoehe.html"  title="Netzgebühren und Großhandel treiben Gaspreis in die Höhe" data-tracking="contentteaser - teaser | 1" data-widget="Teaser – Fallback für relatierte Artikel [HAO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Netzgebühren und Großhandel treiben Gaspreis in die Höhe" class="teaser__headline">Netzgebühren und Großhandel treiben Gaspreis in die Höhe</span>
                                </div>

                            </a>
</article>
<article class="teaser teaser--small teaser--noimg" data-article-id="215601551" >
        <a href="https://www.abendblatt.de/wirtschaft/finanzen/article215601551/Entlastung-fuer-Krankenversicherte-kommt-2019.html"  title="Entlastung für Krankenversicherte kommt 2019" data-tracking="contentteaser - teaser | 2" data-widget="Teaser – Fallback für relatierte Artikel [HAO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Entlastung für Krankenversicherte kommt 2019" class="teaser__headline">Entlastung für Krankenversicherte kommt 2019</span>
                                </div>

                            </a>
</article>
<article class="teaser teaser--small teaser--noimg" data-article-id="215595813" >
        <a href="https://www.abendblatt.de/wirtschaft/finanzen/article215595813/Wer-muss-die-Bestattungskosten-tragen.html"  title="Wer muss die Bestattungskosten tragen?" data-tracking="contentteaser - teaser | 3" data-widget="Teaser – Fallback für relatierte Artikel [HAO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Wer muss die Bestattungskosten tragen?" class="teaser__headline">Wer muss die Bestattungskosten tragen?</span>
                                </div>

                            </a>
</article></div>
</div>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					</div>
			</aside>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.abendblatt.de/215624195" data-widget-id="AR_1" data-ob-template="hamburgerabendblatt"></div>
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner2" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_superbanner2'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner2')});
									</script>
						</div>
					</div>
					</div>

			</div>
</div><div class="content-triple ">
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
</div>
<div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 206517341 - Start -->
            <script type="text/javascript">
(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();

</script>

<script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><!-- XHTML-Widget 206517341 - End -->
        </div>
</div></main><footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.abendblatt.de/archiv/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-22-10-2018.html">heute</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-21-10-2018.html">Sonntag, 21.10.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-20-10-2018.html">Samstag, 20.10.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-19-10-2018.html">Freitag, 19.10.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-18-10-2018.html">Donnerstag, 18.10.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://abo.abendblatt.de"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://abo.abendblatt.de/print"  target="_blank" data-tracking="footer - menu - level 2 | 1">Gedruckt lesen</a>
</li>
	<li>
			<a href="http://abo.abendblatt.de/digital"  target="_blank" data-tracking="footer - menu - level 2 | 2">Digital lesen</a>
</li>
	<li>
			<a href="http://abo.abendblatt.de/service"  target="_blank" data-tracking="footer - menu - level 2 | 3">Kundenservice</a>
</li>
	<li>
			<a href="http://www.abendblatt.de/abonnement/treueprogramm"  target="_blank" data-tracking="footer - menu - level 2 | 4">Treueprogramm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Anzeigenservice</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.mediahafen.abendblatt.de"  target="_blank" data-tracking="footer - menu - level 2 | 5">Werbeangebote</a>
</li>
	<li>
			<a href="//www.abendblatt.de/bin/src-205286297.pdf"  target="_blank" data-tracking="footer - menu - level 2 | 6">Print AGBs</a>
</li>
	<li>
			<a href="http://www.mediahafen.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 7">Mediadaten</a>
</li>
	<li>
			<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 8">Anzeige schalten</a>
</li>
	<li>
			<a href="//www.abendblatt.de/bin/src-205286295.pdf"  target="_blank" data-tracking="footer - menu - level 2 | 9">Online AGBs</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/angebot/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Angebote</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/adv/vattenfall/"  data-tracking="footer - menu - level 2 | 10">Fossilfrei in die Zukunft</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/angebot/website-service-kunden/"  data-tracking="footer - menu - level 2 | 11">Website-Service</a>
</li>
	<li>
			<a href="http://empfehlungen.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 12">Die Empfehlung</a>
</li>
	<li>
			<a href="http://sonderthemen.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 13">Themenwelten</a>
</li>
	<li>
			<a href="https://www.globista.de/"  data-tracking="footer - menu - level 2 | 14">GLOBISTA REISEN</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/service/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://shop.abendblatt.de"  target="_blank" data-tracking="footer - menu - level 2 | 15">Abendblatt-Shop</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/karriere/ausbildung/"  data-tracking="footer - menu - level 2 | 16">Ausbildung</a>
</li>
	<li>
			<a href="//www.abendblatt.de/service/experten/"  data-tracking="footer - menu - level 2 | 17">Experten im Fokus</a>
</li>
	<li>
			<a href="//www.abendblatt.de/service/epaper/"  target="_blank" data-tracking="footer - menu - level 2 | 18">E-Paper</a>
</li>
	<li>
			<a href="https://hamburgerjobs.de/"  data-tracking="footer - menu - level 2 | 19">Jobs</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ticketshops/"  data-tracking="footer - menu - level 2 | 20">Ticket-Hotline</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	</div>
<div class="footer__row">
	</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Hamburg </div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Hamburg, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article109174655/Impressum.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/autoren/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Abendblatt-Autoren</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article107788715/Datenschutzerklaerung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article108236270/Informationen-zu-nutzungsbasierter-Online-Werbung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Nutzungsbasierte Online-Werbung</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/leserbriefe/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Leserbriefe</a>
</li>
</ul>
		<small class="small-print__copy">© Hamburger Abendblatt 2018 – Alle Rechte vorbehalten.</small></div>
</div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_outofpage" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_outofpage'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
									</script>
						</div>
					</div>
					</div>

			<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
	<div class="cookie-note--wrapper">
		<div class="cookie-note__button">OK</div>
				<p class="cookie-note__text">
						Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="/service/unternehmen/article107788715/Datenschutzerklaerung.html">Datenschutzerklärung</a>
				</p>
			</div>
</div>

<aside class="inline-block--wide" data-widget="AdDefend HAO für Footer, FDC-2272">
					<!--anfang-script-->
<script type="text/javascript">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</script>
<!--ende-script--></aside><div class="content-wide  custom-article_preview header">
	<div class="content-wide__column ">
		<nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/archiv/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/"  target="_blank" class=" nav-main__link--level1  active" data-tracking="menu - meta - level 1 | 10">Shop</a>
</li>			
			</ul></nav>
<!-- XHTML-Widget 212216341 - Start -->
            <div class="back-to-home-preview--header">
	<div class="back-to-home-preview--logo">
		<img class="logo-img" src="/resources/img/logo-head.svg" x="0" y="0" height="100%" width="330">
	</div>
</div>

<style>
.back-to-home-preview--header {
	padding: 1em;
}

.back-to-home-preview--logo {
	text-align: center;
}

.back-to-home-preview--logo img {
	width: 40%;
	margin-top: 0.5em;
}

@media screen and (max-width: 47.9375em) {
	.back-to-home-preview--header {
		padding: 0.5em;
		border-bottom: 1px solid #333;
	}

	.back-to-home-preview--logo img {
		width: 75%;
	}
}
</style><!-- XHTML-Widget 212216341 - End -->
        <nav class="nav-main " id="nav-main" role="navigation">

	<ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Home</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/meinung/"  data-tracking="menu - main - level 2 | 97">Meinung</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/fotogalerie/"  data-tracking="menu - main - level 2 | 98">Fotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/video/"  data-tracking="menu - main - level 2 | 99">Videos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/von-mensch-zu-mensch/"  data-tracking="menu - main - level 2 | 100">Von Mensch zu Mensch</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kinder-helfen-kindern/"  data-tracking="menu - main - level 2 | 101">Kinder helfen Kindern</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/leserbriefe/"  data-tracking="menu - main - level 2 | 102">Leserbriefe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/baby-fotos/"  data-tracking="menu - main - level 2 | 103">Babyfotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/spiele/"  data-tracking="menu - main - level 2 | 104">Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/hamburg/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Hamburg</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/hamburg/elbphilharmonie/"  data-tracking="menu - main - level 2 | 105">Elbphilharmonie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/gomorrha-serie/"  data-tracking="menu - main - level 2 | 106">Gomorrha-Serie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/altona/"  data-tracking="menu - main - level 2 | 107">Altona</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/bergedorf/"  data-tracking="menu - main - level 2 | 108">Bergedorf</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/eimsbuettel/"  data-tracking="menu - main - level 2 | 109">Eimsbüttel</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-mitte/"  data-tracking="menu - main - level 2 | 110">Hamburg-Mitte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-nord/"  data-tracking="menu - main - level 2 | 111">Hamburg-Nord</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="menu - main - level 2 | 112">Harburg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/wandsbek/"  data-tracking="menu - main - level 2 | 113">Wandsbek</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/elbvororte/"  data-tracking="menu - main - level 2 | 114">Elbvororte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="menu - main - level 2 | 115">Blaulicht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="menu - main - level 2 | 116">Landespolitik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/persoenlich/"  data-tracking="menu - main - level 2 | 117">Persönlich</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/"  data-tracking="menu - main - level 2 | 118">Trauer</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Nord</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/region/schleswig-holstein/"  data-tracking="menu - main - level 2 | 119">Schleswig-Holstein</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/niedersachsen/"  data-tracking="menu - main - level 2 | 120">Niedersachsen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/mecklenburg-vorpommern/"  data-tracking="menu - main - level 2 | 121">Mecklenburg-Vorp.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/norderstedt/"  data-tracking="menu - main - level 2 | 122">Norderstedt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/pinneberg/"  data-tracking="menu - main - level 2 | 123">Pinneberg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/stormarn/"  data-tracking="menu - main - level 2 | 124">Stormarn</a>
</li>
									<li>
										<a href="/region/harburg-landkreis/"  data-tracking="menu - main - level 2 | 125">Harburg &amp; Umland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="menu - main - level 2 | 126">Blaulicht</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Politik</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/politik/ausland/"  data-tracking="menu - main - level 2 | 127">Ausland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/politik/deutschland/"  data-tracking="menu - main - level 2 | 128">Deutschland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="menu - main - level 2 | 129">Landespolitik</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/wirtschaft/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 25">Wirtschaft</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/wirtschaft/hafen-und-schifffahrt/"  data-tracking="menu - main - level 2 | 130">Hafen &amp; Schifffahrt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/karriere/"  data-tracking="menu - main - level 2 | 131">Karriere</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/finanzen/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 132">Geld</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/advertorial-ha/ots-presseportal/"  data-tracking="menu - main - level 2 | 133">Presseportal</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 26">Sport</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/sport/wm-2018/"  data-tracking="menu - main - level 2 | 134">Fußball-WM</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/hsv/"  data-tracking="menu - main - level 2 | 135">HSV</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/st-pauli/"  data-tracking="menu - main - level 2 | 136">St. Pauli</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/welt-des-sports/"  data-tracking="menu - main - level 2 | 137">Regionalsport</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hamburg-towers/"  data-tracking="menu - main - level 2 | 138">Hamburg Towers</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/formel1/"  data-tracking="menu - main - level 2 | 139">Formel1</a>
</li>
									<li>
										<a href="http://liveticker.abendblatt.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="menu - main - level 2 | 140">Sport-Datencenter</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/vermischtes/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 27">Aus aller Welt</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/vermischtes/promi-news/"  data-tracking="menu - main - level 2 | 141">Leute</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="menu - main - level 2 | 142">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/vermischtes/lifestyle/"  data-tracking="menu - main - level 2 | 143">Lifestyle &amp; Mode</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/kultur-live/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 28">Kultur &amp; Medien</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/kultur-live/veranstaltungskalender/"  data-tracking="menu - main - level 2 | 144">Veranstaltungen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="menu - main - level 2 | 145">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buehne/"  data-tracking="menu - main - level 2 | 146">Bühne</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kino/"  data-tracking="menu - main - level 2 | 147">Film &amp; Kino</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/musik/"  data-tracking="menu - main - level 2 | 148">Musik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buecher/"  data-tracking="menu - main - level 2 | 149">Bücher</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kunst/"  data-tracking="menu - main - level 2 | 150">Kunst</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/lesepaten/"  data-tracking="menu - main - level 2 | 151">Lese-Paten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/schueler-machen-zeitung/"  data-tracking="menu - main - level 2 | 152">Schüler machen Zeitung</a>
</li>
									<li>
										<a href="http://tv.abendblatt.de/"  data-tracking="menu - main - level 2 | 153">TV-Programm</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/wissen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 29">Wissen</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/gesundheit/"  data-tracking="menu - main - level 2 | 154">Gesundheit</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="menu - main - level 2 | 155">Multimedia &amp; Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 30">Ratgeber</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="menu - main - level 2 | 156">Multimedia &amp; Spiele</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/wohnen/"  data-tracking="menu - main - level 2 | 157">Immobilien &amp; Wohnen</a>
</li>
									<li>
										<a href="http://www.hamburger-immobilienmesse.de/messe/messeinformationen"  target="_blank" data-tracking="menu - main - level 2 | 158">Immobilienmesse</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/kueche-und-genuss/"  data-tracking="menu - main - level 2 | 159">Küche &amp; Genuss</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/familie/"  data-tracking="menu - main - level 2 | 160">Familie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/magazine/hamburg_mit_kindern/"  data-tracking="menu - main - level 2 | 161">Hamburg mit Kindern</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/garten/"  data-tracking="menu - main - level 2 | 162">Garten &amp; Umwelt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/lebenshilfe/"  data-tracking="menu - main - level 2 | 163">Lebenshilfe</a>
</li>
									<li>
										<a href="//www.abendblatt.de/empfohlene-experten/"  target="_blank" data-tracking="menu - main - level 2 | 164">Empfohlene Experten</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/reise/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 31">Reise</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/reise/deutschland/"  data-tracking="menu - main - level 2 | 165">Deutschlandreisen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/nordsee/"  data-tracking="menu - main - level 2 | 166">Nordsee</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/reiserecht/"  data-tracking="menu - main - level 2 | 167">Reiserecht</a>
</li>
									<li>
										<a href="http://reisemarkt.abendblatt.de/"  data-tracking="menu - main - level 2 | 168">Reisemarkt</a>
</li>
									<li>
										<a href="http://leserreisen.abendblatt.de/"  data-tracking="menu - main - level 2 | 169">Leserreisen</a>
</li>
									<li>
										<a href="https://www.globista.de/"  data-tracking="menu - main - level 2 | 170">GLOBISTA REISEN</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/auto-motor/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 32">Auto</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/fahrberichte-tests/"  data-tracking="menu - main - level 2 | 171">Fahrberichte &amp; Tests</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/auto_abc/"  data-tracking="menu - main - level 2 | 172">Auto-ABC</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/verkehrsrecht/"  data-tracking="menu - main - level 2 | 173">Verkehrsrecht</a>
</li>
									<li>
										<a href="https://www.autotage-hamburg.de/"  target="_blank" data-tracking="menu - main - level 2 | 174">Autotage Hamburg</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="http://abo.abendblatt.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 33">Abo</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://abo.abendblatt.de/print"  target="_blank" data-tracking="menu - main - level 2 | 175">Gedruckt lesen</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/digital"  target="_blank" data-tracking="menu - main - level 2 | 176">Digital lesen</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/service"  target="_blank" data-tracking="menu - main - level 2 | 177">Kundenservice</a>
</li>
									<li>
										<a href="http://www.abendblatt.de/abonnement/treueprogramm"  target="_blank" data-tracking="menu - main - level 2 | 178">Treueprogramm</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/angebot/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 34">Angebote</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/adv/vattenfall/"  data-tracking="menu - main - level 2 | 179">Fossilfrei in die Zukunft</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/angebot/website-service-kunden/"  data-tracking="menu - main - level 2 | 180">Website-Service</a>
</li>
									<li>
										<a href="http://empfehlungen.abendblatt.de"  data-tracking="menu - main - level 2 | 181">Die Empfehlung</a>
</li>
									<li>
										<a href="http://sonderthemen.abendblatt.de"  target="_blank" data-tracking="menu - main - level 2 | 182">Themenwelten</a>
</li>
									<li>
										<a href="https://www.globista.de/"  data-tracking="menu - main - level 2 | 183">GLOBISTA REISEN</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 35">Service</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 184">Anzeige schalten</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 185">Trauerportal</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/geschaeftsstelle/"  data-tracking="menu - main - level 2 | 186">Geschäftsstelle</a>
</li>
									<li>
										<a href="http://shop.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 187">Abendblatt Shop</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/experten/"  data-tracking="menu - main - level 2 | 188">Experten im Fokus</a>
</li>
									<li>
										<a href="//www.abendblatt.de/ticketshops"  data-tracking="menu - main - level 2 | 189">Ticket-Hotline</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/angebote/leser-events/"  data-tracking="menu - main - level 2 | 190">LeserEvents</a>
</li>
									<li>
										<a href="http://funkemedien.de/de/karriere/"  data-tracking="menu - main - level 2 | 191">Bewerbungen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/magazine/"  data-tracking="menu - main - level 2 | 192">Magazine</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
		<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 36">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/archiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 37">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 38">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 39">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/"  target="_blank" class=" nav-main__link--level1  active" data-tracking="menu - main - level 1 | 40">Shop</a>
</li>			
			</ul></nav>

</nav>

</div>
</div><div class="back-to-home light back-to-home_hidden back-to-home_homepage">
    <a class="back-to-home_link" href="/">
        <div class="radial-progress">
            <div class="circle">
                <div class="mask full">
                    <div class="fill"></div>
                </div>
                <div class="mask half">
                    <div class="fill"></div>
                </div>
                <div class="shadow"></div>
            </div>
            <div class="inset">
                <span class="inset-text">
                    zur Startseite</span>
            </div>
        </div>
    </a>
</div>

<!-- XHTML-Widget 212216559 - Start -->
            <style>
@media screen and (max-width: 47.9375em) {
	.custom-article_preview .header-top {
		position: relative;
	}

	.back-to-home .radial-progress .inset .inset-text {
    		    margin-top: -1.5em;
	}
}
</style>
<!-- Dieser Quick-Fix sorgt dafür, dass beim Paywall-Overlay kein Back-to-Home angezeigt wird. -->
<script>
jQuery(document).ready(function()
{
console.log(jQuery("article.article.article--paywall.article--type-news").length);
if (jQuery("article.article.article--paywall.article--type-news").length == 1)
{
jQuery("div.content-wide.custom-article_preview.header.back-to-home_overlay").remove();
jQuery("div.back-to-home.light.back-to-home_homepage.back-to-home").remove();
}
});
</script><!-- XHTML-Widget 212216559 - End -->
        </footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 22.10.2018 um 13:32:59 in 313ms - Server: s42lfe01 - Wireframe: default - BuildBranch: live-rollout-tag-8.31-2018-10-16-1423 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        if (readCookie("fpcacc") || readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden"); jQuery("#header-top-abo").attr("href", "javascript:logout()");}function login(){if (jQuery.utils.isDesktop()){loginLightbox();}else{var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed"); if (closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if (!jQuery.utils.isDesktop()){jQuery(this).toggleClass("header-top-abo--closed");}return true; }); (function(){var modalInst; var loginButton = jQuery('#paywall-header-button-one'); var menuButton = jQuery('.nav-main-toggle'); var mobileModifier = jQuery('#paywall-mobile-user'); var closeButton = jQuery('.header-top--mobile .header-top-button--close'); function mobileLoginSwitch(button, menuToggel){var stateCheck = loginButton.is(':checked'); if (stateCheck === false){loginButton.prop('checked', true); mobileModifier.prop('checked', true); if (menuButton.hasClass('nav-main-toggle--closed')){menuButton.trigger("click");}if(menuToggel === true){closeButton.trigger('click'); loginButton.prop('checked', false); mobileModifier.prop('checked', false);}} else{if(button === 'loginButton'){loginButton.prop('checked', false); mobileModifier.prop('checked', false);}else{if(menuToggel === true){closeButton.trigger('click'); loginButton.prop('checked', false); mobileModifier.prop('checked', false);}}}return false;}jQuery(document).on('click', '.header-top--mobile .header-top-button', function(){mobileLoginSwitch('loginButton'); if (jQuery(this).hasClass("header-top-button--close")){modalInst.close();}else{modalInst = jQuery('[data-remodal-id=' + jQuery(this).attr('data-fdpmodal-target') + ']').remodal();}}); menuButton.on('click', function(e){if (!menuButton.hasClass('nav-main-toggle--closed')){mobileLoginSwitch('menuButton', true);}}); })(); (function( $ ){jQuery(".header").navigation({iconClassOpen: "open", iconClassClose: "close"}); })( jQuery ); jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent(); jQuery("#socialbar_fwid1 .print").print(); }); dataLayer.push({'event':'paywall'}); jQuery(window).on("load", function (){jQuery(".cookie-note").cookieNotification(); }); (function( $ ){jQuery(".header").navigation({iconClassOpen: "open", iconClassClose: "close"}); })( jQuery ); jQuery(document).ready(function(){jQuery(".back-to-home").backToHome({ timetoredirect: "500", previewOpacity: "0.5", previewCustomClass: "custom-article_preview", disableRedirect: false, showButtonUpscroll: false, fadeOutDelay:2500 }); });
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>