<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Beschwerde gegen Niki-Insolvenzverfahren in Deutschland - Aktuelle Nachrichten  - Hamburger Abendblatt</title>
    <meta name="description" content="Ein Fluggastrechte-Portal beschwert sich &uuml;ber das in Berlin angesiedelte Niki-Insolvenzverfahren. Damit ger&auml;t nach Aussage des Insolvenzverwalters der Verkauf der Air-Berlin-Tochter in Gefahr."/>
    <meta name="keywords" content="Luftverkehr, Deutschland, &Ouml;sterreich"/>
        <script>
                
                var metaDataKeywords = "Luftverkehr, Deutschland, &Ouml;sterreich";
            </script>
        <meta name="author" content="dpa"/>
    <meta name="location" content="abendblatt.de, Hamburg"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.abendblatt.de/wirtschaft/article213002767/Beschwerde-gegen-Niki-Insolvenzverfahren-in-Deutschland.html" />
        <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.abendblatt.de/resources/1513004361/css/styles.min.css" type="text/css" />

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.abendblatt.de/resources/1513004361/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.abendblatt.de/resources/1513004361/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.abendblatt.de/resources/1513004361/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.abendblatt.de/resources/1513004361/js/plugins.min.js"></script>
<script src="https://www.abendblatt.de/resources/1513004361/js/main.min.js"></script>

<meta name="news_keywords" content="Luftverkehr, Deutschland, &Ouml;sterreich"/> 
<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="DC.date.issued" content="2018-01-03T13:38:18+01:00"/> 
<meta name="copyright" content="Hamburger Abendblatt, Hamburg, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="fb:app_id" content="368941046788448"/> 
<meta property="og:title" content="Beschwerde gegen Niki-Insolvenzverfahren in Deutschland"/> 
<meta property="og:url" content="https://www.abendblatt.de/wirtschaft/article213002767/Beschwerde-gegen-Niki-Insolvenzverfahren-in-Deutschland.html"/> 
<meta property="og:description" content="Ein Fluggastrechte-Portal beschwert sich über das in Berlin angesiedelte Niki-Insolvenzverfahren. Damit gerät nach Aussage des Insolvenzverwalters der Verkauf der Air-Berlin-Tochter in Gefahr."/> 
<meta property="og:image" content="https://img.abendblatt.de/img/incoming/crop213002765/8072602372-w820-cv16_9-q85/Ein-Flugzeug-der-insolventen-Fluglinie-Niki-steht-auf-dem-Flughafen-Schwechat-bei-Wien-neben-einer-Maschine-der-insolventen-Niki-Mutter-Air-Berlin.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="121580125458"/> 
<!-- Google Tag Manager -->
	<script>
		var aboEType = readCookie("pcst_ep") || '';
		var aboPType = readCookie("pcst_pc") || '';
		
		if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
			var metaDataKeywords = 'Luftverkehr, Deutschland, \u00D6sterreich';
		}
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'pageType': 'Artikel'
			,'pageURL': 'https:\/\/www.abendblatt.de\/wirtschaft\/article213002767\/Beschwerde-gegen-Niki-Insolvenzverfahren-in-Deutschland.html'
			,'pageCategory': 'Wirtschaft'
			,'pageCategory02': ''
			,'pageCategory03': ''
			,'pageAGOF-IVW': '04101_wirART'
			,'pageAsmi': '\/(wirtschaft_story)'
			,'isLoggedIn': 'false'
			,'aboEType': aboEType
			,'aboPType': aboPType
			
			,'pageArticleID': '213002767'
			,'pageContentType': 'Agenturmeldung'
			,'pageSourcePublication': 'multi'
			,'pageTitle': 'Beschwerde gegen Niki-Insolvenzverfahren in Deutschland'
			,'pageDescription': 'Ein Fluggastrechte-Portal beschwert sich \u00FCber das in Berlin angesiedelte Niki-Insolvenzverfahren. Damit ger\u00E4t nach Aussage des Insolvenzverwalters der Verkauf der Air-Berlin-Tochter in Gefahr.'
			,'pageKeywords': metaDataKeywords
	        ,'pageHashtags': ''
			,'pageTags': ''
			,'pagePublished': '2018-01-03 13:38:18'
			,'pageModified': '2018-01-03 13:47:03'
			,'pageDate': '2018-01-03'
			,'pageDay': '03'
			,'pageMonth': '01'
			,'pageYear': '2018'
			,'pageAuthor': 'dpa'
			,'pageSource': 'DPA'
			,'isPaidContent': 'false'
			,'pageLengthWords': '427'
			,'pagePictures': '2'
			,'pageVideos': '0'
			,'pageFirstClickFree': 'false'
			,'pagePrio': '4 - Normal'
			
		});

        var googleTagManagerInterveral = window.setInterval(function() {
            if(document.readyState === 'complete') {
                window.clearInterval(googleTagManagerInterveral);
                if (window.adBlockActive) {
                    window.dataLayer.push({
                        "AdBlock": 'true',
					  	"event": 'AdBlocker'
                    });
                } else {
                    window.dataLayer.push({
                        "AdBlock": 'false',
					    "event": 'AdBlocker'
                    });
                }
            }
        }, 500);

		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KPNW47');
	</script>
	<!-- End Google Tag Manager -->
<!-- XHTML-Widget 212321991 - Start -->
            <script type="text/javascript">
var utag_data = {
}
</script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/funkedigital/abendblatt/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
</script><!-- XHTML-Widget 212321991 - End -->
        <style>

                /* XHTML-Widget 206915041 - Start */ 
/* CSS Quickfix [BMO, HAO, BZV] */
/* Qickfix Große Nachrichtenlage */

.teaser-list--ordered .ad--marker:before {
	content: "";
}

/* FUNT-4697 */

.teaser.teaser--large.advertisement.ad.ad--marker:before {
	content:"";
}

.article .inline-carousel.carousel-ajax {
	max-width: 100%;
}

.article .article__header .flex-box.inline-block--wide {
	display: block;
}
 /* XHTML-Widget 206915041 - End */
            
</style>
<!-- XHTML-Widget 212136165 - Start -->
            <style>
/* nicht in codebase (16.11.17) */
.teaser--medium .teaser__body {
	display: none;
}
</style><!-- XHTML-Widget 212136165 - End -->
        <style>

                /* XHTML-Widget 208066567 - Start */ 
.inline-block--wide{
    display: block;
}

.teaser--grosse--nachrichtenlage .teaser--grosse--nachrichtenlage__related .teaser .teaser__kicker {
    width: auto;
}

.article .related-links article {
    border: none !important;
    margin: 0;
    padding: 0.5em 0;
}

.article .related-links .block-header {
    border-bottom: none;
    border-top: 1px solid #666;
    margin-bottom: 0;
    margin-top: 60px;
    max-height: 20px;
    text-align: center;
}

.article .related-links .block-header .block-header__icon  {
    background: #fff none repeat scroll 0 0;
    color: #333;
    display: inline-block;
    font-size: 16px;
    font-weight: normal;
    letter-spacing: 0.1em;
    padding: 0 0.5em;
    position: relative;
    text-transform: uppercase;
    top: -18px;
}

.article .related-links .teaser__headline {
    color: #4a7e3e;
    overflow-wrap: break-word;
    text-decoration: none;
    display: inline-block;
}

.article .related-links {
    margin: -20px 0 20px;
}

@media screen and (max-width: 47.9375em) {
    .article .related-links article {
        margin: 0!important;
        padding: 0!important;
    }

    .article .related-links .teaser__headline {
        border-bottom: none;
    }
}
 /* XHTML-Widget 208066567 - End */
            
</style>
<style>

                /* XHTML-Widget 206527273 - Start */ 
/* space sidebar */
.sidebar article {
    padding: 0.5em 0;
}

.teaser .teaser__tag {
    font-size: 0.65em;
    margin-top: 0.2em;
    padding: 0.1em 0.2em;
}

/*mobile space header/main */
@media screen and (max-width: 47.9375em){
    .article .article__header .article__header__kicker,
    .article .article__header .article__header__date {
        width: initial;
    }

    .content--teaser--container .teaser-list--ordered article.teaser.teaser--small {
        margin-bottom: 0;
    }

    .content--teaser--container .teaser.teaser--small {
        padding-top: 0.5em;
    }

    .content--teaser--container .teaser.teaser--small .teaser__header {
        margin-bottom: 0.5em;
    }
}

/* Z-INDEX AFTER Hotfix-Deployment FDSUPPORT-1549 GEFIXT - nicht in codebase 16.11.17*/
@media screen and (max-width: 47.9375em) {
    .swiper-container {
        z-index: 0!important;
    }
}

/* Area Norddeutschlans fontsice correction */
.content-quad.norddeutschland .teaser__headline {
    font-size: 1em;
}

/* article author-img margin-reset*/
.author-info_wrapper-image {margin-left: initial; }
.author-info__name-prefix, .author-info__name-link .author-info__name-text {color: #666; font-style: normal;  font-family: arial;  font-size: 0.9em;}
@media screen and (max-width: 47.9375em) { .author-info_wrapper-image { margin: 0.25em 0;} }
 /* XHTML-Widget 206527273 - End */
            
</style>
<!-- XHTML-Widget 210217507 - Start -->
            <style>
#adl_sb_table{
width:965px;
}


</style>
 
<script>
omsv_centered=true; 
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 210217507 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = 'oms.abendblatt.de',
                                oms_zone = 'business';
                        </script>
                        <script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

                        <script>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</script>
                    <!-- XHTML-Widget 209919197 - Start -->
            <meta name="google-site-verification" content="xh56TCuYU1SydN-VwcbP5VG4JfGTgumqNToyZ05GojU" /><!-- XHTML-Widget 209919197 - End -->
        <!-- XHTML-Widget 206694509 - Start -->
            <!--- facebook -->
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk/xfbml.ad.js#xfbml=1&version=v2.5&appId=1554215961539482";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- XHTML-Widget 206694509 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-hao">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPNW47"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=213002767&amp;type=article&amp;ctxId=1694&amp;pubId=6&amp;cat=agentur&amp;meta=&amp;title=Beschwerde+gegen+Niki-Insolvenzverfahren+in+Deutschland&amp;url=http%3A%2F%2Fwww.abendblatt.de%2Fwirtschaft%2Farticle213002767%2FBeschwerde-gegen-Niki-Insolvenzverfahren-in-Deutschland.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "abendbl",
            "cp": "04101_wirART",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<!-- Webtrekk 3.2, (c) www.webtrekk.de -->

<script type="text/javascript">
	var webtrekkConfig = {
		trackId : "198388409186268",
		trackDomain : "abendblatt01.webtrekk.net",
		domain : "REGEXP:(.abendblatt.de)|(.abendblatt-tippspiel.de)|(www.abendblatt.de)",
		cookie : "1",
		mediaCode : "wtmc",
		contentId : "",
		executePluginFunction : "wt_replaceLinkInfos",
		ignorePrerendering : true
	};
</script>

<script src="https://www.abendblatt.de/resources/1513004361/js/webtrekk.js" type="text/javascript"></script>
<script src="https://www.abendblatt.de/resources/1513004361/js/webtrekk_media.js" type="text/javascript"></script>

<script type="text/javascript">
	var pageConfig = {
		linkTrack : 'link',
		linkTrackAttribute : 'data-tracking',
		heatmap : '1'
	};
	
	var wt = new webtrekkV3(pageConfig);
	wt.internalSearch = '';
	wt.contentId = 'Artikel: wirtschaft: wirtschaft: 213002767';
	wt.contentGroup = {
		1 : 'wirtschaft',
		2 : '',
		3 : '',
		4 : 'Artikel: wirtschaft: wirtschaft: 213002767: Beschwerde gegen Niki-Insolvenzverfahren in Deutschland'
	};

	wt.customParameter = {};
	wt.customParameter[1] = '20180103';
	wt.customParameter[2] = 'Artikel';
	wt.customParameter[3] = 'Artikel: wirtschaft: wirtschaft: 213002767: Beschwerde gegen Niki-Insolvenzverfahren in Deutschland';
	wt.customParameter[4] = 'wirtschaft';
	wt.customParameter[5] = '';
	wt.customParameter[6] = '';
	wt.customParameter[7] = 'Luftverkehr, Deutschland, Österreich';
	wt.customParameter[8] = '04101_wirART';
	wt.customParameter[9] = '\/(wirtschaft_story)';
	wt.customParameter[10] = 'wirtschaft:  - : Beschwerde gegen Niki-Insolvenzverfahren in Deutschland';
	wt.customParameter[11] = 'dpa';
	wt.customParameter[13] = 'loggedin';
	wt.customParameter[12] = 'Stationär';
	wt.customParameter[16] = 'https%3A%2F%2Fwww.abendblatt.de%2Fwirtschaft%2Farticle213002767%2FBeschwerde-gegen-Niki-Insolvenzverfahren-in-Deutschland.html';

	wt.customClickParameter = {};wt_init_media(wt.trackDomain,wt.trackId);wt.sendinfo();if(typeof gtmDataLayer!=="undefined"){gtmDataLayer.push({'event':'wt_loaded'});}
	jQuery(document).ready(function(){if(wt.linkTrack){wt.linkTrackInit();}
	var link=document.links;for(var i=0;i<link.length;i++){var att=link[i].attributes;for(var j=0;j<att.length;j++){if(att[j].name=="data-tracking"){wt.customClickParameter[att[j].value]={1:att[j].value};}}}});function getWebtrekkInformation(data){if(data){if(data.contentGroup1){wt.contentGroup[1]=data.contentGroup1;}
	if(data.contentGroup2){wt.contentGroup[2]=data.contentGroup2;}
	if(data.contentGroup3){wt.contentGroup[3]=data.contentGroup3;}
	if(data.contentGroup4){wt.contentGroup[4]=data.contentGroup4;}
	if(data.contentId){wt.contentId=data.contentId;}
	for(i in data.customParameter){var param=data.customParameter[i];if(param){wt.customParameter[i]=data.customParameter[i];}}
	if(!wt.customParameter[8]&&data.agofCode){wt.customParameter[8]=data.agofCode;}}
	wt.sendinfo();}
</script>
<script type="text/javascript">
	function getCounters(data){try{if(typeof(getIVW)!="undefined"){getIVW(data);}
	if(typeof(getEae)!="undefined"){getEae(data);}
	if(typeof(getWebtrekkInformation)!="undefined"){getWebtrekkInformation(data);}
	if(typeof(getMM)!="undefined"){getMM(data);}}catch(exc){}}
	var lightboxTracking=new Array();var pollTracking=new Array();
</script>

<!-- /Webtrekk -->
<script>


	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.abendblatt.de/?widgetid=208115281&view=recommend-mail-open".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.abendblatt.de/?widgetid=208115281&view=recommend-mail-open&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<!-- XHTML-Widget 206944685 - Start -->
            <div class="remodal" data-remodal-id="logoutmodal"> 

	<div class="abo-login abo-login--overlay" id="abo-logout-overlay">
		<div class="abo-login__form abo-logout__form">
			
		<label class="abo-login__form__label">Abmeldung</label>
		
		<p class="abmeldung__erfolgreich"><label class="abo-login__form__label">Sie haben sich erfolgreich abgemeldet!</label><br />
		Wenn Sie die bezahlpflichtigen Artikel wieder lesen wollen, können Sie sich jederzeit mit Ihrem Benutzernamen und Passwort erneut anmelden.</p>
		
		<p class="abo-logout__text">Sind Sie sich sicher, dass Sie sich abmelden möchten?</p>
		
			<div class="modalabmeldenbuttons">
			<button class="abo-login__form__input abo-login__form__submit abo-notlogout remodal-cancel" data-remodal-action="cancel" class="remodal-cancel">Angemeldet bleiben</button>	
	
			<button class="abo-login__form__input abo-login__form__submit abo-logout">Jetzt abmelden!</button>

						
			</div>
		</div>
	</div>
</div>


<script>
	jQuery(document).ready(function() {
		jQuery(".abo-logout").logoutLayer();
	});
</script><!-- XHTML-Widget 206944685 - End -->
        <div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script type="text/javascript">
    /* <![CDATA[ */
    function loginLightbox() {
        openLayer({
            "method": "POST",
            "showMobileInline": true,
            "url": "https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=213002767&sec=1694"
        });

        if (!jQuery.utils.isDesktop()) {
            jQuery("#header-top-abo").addClass("header-top-abo--closed");
        }
    }

    function logout() {
        eraseCookie("fpcacc");
        eraseCookie("pcst");
        eraseCookie("pcst_pc");
        eraseCookie("pcst_ep");
        eraseCookie("pclld");
        eraseCookie("pcsi");
        eraseCookie("login-popup");
        try {
            jQuery.ajax({
                url: "https://www.abendblatt.de/?widgetid=205159525&view=login_logout_cookie&art=213002767&sec=1694&pc_eu=" + readCookie("pc_eu") + "&pc_et=" + readCookie("pc_et") + "&pc_eh=" + readCookie("pc_eh"),
                success: function (result) {
                    document.getElementById("logoutResponseContainer").innerHTML = result;
                    eraseCookie("pc_eu");
                    eraseCookie("pc_et");
                    eraseCookie("pc_eh");

                    window.setTimeout(function () {
                        reloadPage();
                    }, 1000);
                },
                error: function () {
                    reloadPage();
                }
            });
        } catch (e) {
            reloadPage();
        }
    }

    var si = readCookie('pcsi');
    
    
    var doUpdate = false;
        

    function update_login(si) {
        var updateURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=213002767&sec=1694&pcsi=" + si + "&rst=";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst", result, 28);
            }
        });
        updateURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=213002767&sec=1694&pcsi=" + si + "&rst=HA8350";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_pc", result, 28);
            }
        });
        updateURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=213002767&sec=1694&pcsi=" + si + "&rst=HA9300";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_ep", result, 28);
            }
        });
        createCookie('pclld', todayStr, 28);
    }

    if (si || doUpdate) {
        var last = readCookie('pclld');

        var today = new Date();
        var d = today.getDate();
        var m = today.getMonth() + 1;
        var y = today.getFullYear();
        var todayStr = '' + y + (m < 10 ? '0' + m : m) + (d < 10 ? '0' + d : d);

    
        if (doUpdate || !last || todayStr > last) {
            if(!si) {
                var ssoidURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_ssoid&art=213002767&sec=1694";
                jQuery.ajax({
                    url: ssoidURL,
                    type: "POST",
                    success: function (result) {
                        si = result;
                        createCookie("pcsi", si, 28);
                        update_login(si);
                    }
                });
            }
            else {
                update_login(si);
            }
        }
    }

    window.epaperTokenizerUrl = 'https://www.abendblatt.de/?widgetid=205159525&view=login_epapertoken_by_ssoid&art=213002767&sec=1694';
    window.epaperLoginURL = 'https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=213002767&sec=1694';
    /* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
	function openGalleryLightbox(options) {
		var opts = jQuery.extend({
			"galleryId": null
		}, options);

		if (opts.galleryId) {
			openLayer({
				"method": "GET",
				"url": "https://www.abendblatt.de/?widgetid=205159527&view=gallery-open&art=213002767&sec=1694&galleryId=" + opts.galleryId
			});
		}
	}

	function galleryLightbox(galleryId) {
		openGalleryLightbox({ "galleryId": galleryId });
	}
/* ]]> */
</script>
<script type="text/javascript">
	function openVideoLightbox(options) {
		var opts = jQuery.extend({
			videoId: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.videoId) {
			openLayer({
				method: "GET",
				url: "https://www.abendblatt.de/?widgetid=205302395&view=video-open&art=213002767&sec=1694&videoId=" + opts.videoId
			}, addShareUrlToLayer);
		}
	}

	function videoLightbox(videoId, shareUrl) {
		openVideoLightbox({
			videoId: videoId,
			shareUrl: shareUrl
		});
	}
</script>
<div class="page-wrapper">
        <script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ">
						<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
							<div id='oms_gpt_superbanner'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
								</script>
							</div>
						</div>
						</div></div>
				<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_skyscraper" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ">
						<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
							<div id='oms_gpt_skyscraper'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
								</script>
							</div>
						</div>
						</div></div>
				<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/archiv/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/adv/wohnung-mieten/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/jobs/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/"  target="_blank" class=" nav-main__link--level1  active" data-tracking="menu - meta - level 1 | 5">Shop</a>
</li>			
			</ul></nav>
<div class="header-top ">
	<a href="javascript:login()" title="Abo" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
	<a href="https://www.abendblatt.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Hamburger Abendblatt</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 1167 130" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.abendblatt.de/resources/1513004361/img/logo-head.svg" src="https://www.abendblatt.de/resources/1513004361/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<button class="nav-main-toggle"></button>

	<a href="https://www.abendblatt.de/suche/"  title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
		</a>
</div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.abendblatt.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script>

		if (readCookie("fpcacc") || readCookie("pcsi")) {
			jQuery("#header-top-abo-text").text("Abmelden");
			jQuery("#header-top-abo").attr("href", "javascript:logout()");
		}

		function login() {
			if (jQuery.utils.isDesktop()) {
				loginLightbox();
			} else {
				var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed");

				if (closed) {
					loginLightbox();
				} else {
					closeLayer();
				}
			}
		}

		jQuery("#header-top-abo").click(function(e) {
			if (!jQuery.utils.isDesktop()) {
				jQuery(this).toggleClass("header-top-abo--closed");
			}
			return true;
		});
	
</script>
<nav class="nav-main " id="nav-main" role="navigation">

	<ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/meinung/"  data-tracking="menu - main - level 2 | 1">Meinung</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/fotogalerie/"  data-tracking="menu - main - level 2 | 2">Fotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/video/"  data-tracking="menu - main - level 2 | 3">Videos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/von-mensch-zu-mensch/"  data-tracking="menu - main - level 2 | 4">Von Mensch zu Mensch</a>
</li>
									<li>
										<a href="http://abendblatt.de/kinder-helfen-kindern/"  target="_blank" data-tracking="menu - main - level 2 | 5">Kinder helfen Kindern e.V.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/leserbriefe/"  data-tracking="menu - main - level 2 | 6">Leserbriefe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/baby-fotos/"  data-tracking="menu - main - level 2 | 7">Babyfotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/spiele/"  data-tracking="menu - main - level 2 | 8">Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/hamburg/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Hamburg</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/hamburg/g20/"  data-tracking="menu - main - level 2 | 9">G20-Gipfel</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/elbphilharmonie/"  data-tracking="menu - main - level 2 | 10">Elbphilharmonie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/altona/"  data-tracking="menu - main - level 2 | 11">Altona</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/bergedorf/"  data-tracking="menu - main - level 2 | 12">Bergedorf</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/eimsbuettel/"  data-tracking="menu - main - level 2 | 13">Eimsbüttel</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-mitte/"  data-tracking="menu - main - level 2 | 14">Hamburg-Mitte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-nord/"  data-tracking="menu - main - level 2 | 15">Hamburg-Nord</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="menu - main - level 2 | 16">Harburg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/wandsbek/"  data-tracking="menu - main - level 2 | 17">Wandsbek</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/elbvororte/"  data-tracking="menu - main - level 2 | 18">Elbvororte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="menu - main - level 2 | 19">Blaulicht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="menu - main - level 2 | 20">Landespolitik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/persoenlich/"  data-tracking="menu - main - level 2 | 21">Persönlich</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/"  data-tracking="menu - main - level 2 | 22">Trauer</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Nord</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/region/schleswig-holstein/"  data-tracking="menu - main - level 2 | 23">Schleswig-Holstein</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/niedersachsen/"  data-tracking="menu - main - level 2 | 24">Niedersachsen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/mecklenburg-vorpommern/"  data-tracking="menu - main - level 2 | 25">Mecklenburg-Vorp.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/norderstedt/"  data-tracking="menu - main - level 2 | 26">Norderstedt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/pinneberg/"  data-tracking="menu - main - level 2 | 27">Pinneberg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/stormarn/"  data-tracking="menu - main - level 2 | 28">Stormarn</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="menu - main - level 2 | 29">Harburg &amp; Umland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="menu - main - level 2 | 30">Blaulicht</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/politik/bundestagswahl-2017/"  data-tracking="menu - main - level 2 | 31">Bundestagswahl 2017</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/g20/"  data-tracking="menu - main - level 2 | 32">G20-Gipfel</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/politik/ausland/"  data-tracking="menu - main - level 2 | 33">Ausland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/politik/deutschland/"  data-tracking="menu - main - level 2 | 34">Deutschland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="menu - main - level 2 | 35">Landespolitik</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/wirtschaft/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/wirtschaft/hafen-und-schifffahrt/"  data-tracking="menu - main - level 2 | 36">Hafen &amp; Schifffahrt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/karriere/"  data-tracking="menu - main - level 2 | 37">Karriere</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/finanzen/"  data-tracking="menu - main - level 2 | 38">Geld</a>
</li>
									<li>
										<a href="http://vesseltracker.abendblatt.de/index.html?file=abendblatt_hamburg"  data-tracking="menu - main - level 2 | 39">Schiffsmeldungen</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/story/marathon-2017/"  data-tracking="menu - main - level 2 | 40">Marathon 2017</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/hsv/"  data-tracking="menu - main - level 2 | 41">HSV</a>
</li>
									<li>
										<a href="http://hsv-blog.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 42">Matz ab</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/st-pauli/"  data-tracking="menu - main - level 2 | 43">St. Pauli</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/welt-des-sports/"  data-tracking="menu - main - level 2 | 44">Regionalsport</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hamburg-towers/"  data-tracking="menu - main - level 2 | 45">Hamburg Towers</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/formel1/"  data-tracking="menu - main - level 2 | 46">Formel1</a>
</li>
									<li>
										<a href="http://liveticker.abendblatt.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="menu - main - level 2 | 47">Sport-Datencenter</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/vermischtes/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Aus aller Welt</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/vermischtes/promi-news/"  data-tracking="menu - main - level 2 | 48">Leute</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="menu - main - level 2 | 49">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/vermischtes/lifestyle/"  data-tracking="menu - main - level 2 | 50">Lifestyle &amp; Mode</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/kultur-live/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Kultur &amp; Medien</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/kultur-live/veranstaltungskalender/"  data-tracking="menu - main - level 2 | 51">Veranstaltungen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="menu - main - level 2 | 52">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buehne/"  data-tracking="menu - main - level 2 | 53">Bühne</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kino/"  data-tracking="menu - main - level 2 | 54">Film &amp; Kino</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/musik/"  data-tracking="menu - main - level 2 | 55">Musik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buecher/"  data-tracking="menu - main - level 2 | 56">Bücher</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kunst/"  data-tracking="menu - main - level 2 | 57">Kunst</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/lesepaten/"  data-tracking="menu - main - level 2 | 58">Lese-Paten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/schueler-machen-zeitung/"  data-tracking="menu - main - level 2 | 59">Schüler machen Zeitung</a>
</li>
									<li>
										<a href="http://tv.abendblatt.de/"  data-tracking="menu - main - level 2 | 60">TV-Programm</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/wissen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Wissen</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/gesundheit/"  data-tracking="menu - main - level 2 | 61">Gesundheit</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="menu - main - level 2 | 62">Multimedia &amp; Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Ratgeber</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="menu - main - level 2 | 63">Multimedia &amp; Spiele</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/wohnen/"  data-tracking="menu - main - level 2 | 64">Immobilien &amp; Wohnen</a>
</li>
									<li>
										<a href="http://www.hamburger-immobilienmesse.de/messe/messeinformationen"  target="_blank" data-tracking="menu - main - level 2 | 65">Immobilienmesse</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/kueche-und-genuss/"  data-tracking="menu - main - level 2 | 66">Küche &amp; Genuss</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/familie/"  data-tracking="menu - main - level 2 | 67">Familie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/garten/"  data-tracking="menu - main - level 2 | 68">Garten &amp; Umwelt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/leben-in-hamburg/"  data-tracking="menu - main - level 2 | 69">Rat &amp; Hilfe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/lebenshilfe/"  data-tracking="menu - main - level 2 | 70">Lebenshilfe</a>
</li>
									<li>
										<a href="//www.abendblatt.de/empfohlene-experten/"  target="_blank" data-tracking="menu - main - level 2 | 71">Empfohlene Experten</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/reise/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/reise/deutschland/"  data-tracking="menu - main - level 2 | 72">Deutschlandreisen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/nordsee/"  data-tracking="menu - main - level 2 | 73">Nordsee</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/reiserecht/"  data-tracking="menu - main - level 2 | 74">Reiserecht</a>
</li>
									<li>
										<a href="http://reisemarkt.abendblatt.de/"  data-tracking="menu - main - level 2 | 75">Reisemarkt</a>
</li>
									<li>
										<a href="http://leserreisen.abendblatt.de/"  data-tracking="menu - main - level 2 | 76">Leserreisen</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/auto-motor/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Auto</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/fahrberichte-tests/"  data-tracking="menu - main - level 2 | 77">Fahrberichte &amp; Tests</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/auto_abc/"  data-tracking="menu - main - level 2 | 78">Auto-ABC</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/verkehrsrecht/"  data-tracking="menu - main - level 2 | 79">Verkehrsrecht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/autotage-hamburg/"  data-tracking="menu - main - level 2 | 80">Autotage Hamburg</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="http://abo.abendblatt.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://abo.abendblatt.de"  target="_blank" data-tracking="menu - main - level 2 | 81">Abonnement</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/print"  target="_blank" data-tracking="menu - main - level 2 | 82">Zeitung bestellen</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/digital"  target="_blank" data-tracking="menu - main - level 2 | 83">Digital lesen</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/service"  target="_blank" data-tracking="menu - main - level 2 | 84">Kundenservice</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/"  data-tracking="menu - main - level 2 | 85">TreueProgramm</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/apps/"  data-tracking="menu - main - level 2 | 86">Apps</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/angebot/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Angebote</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="//www.abendblatt.de/service/coupons/"  target="_blank" data-tracking="menu - main - level 2 | 87">Coupons</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/angebot/website-service-kunden/"  data-tracking="menu - main - level 2 | 88">Website-Service</a>
</li>
									<li>
										<a href="http://empfehlungen.abendblatt.de"  data-tracking="menu - main - level 2 | 89">Die Empfehlung</a>
</li>
									<li>
										<a href="http://sonderthemen.abendblatt.de"  target="_blank" data-tracking="menu - main - level 2 | 90">Themenwelten</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Service</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 91">Anzeige schalten</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 92">Trauerportal</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/geschaeftsstelle/"  data-tracking="menu - main - level 2 | 93">Geschäftsstelle</a>
</li>
									<li>
										<a href="http://shop.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 94">Abendblatt Shop</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/experten/"  data-tracking="menu - main - level 2 | 95">Experten im Fokus</a>
</li>
									<li>
										<a href="//www.abendblatt.de/ticketshops"  data-tracking="menu - main - level 2 | 96">Ticket-Hotline</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/angebote/leser-events/"  data-tracking="menu - main - level 2 | 97">LeserEvents</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/nachrichten/article129959667/So-bewerben-Sie-sich-beim-Hamburger-Abendblatt.html"  data-tracking="menu - main - level 2 | 98">Bewerbungen</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
		<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/archiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/adv/wohnung-mieten/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/jobs/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/"  target="_blank" class=" nav-main__link--level1  active" data-tracking="menu - main - level 1 | 20">Shop</a>
</li>			
			</ul></nav>

</nav>

<script>

	(function( $ ) {
		jQuery(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
	})( jQuery );

</script>
<nav class="nav-innews ">
		<div class="nav-innews__body">

			<span class="nav-innews__intro">In den Nachrichten:</span>
			<ul class="">
				<li class=""><a href="https://www.abendblatt.de/themen/neujahr-2017/">Neujahr 2018</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/hsv/">HSV</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/miniatur-wunderland/">Miniatur Wunderland</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/kuriose-polizeimeldungen/">Kuriose Polizeimeldungen</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/gute-nachrichten/">Gute Nachrichten</a></li>
		<li class=" nav-main__item--level1">
					<a href="/themen/"  class=" nav-main__link--level1 " data-tracking="menu - news - level 1 | 1">Alle Themen</a>
</li></ul>
		</div>
	</nav>

</header>

            <main class="main" role="main"><div class="inline-overlay desktop-hide" id="inline-overlay"></div>

            <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.abendblatt.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Home</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.abendblatt.de/wirtschaft/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Wirtschaft</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    –</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Beschwerde gegen Niki-Insolvenzverfahren in Deutschland</span>
                    </span>
                </h1>
            </div>
<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_billboard" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker">
						<div class="ad--marker-inner">
							<div id='oms_gpt_billboard'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
								</script>
							</div>
						</div>
						</div>
				<article class="article  article--type-news" >
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<time class="article__header__date" itemprop="datePublished" datetime="2018-01-03T13:38+0100">
				03.01.18</time>
			<meta itemprop="dateModified" content="2018-01-03T13:47+0100">
		<div class="article__header__heading">

			<span class="article__header__kicker">Fluggastrechte-Portal</span>
			<h2 itemprop="headline" class="article__header__headline">Beschwerde gegen Niki-Insolvenzverfahren in Deutschland</h2>
			</div>
		</div>

<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.abendblatt.de/img/incoming/crop213002765/8072602372-w820-cv16_9-q85/Ein-Flugzeug-der-insolventen-Fluglinie-Niki-steht-auf-dem-Flughafen-Schwechat-bei-Wien-neben-einer-Maschine-der-insolventen-Niki-Mutter-Air-Berlin.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/incoming/crop213002765/1497603696-w420-cv16_9-q85/Ein-Flugzeug-der-insolventen-Fluglinie-Niki-steht-auf-dem-Flughafen-Schwechat-bei-Wien-neben-einer-Maschine-der-insolventen-Niki-Mutter-Air-Berlin.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.abendblatt.de/img/incoming/crop213002765/9910246048-w640-cv16_9-q85/Ein-Flugzeug-der-insolventen-Fluglinie-Niki-steht-auf-dem-Flughafen-Schwechat-bei-Wien-neben-einer-Maschine-der-insolventen-Niki-Mutter-Air-Berlin.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.abendblatt.de/img/incoming/crop213002765/8072602372-w820-cv16_9-q85/Ein-Flugzeug-der-insolventen-Fluglinie-Niki-steht-auf-dem-Flughafen-Schwechat-bei-Wien-neben-einer-Maschine-der-insolventen-Niki-Mutter-Air-Berlin.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.abendblatt.de/resources/1513004361/img/placeholder.png" alt="Ein Flugzeug der insolventen Fluglinie Niki steht auf dem Flughafen Schwechat bei Wien neben einer Maschine der insolventen Niki-Mutter Air Berlin." title="Ein Flugzeug der insolventen Fluglinie Niki steht auf dem Flughafen Schwechat bei Wien neben einer Maschine der insolventen Niki-Mutter Air Berlin." width="820" height="461" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <p class="hero-img__credits hero-img__credits--mobile-hidden">
            Foto:&nbsp;dpa</p>
    <div class="hero-img__text">
            <p>
                Ein Flugzeug der insolventen Fluglinie Niki steht auf dem Flughafen Schwechat bei Wien neben einer Maschine der insolventen Niki-Mutter Air Berlin.<span class="hero-img__credits--mobile-visible"></span>
            </p>
        </div>
    </figcaption>
</figure>
		<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Beschwerde+gegen+Niki-Insolvenzverfahren+in+Deutschland%0Ahttps%3A%2F%2Fwww.abendblatt.de%2F213002767" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Beschwerde gegen Niki-Insolvenzverfahren in Deutschland" data-shortend-url="https://www.abendblatt.de/213002767?__pwh=UWX9y0XI8+l8N95SXQmEAA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button twitter" title="Twitter" data-text="Beschwerde gegen Niki-Insolvenzverfahren in Deutschland" data-shortend-url="https://www.abendblatt.de/213002767">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="Beschwerde gegen Niki-Insolvenzverfahren in Deutschland" data-shortend-url="https://www.abendblatt.de/213002767">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(213002767)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
        var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

        jQuery(window).on("load", function() {
            if (window.location.protocol !== "https:") {
                var urlProtocol = "http:";
            }
            else {
                var urlProtocol = "https:";
            }

            var graphUrl = urlProtocol + "//graph.facebook.com/v2.8/?id=" + canonicalUrl + "&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

            try {
                FB.api(graphUrl, function (data) {
                    if (data.share !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.share.share_count);
                    }
                });
            }
            catch(err) {
                  window.console.log(err.message);
            }
        });
    </script>
<div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Ein Fluggastrechte-Portal beschwert sich über das in Berlin angesiedelte Niki-Insolvenzverfahren. Damit gerät nach Aussage des Insolvenzverwalters der Verkauf der Air-Berlin-Tochter in Gefahr.</span>
			</p>
		</div>
	</div>
			<div class="article__body"  itemprop="articleBody">
				<div class="ad ad--google ">
		<div class="ad--marker-inner">
			<script type="text/javascript">
    google_ad_client = "ca-pub-6099018733313327";
    google_ad_slot = "1038042760";
    google_ad_width = 480;
    google_ad_height = 120;
</script>
<!-- HA-480x100-artikel-ros-neu -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
	</div>

<script type="text/javascript">
            <!--
            jQuery(document).ready(function() {
                var vgwort_image = new Image();
                vgwort_image.src = "https://ssl-abendblatt.met.vgwort.de/na/414ff576b42f489a9ef0c088de5a3a98";
            });
            //-->
        </script>
    <p class="p_1"><span class="article__location">Berlin/Wien.</span>&nbsp;Die Beschwerde eines Fluggastportals bei Gericht könnte die Verkaufsvereinbarung für die insolvente Air-Berlin-Tochter Niki wieder in Frage stellen. Das ist zumindest die Einschätzung des vorläufigen Niki-Insolvenzverwalters Lucas Flöther. </p><!-- Ende Absatz 0 -->
<div id="oms_intext_container"><p class="p_2">Das Internet-Portal Fairplane hatte zuvor die Zuständigkeit des Amtsgerichts Berlin-Charlottenburg beim Insolvenzverfahren für Niki angezweifelt. Es legte beim Gericht Beschwerde gegen die Eröffnung des Verfahrens in Deutschland ein.</p></div><!-- Ende Absatz 1 -->
<p class="p_3">Das Amtsgericht will am Donnerstag darüber entscheiden. Es teilte am Mittwoch mit, die Beschwerde habe "keine aufschiebende Wirkung". Der Beschluss des Gerichts zur Annahme des Insolvenzverfahrens in Berlin vom 13. Dezember gelte, solange er nicht unanfechtbar aufgehoben werden sollte. Das Amtsgericht kann seinen eigenen Beschluss aufheben oder die Beschwerde dem Landgericht Berlin vorlegen.</p><!-- Ende Absatz 2 -->
<p class="p_4">Fairplane sieht einen Interessenskonflikt, wenn die Insolvenzverfahren für Air Berlin und Niki in einer Hand liegen, sagte Fairplane-Sprecher Ronald Schmid am Mittwoch. Zudem könnten mit einer Durchführung in Österreich die Ansprüche Tausender geschädigter Passagiere besser durchgesetzt werden.</p><!-- Ende Absatz 3 -->
<p class="p_5">Das bestritt Flöther. Tatsache sei, dass "sämtliche Flüge von Niki über Air Berlin gebucht" worden seien. Etwaige Forderungen von Niki-Fluggästen müssten deshalb bei Air Berlin angemeldet werden - "also in Deutschland beim Insolvenzverwalter eines deutschen Unternehmens", stellte Flöthers Sprecher Christoph Möller klar. "Es ist also für die Gläubiger völlig unerheblich, wo das Niki-Verfahren stattfindet."</p><!-- Ende Absatz 4 -->
<p class="p_6">Flöthers Sprecher warnte, sollte die Beschwerde beim Amtsgericht Charlottenburg Erfolg haben, könnte der Verkauf von Niki an die British-Airways-Mutter IAG hinfällig werden. Damit fielen auch die Zahlungen von IAG weg, die Niki zur Aufrechterhaltung des Flugbetriebs brauche. Start- und Landerechte könnten verloren gehen. "Dann gibt es nichts mehr zu verkaufen."</p><!-- Ende Absatz 5 -->
<p class="p_7">Der zu IAG gehörende spanische Billigflieger Vueling will wesentliche Teile von Niki für 20 Millionen Euro übernehmen. Dem müssen die europäischen Wettbewerbshüter noch zustimmen. Für die Zeit bis zum Vollzug der Übernahme stellt IAG zudem bis zu 16,5 Millionen Euro bereit, um Niki in der Luft zu halten.</p><!-- Ende Absatz 6 -->
<p class="p_8">Fairplane-Sprecher Ronald Schmid sagte, man habe parallel zur Beschwerde in Berlin Insolvenzantrag beim österreichischen Landesgericht Korneuburg gestellt. Ein Gerichtssprecher dort sagte am Mittwoch: "Vor nächster Woche gibt es keine Entscheidung zum Insolvenzantrag."</p><!-- Ende Absatz 7 -->
<p class="p_9">Derweil geht ein kleiner Teil der insolventen Air Berlin nun doch an den Touristikkonzern Thomas Cook. Die Briten übernehmen das Tochterunternehmen Air Berlin Aviation GmbH, wie Air Berlin am Mittwoch mitteilte. Die Gesellschaft befindet sich noch in Gründung und besitzt bislang keine eigenen Flugzeuge. Sie soll aber in Kürze eine Genehmigung für den Flugbetrieb (AOC) erhalten und sechs Flugzeuge an den Start bringen, die bereits im Sommerflugplan für die deutsche Thomas-Cook-Airline Condor unterwegs sein sollen.</p><!-- Ende Absatz 8 -->
<p class="p_10">Thomas Cook überweist nach Angaben eines Insiders einen mittleren einstelligen Millionenbetrag. Zuvor hatten Lufthansa, Easyjet, IAG sowie die Bietergemeinschaft Nayak/Zeitfracht Teile von Air Berlin übernommen.</p><!-- Ende Absatz 9 -->
<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-prefix">(</span>
            <span class="author-info__name-text" itemprop="name">dpa</span>
                <span class="author-info__name-suffix">)</span>
            </address>
    </div>
<!-- XHTML-Widget 209994907 - Start -->
            <small class="small-print__copy">© Hamburger Abendblatt 2018 – Alle Rechte vorbehalten.</small>
<style>.small-print__copy {display: block;  font-family: arial,helvetica,sans-serif;  font-size: 0.7em;  margin: 1em 0 1em;}</style><!-- XHTML-Widget 209994907 - End -->
        <div class=" content--teaser--container clearfix  related-links " id="fwid2" data-url="https://www.abendblatt.de/?widgetid=205177501&view=teaser&art=213002767&sec=1694">
	<div class="block-header">

		<span class="block-header__icon">Links zum Artikel</span>

		</div>
<div class="collapsable__content">

	<article class="teaser teaser--small teaser--noimg" data-article-id="212999763" >
        <a href="https://www.abendblatt.de/wirtschaft/article212999763/Mit-Handicap-im-Rechenzentrum.html"  title="Mit Handicap im Rechenzentrum" data-tracking="contentteaser - teaser | 1" data-widget="Teaser – Fallback für relatierte Artikel [MULTI]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Mit Handicap im Rechenzentrum" class="teaser__headline">Mit Handicap im Rechenzentrum</span>
                        </div>

                    </a>
</article>
<article class="teaser teaser--small teaser--noimg" data-article-id="212999867" >
        <a href="https://www.abendblatt.de/wirtschaft/article212999867/Hamburger-Reederei-kauft-daenischen-Tanker-Spezialisten.html"  title="Hamburger Reederei kauft dänischen Tanker-Spezialisten" data-tracking="contentteaser - teaser | 2" data-widget="Teaser – Fallback für relatierte Artikel [MULTI]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Hamburger Reederei kauft dänischen Tanker-Spezialisten" class="teaser__headline">Hamburger Reederei kauft dänischen Tanker-Spezialisten</span>
                        </div>

                    </a>
</article>
<article class="teaser teaser--small teaser--noimg" data-article-id="212999891" >
        <a href="https://www.abendblatt.de/wirtschaft/article212999891/Neue-Regeln-fuer-die-Bankberatung.html"  title="Neue Regeln für die Bankberatung" data-tracking="contentteaser - teaser | 3" data-widget="Teaser – Fallback für relatierte Artikel [MULTI]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Neue Regeln für die Bankberatung" class="teaser__headline">Neue Regeln für die Bankberatung</span>
                        </div>

                    </a>
</article></div>
</div>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker">
						<div class="ad--marker-inner">
							<div id='oms_gpt_rectangle'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle')});
								</script>
							</div>
						</div>
						</div>
				<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle2" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker">
						<div class="ad--marker-inner">
							<div id='oms_gpt_rectangle2'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle2')});
								</script>
							</div>
						</div>
						</div>
				<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_half_rectangle" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker">
						<div class="ad--marker-inner">
							<div id='oms_gpt_half_rectangle'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_half_rectangle')});
								</script>
							</div>
						</div>
						</div>
				</div>
			</aside>
		</article>
	<!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.abendblatt.de/213002767" data-widget-id="AR_1" data-ob-template="hamburgerabendblatt"></div>
            <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
        <script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner2" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker">
						<div class="ad--marker-inner">
							<div id='oms_gpt_superbanner2'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner2')});
								</script>
							</div>
						</div>
						</div>
				</div>
</div><!-- XHTML-Widget 212283841 - Start -->
            <script type="text/javascript">
      window.ktxtrPublisherId = '51bf5435-d2f8-4939-9d84-79a3b21e5c02';
      (function(){
        var kx = document.createElement('script');
        kx.type = 'text/javascript';
        kx.async = true;
        kx.src = '//s.ktxtr.com/kx.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(kx);
      })();
</script><!-- XHTML-Widget 212283841 - End -->
        <!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 206517341 - Start -->
            <script type="text/javascript">
(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();

</script>

<script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><!-- XHTML-Widget 206517341 - End -->
        </div>
</div></main><footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.abendblatt.de/archiv/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-3-1-2018.html">heute</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-2-1-2018.html">Dienstag, 02.01.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-1-1-2018.html">Montag, 01.01.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-31-12-2017.html">Sonntag, 31.12.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-30-12-2017.html">Samstag, 30.12.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://abo.abendblatt.de"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://abo.abendblatt.de"  target="_blank" data-tracking="footer - menu - level 2 | 1">Abonnement</a>
</li>
	<li>
			<a href="http://abo.abendblatt.de/print"  target="_blank" data-tracking="footer - menu - level 2 | 2">Zeitung bestellen</a>
</li>
	<li>
			<a href="http://abo.abendblatt.de/digital"  target="_blank" data-tracking="footer - menu - level 2 | 3">Digital lesen</a>
</li>
	<li>
			<a href="http://abo.abendblatt.de/service"  target="_blank" data-tracking="footer - menu - level 2 | 4">Kundenservice</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/abonnement/treueprogramm/"  data-tracking="footer - menu - level 2 | 5">TreueProgramm</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/apps/"  data-tracking="footer - menu - level 2 | 6">Apps</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Anzeigenservice</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.mediahafen.abendblatt.de"  target="_blank" data-tracking="footer - menu - level 2 | 7">Werbeangebote</a>
</li>
	<li>
			<a href="//www.abendblatt.de/bin/src-205286297.pdf"  target="_blank" data-tracking="footer - menu - level 2 | 8">Print AGBs</a>
</li>
	<li>
			<a href="http://www.mediahafen.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 9">Mediadaten</a>
</li>
	<li>
			<a href="/bin/src-205255203.pdf"  data-tracking="footer - menu - level 2 | 10">Kleinanzeigenpreise</a>
</li>
	<li>
			<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 11">Anzeige schalten</a>
</li>
	<li>
			<a href="//www.abendblatt.de/bin/src-205286295.pdf"  target="_blank" data-tracking="footer - menu - level 2 | 12">Online AGBs</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/angebot/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Angebote</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="//www.abendblatt.de/service/coupons/"  data-tracking="footer - menu - level 2 | 13">Coupons</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/karriere/top-arbeitgeber/"  data-tracking="footer - menu - level 2 | 14">Top Arbeitgeber</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/angebot/website-service-kunden/"  data-tracking="footer - menu - level 2 | 15">Website-Service</a>
</li>
	<li>
			<a href="http://empfehlungen.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 16">Die Empfehlung</a>
</li>
	<li>
			<a href="http://sonderthemen.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 17">Themenwelten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/service/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://shop.abendblatt.de"  target="_blank" data-tracking="footer - menu - level 2 | 18">Abendblatt-Shop</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/karriere/ausbildung/"  data-tracking="footer - menu - level 2 | 19">Ausbildung</a>
</li>
	<li>
			<a href="//www.abendblatt.de/service/experten/"  data-tracking="footer - menu - level 2 | 20">Experten im Fokus</a>
</li>
	<li>
			<a href="//www.abendblatt.de/service/epaper/"  target="_blank" data-tracking="footer - menu - level 2 | 21">E-Paper</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/adv/wohnung-mieten/"  data-tracking="footer - menu - level 2 | 22">Immobilien</a>
</li>
	<li>
			<a href="//www.abendblatt.de/jobs/"  data-tracking="footer - menu - level 2 | 23">Jobs</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ticketshops/"  data-tracking="footer - menu - level 2 | 24">Ticket-Hotline</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/weiterbildung-in-hamburg/"  data-tracking="footer - menu - level 2 | 25">Weiterbildung</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Home</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/meinung/"  data-tracking="footer - menu - level 2 | 26">Meinung</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/fotogalerie/"  data-tracking="footer - menu - level 2 | 27">Fotos</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/video/"  data-tracking="footer - menu - level 2 | 28">Videos</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/von-mensch-zu-mensch/"  data-tracking="footer - menu - level 2 | 29">Von Mensch zu Mensch</a>
</li>
	<li>
			<a href="http://abendblatt.de/kinder-helfen-kindern/"  target="_blank" data-tracking="footer - menu - level 2 | 30">Kinder helfen Kindern e.V.</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/leserbriefe/"  data-tracking="footer - menu - level 2 | 31">Leserbriefe</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/baby-fotos/"  data-tracking="footer - menu - level 2 | 32">Babyfotos</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/spiele/"  data-tracking="footer - menu - level 2 | 33">Spiele</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/hamburg/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Hamburg</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/hamburg/g20/"  data-tracking="footer - menu - level 2 | 34">G20-Gipfel</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/elbphilharmonie/"  data-tracking="footer - menu - level 2 | 35">Elbphilharmonie</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/altona/"  data-tracking="footer - menu - level 2 | 36">Altona</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/bergedorf/"  data-tracking="footer - menu - level 2 | 37">Bergedorf</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/eimsbuettel/"  data-tracking="footer - menu - level 2 | 38">Eimsbüttel</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/hamburg-mitte/"  data-tracking="footer - menu - level 2 | 39">Hamburg-Mitte</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/hamburg-nord/"  data-tracking="footer - menu - level 2 | 40">Hamburg-Nord</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="footer - menu - level 2 | 41">Harburg</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/wandsbek/"  data-tracking="footer - menu - level 2 | 42">Wandsbek</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/elbvororte/"  data-tracking="footer - menu - level 2 | 43">Elbvororte</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="footer - menu - level 2 | 44">Blaulicht</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="footer - menu - level 2 | 45">Landespolitik</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/persoenlich/"  data-tracking="footer - menu - level 2 | 46">Persönlich</a>
</li>
	<li>
			<a href="http://trauer.abendblatt.de/"  data-tracking="footer - menu - level 2 | 47">Trauer</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/region/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Nord</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/region/schleswig-holstein/"  data-tracking="footer - menu - level 2 | 48">Schleswig-Holstein</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/region/niedersachsen/"  data-tracking="footer - menu - level 2 | 49">Niedersachsen</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/region/mecklenburg-vorpommern/"  data-tracking="footer - menu - level 2 | 50">Mecklenburg-Vorp.</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/region/norderstedt/"  data-tracking="footer - menu - level 2 | 51">Norderstedt</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/region/pinneberg/"  data-tracking="footer - menu - level 2 | 52">Pinneberg</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/region/stormarn/"  data-tracking="footer - menu - level 2 | 53">Stormarn</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="footer - menu - level 2 | 54">Harburg &amp; Umland</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="footer - menu - level 2 | 55">Blaulicht</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/politik/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Politik</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/politik/bundestagswahl-2017/"  data-tracking="footer - menu - level 2 | 56">Bundestagswahl 2017</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/g20/"  data-tracking="footer - menu - level 2 | 57">G20-Gipfel</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/politik/ausland/"  data-tracking="footer - menu - level 2 | 58">Ausland</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/politik/deutschland/"  data-tracking="footer - menu - level 2 | 59">Deutschland</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="footer - menu - level 2 | 60">Landespolitik</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/wirtschaft/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Wirtschaft</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/wirtschaft/hafen-und-schifffahrt/"  data-tracking="footer - menu - level 2 | 61">Hafen &amp; Schifffahrt</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/karriere/"  data-tracking="footer - menu - level 2 | 62">Karriere</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/finanzen/"  data-tracking="footer - menu - level 2 | 63">Geld</a>
</li>
	<li>
			<a href="http://vesseltracker.abendblatt.de/index.html?file=abendblatt_hamburg"  data-tracking="footer - menu - level 2 | 64">Schiffsmeldungen</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/sport/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Sport</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/story/marathon-2017/"  data-tracking="footer - menu - level 2 | 65">Marathon 2017</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/fussball/hsv/"  data-tracking="footer - menu - level 2 | 66">HSV</a>
</li>
	<li>
			<a href="http://hsv-blog.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 67">Matz ab</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/fussball/st-pauli/"  data-tracking="footer - menu - level 2 | 68">St. Pauli</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/welt-des-sports/"  data-tracking="footer - menu - level 2 | 69">Regionalsport</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/hamburg-towers/"  data-tracking="footer - menu - level 2 | 70">Hamburg Towers</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/formel1/"  data-tracking="footer - menu - level 2 | 71">Formel1</a>
</li>
	<li>
			<a href="http://liveticker.abendblatt.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="footer - menu - level 2 | 72">Sport-Datencenter</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/vermischtes/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Aus aller Welt</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/vermischtes/promi-news/"  data-tracking="footer - menu - level 2 | 73">Leute</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="footer - menu - level 2 | 74">TV &amp; Medien</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/vermischtes/lifestyle/"  data-tracking="footer - menu - level 2 | 75">Lifestyle &amp; Mode</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/kultur-live/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 12">Kultur &amp; Medien</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/kultur-live/veranstaltungskalender/"  data-tracking="footer - menu - level 2 | 76">Veranstaltungen</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="footer - menu - level 2 | 77">TV &amp; Medien</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/buehne/"  data-tracking="footer - menu - level 2 | 78">Bühne</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/kino/"  data-tracking="footer - menu - level 2 | 79">Film &amp; Kino</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/musik/"  data-tracking="footer - menu - level 2 | 80">Musik</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/buecher/"  data-tracking="footer - menu - level 2 | 81">Bücher</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/kunst/"  data-tracking="footer - menu - level 2 | 82">Kunst</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/abonnement/lesepaten/"  data-tracking="footer - menu - level 2 | 83">Lese-Paten</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/schueler-machen-zeitung/"  data-tracking="footer - menu - level 2 | 84">Schüler machen Zeitung</a>
</li>
	<li>
			<a href="http://tv.abendblatt.de/"  data-tracking="footer - menu - level 2 | 85">TV-Programm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/ratgeber/wissen/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Wissen</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/ratgeber/gesundheit/"  data-tracking="footer - menu - level 2 | 86">Gesundheit</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="footer - menu - level 2 | 87">Multimedia &amp; Spiele</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/ratgeber/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Ratgeber</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="footer - menu - level 2 | 88">Multimedia &amp; Spiele</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/wohnen/"  data-tracking="footer - menu - level 2 | 89">Immobilien &amp; Wohnen</a>
</li>
	<li>
			<a href="http://www.hamburger-immobilienmesse.de/messe/messeinformationen"  target="_blank" data-tracking="footer - menu - level 2 | 90">Immobilienmesse</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/kueche-und-genuss/"  data-tracking="footer - menu - level 2 | 91">Küche &amp; Genuss</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/familie/"  data-tracking="footer - menu - level 2 | 92">Familie</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/garten/"  data-tracking="footer - menu - level 2 | 93">Garten &amp; Umwelt</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/leben-in-hamburg/"  data-tracking="footer - menu - level 2 | 94">Rat &amp; Hilfe</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/lebenshilfe/"  data-tracking="footer - menu - level 2 | 95">Lebenshilfe</a>
</li>
	<li>
			<a href="//www.abendblatt.de/empfohlene-experten/"  target="_blank" data-tracking="footer - menu - level 2 | 96">Empfohlene Experten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/reise/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 15">Reise</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/reise/deutschland/"  data-tracking="footer - menu - level 2 | 97">Deutschlandreisen</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/reise/nordsee/"  data-tracking="footer - menu - level 2 | 98">Nordsee</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/reise/reiserecht/"  data-tracking="footer - menu - level 2 | 99">Reiserecht</a>
</li>
	<li>
			<a href="http://reisemarkt.abendblatt.de/"  data-tracking="footer - menu - level 2 | 100">Reisemarkt</a>
</li>
	<li>
			<a href="http://leserreisen.abendblatt.de/"  data-tracking="footer - menu - level 2 | 101">Leserreisen</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/ratgeber/auto-motor/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 16">Auto</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/ratgeber/auto-motor/fahrberichte-tests/"  data-tracking="footer - menu - level 2 | 102">Fahrberichte &amp; Tests</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/auto-motor/auto_abc/"  data-tracking="footer - menu - level 2 | 103">Auto-ABC</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/auto-motor/verkehrsrecht/"  data-tracking="footer - menu - level 2 | 104">Verkehrsrecht</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/auto-motor/autotage-hamburg/"  data-tracking="footer - menu - level 2 | 105">Autotage Hamburg</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Hamburg </div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Hamburg, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article109174655/Impressum.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article107788715/Datenschutzerklaerung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article106563720/Nutzungsbedingungen.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Kodex</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article109174655/Impressum.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article108236270/Informationen-zu-nutzungsbasierter-Online-Werbung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Nutzungsbasierte Online-Werbung</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/leserbriefe/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Leserbriefe</a>
</li>
</ul>
		<small class="small-print__copy">© Hamburger Abendblatt 2018 – Alle Rechte vorbehalten.</small></div>
</div>
<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_outofpage" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer no-ad--marker">
						<div class="ad--marker-inner">
							<div id='oms_gpt_outofpage'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
								</script>
							</div>
						</div>
						</div>
				<!-- XHTML-Widget 205372993 - Start -->
            <script>
/** CONFIGURATION START **/
var _sf_async_config = {
    uid: 58335,
    domain: "abendblatt.de",
    useCanonical: true,
    sections: "Startseite",
    type: ( "true" == "true" ) ? "Article" : ( "false" == "true" ) ? "Landing Page" : "Ressort Page"
};

jQuery(document).ready(function () {
    window._sf_endpt = (new Date()).getTime();
    jQuery("<script />").attr("src", "//static.chartbeat.com/js/chartbeat.js").appendTo("body");
});
</script><!-- XHTML-Widget 205372993 - End -->
        <div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
	<div class="cookie-note--wrapper">
		<div class="cookie-note__button">OK</div>
				<p class="cookie-note__text">
						Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="/service/unternehmen/article107788715/Datenschutzerklaerung.html">Datenschutzerklärung</a>
				</p>
			</div>
</div>

<script>

	jQuery(window).on("load", function () {
		jQuery(".cookie-note").cookieNotification();
	});

</script>
<!-- catch needed till next deploy (tld) -->
<div class="content-wide  custom-article_preview header">
	<div class="content-wide__column ">
		<nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/archiv/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/adv/wohnung-mieten/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/jobs/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/"  target="_blank" class=" nav-main__link--level1  active" data-tracking="menu - meta - level 1 | 10">Shop</a>
</li>			
			</ul></nav>
<!-- XHTML-Widget 212216341 - Start -->
            <div class="back-to-home-preview--header">
	<div class="back-to-home-preview--logo">
		<img class="logo-img" src="/resources/img/logo-head.svg" x="0" y="0" height="100%" width="330">
	</div>
</div>

<style>
.back-to-home-preview--header {
	padding: 1em;
}

.back-to-home-preview--logo {
	text-align: center;
}

.back-to-home-preview--logo img {
	width: 40%;
	margin-top: 0.5em;
}

@media screen and (max-width: 47.9375em) {
	.back-to-home-preview--header {
		padding: 0.5em;
		border-bottom: 1px solid #333;
	}

	.back-to-home-preview--logo img {
		width: 75%;
	}
}
</style><!-- XHTML-Widget 212216341 - End -->
        <nav class="nav-main " id="nav-main" role="navigation">

	<ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Home</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/meinung/"  data-tracking="menu - main - level 2 | 99">Meinung</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/fotogalerie/"  data-tracking="menu - main - level 2 | 100">Fotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/video/"  data-tracking="menu - main - level 2 | 101">Videos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/von-mensch-zu-mensch/"  data-tracking="menu - main - level 2 | 102">Von Mensch zu Mensch</a>
</li>
									<li>
										<a href="http://abendblatt.de/kinder-helfen-kindern/"  target="_blank" data-tracking="menu - main - level 2 | 103">Kinder helfen Kindern e.V.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/leserbriefe/"  data-tracking="menu - main - level 2 | 104">Leserbriefe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/baby-fotos/"  data-tracking="menu - main - level 2 | 105">Babyfotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/spiele/"  data-tracking="menu - main - level 2 | 106">Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/hamburg/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Hamburg</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/hamburg/g20/"  data-tracking="menu - main - level 2 | 107">G20-Gipfel</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/elbphilharmonie/"  data-tracking="menu - main - level 2 | 108">Elbphilharmonie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/altona/"  data-tracking="menu - main - level 2 | 109">Altona</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/bergedorf/"  data-tracking="menu - main - level 2 | 110">Bergedorf</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/eimsbuettel/"  data-tracking="menu - main - level 2 | 111">Eimsbüttel</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-mitte/"  data-tracking="menu - main - level 2 | 112">Hamburg-Mitte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-nord/"  data-tracking="menu - main - level 2 | 113">Hamburg-Nord</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="menu - main - level 2 | 114">Harburg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/wandsbek/"  data-tracking="menu - main - level 2 | 115">Wandsbek</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/elbvororte/"  data-tracking="menu - main - level 2 | 116">Elbvororte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="menu - main - level 2 | 117">Blaulicht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="menu - main - level 2 | 118">Landespolitik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/persoenlich/"  data-tracking="menu - main - level 2 | 119">Persönlich</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/"  data-tracking="menu - main - level 2 | 120">Trauer</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Nord</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/region/schleswig-holstein/"  data-tracking="menu - main - level 2 | 121">Schleswig-Holstein</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/niedersachsen/"  data-tracking="menu - main - level 2 | 122">Niedersachsen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/mecklenburg-vorpommern/"  data-tracking="menu - main - level 2 | 123">Mecklenburg-Vorp.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/norderstedt/"  data-tracking="menu - main - level 2 | 124">Norderstedt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/pinneberg/"  data-tracking="menu - main - level 2 | 125">Pinneberg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/stormarn/"  data-tracking="menu - main - level 2 | 126">Stormarn</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="menu - main - level 2 | 127">Harburg &amp; Umland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="menu - main - level 2 | 128">Blaulicht</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Politik</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/politik/bundestagswahl-2017/"  data-tracking="menu - main - level 2 | 129">Bundestagswahl 2017</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/g20/"  data-tracking="menu - main - level 2 | 130">G20-Gipfel</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/politik/ausland/"  data-tracking="menu - main - level 2 | 131">Ausland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/politik/deutschland/"  data-tracking="menu - main - level 2 | 132">Deutschland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="menu - main - level 2 | 133">Landespolitik</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/wirtschaft/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 25">Wirtschaft</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/wirtschaft/hafen-und-schifffahrt/"  data-tracking="menu - main - level 2 | 134">Hafen &amp; Schifffahrt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/karriere/"  data-tracking="menu - main - level 2 | 135">Karriere</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/finanzen/"  data-tracking="menu - main - level 2 | 136">Geld</a>
</li>
									<li>
										<a href="http://vesseltracker.abendblatt.de/index.html?file=abendblatt_hamburg"  data-tracking="menu - main - level 2 | 137">Schiffsmeldungen</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 26">Sport</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/story/marathon-2017/"  data-tracking="menu - main - level 2 | 138">Marathon 2017</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/hsv/"  data-tracking="menu - main - level 2 | 139">HSV</a>
</li>
									<li>
										<a href="http://hsv-blog.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 140">Matz ab</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/st-pauli/"  data-tracking="menu - main - level 2 | 141">St. Pauli</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/welt-des-sports/"  data-tracking="menu - main - level 2 | 142">Regionalsport</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hamburg-towers/"  data-tracking="menu - main - level 2 | 143">Hamburg Towers</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/formel1/"  data-tracking="menu - main - level 2 | 144">Formel1</a>
</li>
									<li>
										<a href="http://liveticker.abendblatt.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="menu - main - level 2 | 145">Sport-Datencenter</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/vermischtes/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 27">Aus aller Welt</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/vermischtes/promi-news/"  data-tracking="menu - main - level 2 | 146">Leute</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="menu - main - level 2 | 147">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/vermischtes/lifestyle/"  data-tracking="menu - main - level 2 | 148">Lifestyle &amp; Mode</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/kultur-live/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 28">Kultur &amp; Medien</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/kultur-live/veranstaltungskalender/"  data-tracking="menu - main - level 2 | 149">Veranstaltungen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="menu - main - level 2 | 150">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buehne/"  data-tracking="menu - main - level 2 | 151">Bühne</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kino/"  data-tracking="menu - main - level 2 | 152">Film &amp; Kino</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/musik/"  data-tracking="menu - main - level 2 | 153">Musik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buecher/"  data-tracking="menu - main - level 2 | 154">Bücher</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kunst/"  data-tracking="menu - main - level 2 | 155">Kunst</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/lesepaten/"  data-tracking="menu - main - level 2 | 156">Lese-Paten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/schueler-machen-zeitung/"  data-tracking="menu - main - level 2 | 157">Schüler machen Zeitung</a>
</li>
									<li>
										<a href="http://tv.abendblatt.de/"  data-tracking="menu - main - level 2 | 158">TV-Programm</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/wissen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 29">Wissen</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/gesundheit/"  data-tracking="menu - main - level 2 | 159">Gesundheit</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="menu - main - level 2 | 160">Multimedia &amp; Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 30">Ratgeber</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="menu - main - level 2 | 161">Multimedia &amp; Spiele</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/wohnen/"  data-tracking="menu - main - level 2 | 162">Immobilien &amp; Wohnen</a>
</li>
									<li>
										<a href="http://www.hamburger-immobilienmesse.de/messe/messeinformationen"  target="_blank" data-tracking="menu - main - level 2 | 163">Immobilienmesse</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/kueche-und-genuss/"  data-tracking="menu - main - level 2 | 164">Küche &amp; Genuss</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/familie/"  data-tracking="menu - main - level 2 | 165">Familie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/garten/"  data-tracking="menu - main - level 2 | 166">Garten &amp; Umwelt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/leben-in-hamburg/"  data-tracking="menu - main - level 2 | 167">Rat &amp; Hilfe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/lebenshilfe/"  data-tracking="menu - main - level 2 | 168">Lebenshilfe</a>
</li>
									<li>
										<a href="//www.abendblatt.de/empfohlene-experten/"  target="_blank" data-tracking="menu - main - level 2 | 169">Empfohlene Experten</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/reise/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 31">Reise</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/reise/deutschland/"  data-tracking="menu - main - level 2 | 170">Deutschlandreisen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/nordsee/"  data-tracking="menu - main - level 2 | 171">Nordsee</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/reiserecht/"  data-tracking="menu - main - level 2 | 172">Reiserecht</a>
</li>
									<li>
										<a href="http://reisemarkt.abendblatt.de/"  data-tracking="menu - main - level 2 | 173">Reisemarkt</a>
</li>
									<li>
										<a href="http://leserreisen.abendblatt.de/"  data-tracking="menu - main - level 2 | 174">Leserreisen</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/auto-motor/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 32">Auto</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/fahrberichte-tests/"  data-tracking="menu - main - level 2 | 175">Fahrberichte &amp; Tests</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/auto_abc/"  data-tracking="menu - main - level 2 | 176">Auto-ABC</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/verkehrsrecht/"  data-tracking="menu - main - level 2 | 177">Verkehrsrecht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/autotage-hamburg/"  data-tracking="menu - main - level 2 | 178">Autotage Hamburg</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="http://abo.abendblatt.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 33">Abo</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://abo.abendblatt.de"  target="_blank" data-tracking="menu - main - level 2 | 179">Abonnement</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/print"  target="_blank" data-tracking="menu - main - level 2 | 180">Zeitung bestellen</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/digital"  target="_blank" data-tracking="menu - main - level 2 | 181">Digital lesen</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/service"  target="_blank" data-tracking="menu - main - level 2 | 182">Kundenservice</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/"  data-tracking="menu - main - level 2 | 183">TreueProgramm</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/apps/"  data-tracking="menu - main - level 2 | 184">Apps</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/angebot/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 34">Angebote</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="//www.abendblatt.de/service/coupons/"  target="_blank" data-tracking="menu - main - level 2 | 185">Coupons</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/angebot/website-service-kunden/"  data-tracking="menu - main - level 2 | 186">Website-Service</a>
</li>
									<li>
										<a href="http://empfehlungen.abendblatt.de"  data-tracking="menu - main - level 2 | 187">Die Empfehlung</a>
</li>
									<li>
										<a href="http://sonderthemen.abendblatt.de"  target="_blank" data-tracking="menu - main - level 2 | 188">Themenwelten</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 35">Service</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 189">Anzeige schalten</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 190">Trauerportal</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/geschaeftsstelle/"  data-tracking="menu - main - level 2 | 191">Geschäftsstelle</a>
</li>
									<li>
										<a href="http://shop.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 192">Abendblatt Shop</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/experten/"  data-tracking="menu - main - level 2 | 193">Experten im Fokus</a>
</li>
									<li>
										<a href="//www.abendblatt.de/ticketshops"  data-tracking="menu - main - level 2 | 194">Ticket-Hotline</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/angebote/leser-events/"  data-tracking="menu - main - level 2 | 195">LeserEvents</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/nachrichten/article129959667/So-bewerben-Sie-sich-beim-Hamburger-Abendblatt.html"  data-tracking="menu - main - level 2 | 196">Bewerbungen</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
		<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 36">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/archiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 37">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/adv/wohnung-mieten/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 38">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/jobs/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 39">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/"  target="_blank" class=" nav-main__link--level1  active" data-tracking="menu - main - level 1 | 40">Shop</a>
</li>			
			</ul></nav>

</nav>

<script>

	(function( $ ) {
		jQuery(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
	})( jQuery );

</script>
<div class=" content--teaser--container clearfix   ">

		<article class="teaser teaser--hero collapsable__content ">
			<a href="https://www.abendblatt.de/hamburg/article213008103/Air-Berlin-laesst-Inventar-in-Hamburg-versteigern.html"  title="Air Berlin lässt Inventar in Hamburg versteigern" class="teaser__link" data-tracking="contentteaser - opener_standard | 1"><h2 class="teaser__header">
					<span class="teaser__kicker">Insolvenz</span>
		<span class="teaser__headline">Air Berlin lässt Inventar in Hamburg versteigern</span>
				</h2>
                <div class="teaser--hero-img-wrapper">
                            <picture class="teaser__img teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/incoming/crop213008457/9715757183-w420-cv23_11-q85/Air-Berlin.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.abendblatt.de/img/incoming/crop213008457/5973537761-w640-cv23_11-q85/Air-Berlin.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.abendblatt.de/img/incoming/crop213008457/7732228126-w940-cv23_11-q85/Air-Berlin.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.abendblatt.de/resources/1513004361/img/placeholder.png" alt="Air-Berlin-Auktion: Von den bekannten Schokoherzen bis zu Flugzeugsitzen ist alles im Angebot" title="Air-Berlin-Auktion: Von den bekannten Schokoherzen bis zu Flugzeugsitzen ist alles im Angebot" width="940" height="450" class=""/>
                            </picture>
                        </div>
                    </a>
<div class="teaser__body">
					<p>	Auktionshaus Dechowa sammelt Gebote für Trolleys, Sitze und Co. ein. Was versteigert wird und wie Bieter sich anmelden können.</p>
				</div>
			</article>

	</div>

</div>
</div><div class="back-to-home light back-to-home_hidden back-to-home_homepage">
    <a class="back-to-home_link" href="/">
        <div class="radial-progress">
            <div class="circle">
                <div class="mask full">
                    <div class="fill"></div>
                </div>
                <div class="mask half">
                    <div class="fill"></div>
                </div>
                <div class="shadow"></div>
            </div>
            <div class="inset">
                <span class="inset-text">
                    zur Startseite</span>
            </div>
        </div>
    </a>
</div>

<script>

    jQuery(document).ready(function() {
        jQuery(".back-to-home").backToHome({
            timetoredirect: "500",
            previewOpacity: "0.5",
            previewCustomClass: "custom-article_preview",
            disableRedirect: false,
            showButtonUpscroll: false,
            fadeOutDelay : 2500
        });
    });

</script>
<!-- XHTML-Widget 212216559 - Start -->
            <style>
@media screen and (max-width: 47.9375em) {
	.custom-article_preview .header-top {
		position: relative;
	}

	.back-to-home .radial-progress .inset .inset-text {
    		    margin-top: -1.5em;
	}
}
</style>
<!-- Dieser Quick-Fix sorgt dafür, dass beim Paywall-Overlay kein Back-to-Home angezeigt wird. -->
<script>
jQuery(document).ready(function()
{
console.log(jQuery("article.article.article--paywall.article--type-news").length);
if (jQuery("article.article.article--paywall.article--type-news").length == 1)
{
jQuery("div.content-wide.custom-article_preview.header.back-to-home_overlay").remove();
jQuery("div.back-to-home.light.back-to-home_homepage.back-to-home").remove();
}
});
</script><!-- XHTML-Widget 212216559 - End -->
        </footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal"></div><!-- Seite generiert am 03.01.2018 um 22:54:38 in 674ms - Server: s42lfe01 - Wireframe: default - BuildBranch: live-rollout-tag-8.9-2017-12-11-1540 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
            jQuery(".g-recaptcha").each(function (index, el) {
                if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
                    var captcha = grecaptcha.render(el, {
                        "sitekey": "6LcvABwUAAAAAL4ao_peXktyXjRm0iOr24q4qTMI",
                        "size": "invisible",
                        "badge": "inline",
                        "type": "image",
                        "callback": function () {
                            var cb = jQuery(el).attr("data-callback");
                            window[cb](captcha);
                        }
                    });

                }
            });
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>