<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title> Warum der HSV-Abstieg Bremer Polizei entlastet - Sport - Hamburger Abendblatt</title>
    <meta name="description" content="Kein Hochrisiko-Spiel mehr mit Werder Bremen  – 320.000 Euro Mehrkosten fallen weg. Videotechnik erstmals beim Training im Einsatz."/>
    <meta name="keywords" content="HSV, Hamburger SV, WM 2018, Fu&szlig;ball, Polizei Bremen, Hochrisikospiel, Dino Hermann"/>
        <script>
                
                var metaDataKeywords = "HSV, Hamburger SV, WM 2018, Fu&szlig;ball, Polizei Bremen, Hochrisikospiel, Dino Hermann";
            </script>
        <meta name="author" content="Hamburger Abendblatt - Hamburg"/>
    <meta name="location" content="abendblatt.de, Hamburg"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.abendblatt.de/sport/article214670413/Kopf-hoch-Albin-Trost-fuer-Ekdal-nach-Last-Minute-Pleite.html" />
        <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.abendblatt.de/sport/article214670413/Kopf-hoch-Albin-Trost-fuer-Ekdal-nach-Last-Minute-Pleite.html" />
        <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.abendblatt.de/resources/1528807631/css/styles.min.css" type="text/css" />

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.abendblatt.de/resources/1528807631/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.abendblatt.de/resources/1528807631/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.abendblatt.de/resources/1528807631/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.abendblatt.de/resources/1528807631/js/plugins.min.js"></script>
<script src="https://www.abendblatt.de/resources/1528807631/js/main.min.js"></script>

<link rel="amphtml" href="https://www.abendblatt.de/sport/article214670413/Kopf-hoch-Albin-Trost-fuer-Ekdal-nach-Last-Minute-Pleite.html?service=amp"/> 
<meta name="news_keywords" content="HSV, Hamburger SV, WM 2018, Fu&szlig;ball, Polizei Bremen, Hochrisikospiel, Dino Hermann"/> 
<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="DC.date.issued" content="2018-06-24T10:35:00+02:00"/> 
<meta name="copyright" content="Hamburger Abendblatt, Hamburg, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="fb:app_id" content="368941046788448"/> 
<meta property="og:title" content=" Warum der HSV-Abstieg Bremer Polizei entlastet"/> 
<meta property="og:url" content="https://www.abendblatt.de/sport/article214670413/Kopf-hoch-Albin-Trost-fuer-Ekdal-nach-Last-Minute-Pleite.html"/> 
<meta property="og:description" content="Kein Hochrisiko-Spiel mehr mit Werder Bremen  – 320.000 Euro Mehrkosten fallen weg. Videotechnik erstmals beim Training im Einsatz."/> 
<meta property="og:image" content="https://img.abendblatt.de/img/incoming/crop214670439/0032607146-w820-cv16_9-q85/Polizei-Bremen.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="121580125458"/> 
<!-- Google Tag Manager -->
    <script>
        var aboEType = readCookie("pcst_ep") || '';
        var aboPType = readCookie("pcst_pc") || '';
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = 'HSV, Hamburger SV, WM 2018, Fu\u00DFball, Polizei Bremen, Hochrisikospiel, Dino Hermann';
        }
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Artikel'
            ,'pageURL': 'https:\/\/www.abendblatt.de\/sport\/article214670413\/Kopf-hoch-Albin-Trost-fuer-Ekdal-nach-Last-Minute-Pleite.html'
            ,'pageCategory': 'Sport'
            ,'pageCategory02': ''
            ,'pageCategory03': ''
            ,'sectionId': '1288'
            ,'sectionId02': ''
            ,'sectionId03': ''
            ,'pageAGOF-IVW': '05101_spoART'
            ,'pageAsmi': '\/(sport_story)'
            ,'isLoggedIn': 'false'
            ,'aboEType': aboEType
            ,'aboPType': aboPType
            
            ,'pageArticleID': '214670413'
            ,'pageContentType': 'Nachricht'
            ,'pageSourcePublication': 'hao'
            ,'pageTitle': ' Warum der HSV-Abstieg Bremer Polizei entlastet'
            ,'pageDescription': 'Kein Hochrisiko-Spiel mehr mit Werder Bremen  \u2013 320.000 Euro Mehrkosten fallen weg. Videotechnik erstmals beim Training im Einsatz.'
            ,'pageKeywords': metaDataKeywords
            ,'pageHashtags': ''
            ,'pageTags': 'Hamburger SV, Fu\u00DFball, Fu\u00DFball WM 2018'
            ,'pagePublished': '2018-06-24 10:35:00'
            ,'pageModified': '2018-06-24 12:09:04'
            ,'pageDate': '2018-06-24'
            ,'pageDay': '24'
            ,'pageMonth': '06'
            ,'pageYear': '2018'
            ,'pageAuthor': 'HA'
            ,'pageSource': 'methode'
            ,'isPaidContent': 'false'
            ,'pageLengthWords': '538'
            ,'pagePictures': '3'
            ,'pageVideos': '0'
            ,'pageFirstClickFree': 'false'
            ,'pagePrio': '3 - Wichtig'
            
        });

        var googleTagManagerInterveral = window.setInterval(function() {
            if(document.readyState === 'complete') {
                window.clearInterval(googleTagManagerInterveral);
                if (window.adBlockActive) {
                    window.dataLayer.push({
                        "AdBlock": 'true',
                          "event": 'AdBlocker'
                    });
                } else {
                    window.dataLayer.push({
                        "AdBlock": 'false',
                        "event": 'AdBlocker'
                    });
                }
            }
        }, 500);

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KPNW47');
    </script>
    <!-- End Google Tag Manager -->
<!-- XHTML-Widget 212136165 - Start -->
            <style>
/* nicht in codebase (16.11.17) */
.teaser--medium .teaser__body {
	display: none;
}
</style><!-- XHTML-Widget 212136165 - End -->
        <!-- XHTML-Widget 210217507 - Start -->
            <style>
#adl_sb_table{
width:965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

</style>
 
<script>
omsv_centered=true; 
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 210217507 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = 'oms.abendblatt.de',
                                oms_zone = 'sports';
                        </script>
                        <script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

                        <script>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</script>
                    <!-- XHTML-Widget 209919197 - Start -->
            <meta name="google-site-verification" content="xh56TCuYU1SydN-VwcbP5VG4JfGTgumqNToyZ05GojU" /><!-- XHTML-Widget 209919197 - End --><!--cssUrls: [] -->
    <style type="text/css">
        /* XHTML-Widget 206915041 - Start */ /* CSS Quickfix [BMO, HAO, BZV] *//* Qickfix Große Nachrichtenlage */.teaser-list--ordered .ad--marker:before{content: "";} /* XHTML-Widget 206915041 - End */ /* XHTML-Widget 208066567 - Start */ .inline-block--wide{ display: block;}.teaser--grosse--nachrichtenlage .teaser--grosse--nachrichtenlage__related .teaser .teaser__kicker{width: auto;}.article .related-links article{border: none !important; margin: 0; padding: 0.5em 0;}.article .related-links .block-header{border-bottom: none; border-top: 1px solid #666; margin-bottom: 0; margin-top: 60px; max-height: 20px; text-align: center;}.article .related-links .block-header .block-header__icon{background: #fff none repeat scroll 0 0; color: #333; display: inline-block; font-size: 16px; font-weight: normal; letter-spacing: 0.1em; padding: 0 0.5em; position: relative; text-transform: uppercase; top: -18px;}.article .related-links .teaser__headline{color: #4a7e3e; overflow-wrap: break-word; text-decoration: none; display: inline-block;}.article .related-links{margin: -20px 0 20px;}@media screen and (max-width: 47.9375em){.article .related-links article{margin: 0!important; padding: 0!important;}.article .related-links .teaser__headline{border-bottom: none; }} /* XHTML-Widget 208066567 - End */ /* XHTML-Widget 206527273 - Start */ /* space sidebar */.sidebar article{padding: 0.5em 0;}.teaser .teaser__tag{font-size: 0.65em; margin-top: 0.2em; padding: 0.1em 0.2em;}/*mobile space header/main */@media screen and (max-width: 47.9375em){ .article .article__header .article__header__kicker, .article .article__header .article__header__date{width: initial;}.content--teaser--container .teaser-list--ordered article.teaser.teaser--small{margin-bottom: 0;}.content--teaser--container .teaser.teaser--small{padding-top: 0.5em;}.content--teaser--container .teaser.teaser--small .teaser__header{margin-bottom: 0.5em; }}/* Z-INDEX AFTER Hotfix-Deployment FDSUPPORT-1549 GEFIXT - nicht in codebase 16.11.17*/@media screen and (max-width: 47.9375em){.swiper-container{z-index: 0!important; }}/* Area Norddeutschlans fontsice correction */.content-quad.norddeutschland .teaser__headline{font-size: 1em;}/* article author-img margin-reset*/.author-info_wrapper-image {margin-left: initial; }.author-info__name-prefix, .author-info__name-link .author-info__name-text {color: #666; font-style: normal; font-family: arial; font-size: 0.9em;}@media screen and (max-width: 47.9375em){.author-info_wrapper-image{margin: 0.25em 0;} }/* colors */.poll__result .poll__row{border: 0.0625em solid #999;}.poll__result .poll__answer__share{color: #333;}.poll__result .poll__answer__share-bar{background-color: #4a7e3e;}.hero-img .hero-img__caption, .hero-img .hero-img__credits, .hero-img .hero-img__text{color: #474747;}/* Eilmeldung Jira-MEVENTDP-10048*/.teaser--eilmeldung span.teaser__tag {background-color: #fff; color: #8a1213; margin: 0 6px 0 15px; padding: 5px 5px 3px 5px;}.teaser--eilmeldung span.teaser__kicker{margin-top: 5px;} /* XHTML-Widget 206527273 - End */</style>
    </head>
<body class="pub-hao">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPNW47"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=214670413&amp;type=article&amp;ctxId=1288&amp;pubId=6&amp;cat=news&amp;meta=&amp;title=+Warum+der+HSV-Abstieg+Bremer+Polizei+entlastet&amp;url=http%3A%2F%2Fwww.abendblatt.de%2Fsport%2Farticle214670413%2FKopf-hoch-Albin-Trost-fuer-Ekdal-nach-Last-Minute-Pleite.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "abendbl",
            "cp": "05101_spoART",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script type="text/javascript">
	function openVideoLightbox(options) {
		var opts = jQuery.extend({
			videoId: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.videoId) {
			openLayer({
				method: "GET",
				url: "https://www.abendblatt.de/?widgetid=205302395&view=video-open&art=214670413&sec=1288&videoId=" + opts.videoId
			}, addShareUrlToLayer);
		}
	}

	function videoLightbox(videoId, shareUrl) {
		openVideoLightbox({
			videoId: videoId,
			shareUrl: shareUrl
		});
	}
</script>
<script type="text/javascript">
/* <![CDATA[ */
	function openGalleryLightbox(options) {
		var opts = jQuery.extend({
			"galleryId": null
		}, options);

		if (opts.galleryId) {
			openLayer({
				"method": "GET",
				"url": "https://www.abendblatt.de/?widgetid=205159527&view=gallery-open&art=214670413&sec=1288&galleryId=" + opts.galleryId
			});
		}
	}

	function galleryLightbox(galleryId) {
		openGalleryLightbox({ "galleryId": galleryId });
	}
/* ]]> */
</script>
<div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script type="text/javascript">
    /* <![CDATA[ */
    function loginLightbox() {
        openLayer({
            "method": "POST",
            "showMobileInline": true,
            "url": "https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=214670413&sec=1288"
        });

        if (!jQuery.utils.isDesktop()) {
            jQuery("#header-top-abo").addClass("header-top-abo--closed");
        }
    }

    function logout() {
        eraseCookie("fpcacc");
        eraseCookie("pcst");
        eraseCookie("pcst_pc");
        eraseCookie("pcst_ep");
        eraseCookie("pcst_rid");
        eraseCookie("pclld");
        eraseCookie("pcsi");
        eraseCookie("login-popup");
        try {
            jQuery.ajax({
                url: "https://www.abendblatt.de/?widgetid=205159525&view=login_logout_cookie&art=214670413&sec=1288",
                type: "POST",
                success: function (result) {
                    document.getElementById("logoutResponseContainer").innerHTML = result;

                    window.setTimeout(function () {
                        reloadPage();
                    }, 1000);
                },
                error: function () {
                    reloadPage();
                }
            });
        } catch (e) {
            reloadPage();
        }
    }

    var si = readCookie('pcsi');
    
    
    var doUpdate = false;
        

	// NOTE: Project Oslo is using the window.fdpConfig
	// In case of emergency ask Peter or Niko [pm]
    window.fdpConfig = {
        pc: "HA8350",
        ep: "HA9300",
        rid: "R6LE5K7",
        updateAjaxUrl: "https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=214670413&sec=1288",
        updateRidAjaxUrl: "https://www.abendblatt.de/?widgetid=205159525&view=login_update_rid&art=214670413&sec=1288"
    };
    
    // NOTE: Project Oslo is using the same (duplicated) logic for the endpoints and cookies in the project
    // js files. Any updates here MUST be reflected in the paywall-signin.js file as well, which includes the logic.
    // In case of emergency ask Peter or Niko [nk]
    function update_login(si) {
        updateURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=214670413&sec=1288&pcsi=" + si + "&rst=HA8350";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_pc", result, 28);
            }
        });
        updateURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=214670413&sec=1288&pcsi=" + si + "&rst=HA9300";
		jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_ep", result, 28);
            }
        });
        updateURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_update_rid&art=214670413&sec=1288&pcsi=" + si + "&rst=R6LE5K7";
		jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_rid", result, 28);
            }
        });

        createCookie('pclld', todayStr, 28);
    }

    if (si || doUpdate) {
        var last = readCookie('pclld');

        var today = new Date();
        var d = today.getDate();
        var m = today.getMonth() + 1;
        var y = today.getFullYear();
        var todayStr = '' + y + (m < 10 ? '0' + m : m) + (d < 10 ? '0' + d : d);

    
        if (doUpdate || !last || todayStr > last) {
            if(!si) {
                var ssoidURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_ssoid&art=214670413&sec=1288";
                jQuery.ajax({
                    url: ssoidURL,
                    type: "POST",
                    success: function (result) {
                        si = result;
                        createCookie("pcsi", si, 28);
                        update_login(si);
                    }
                });
            }
            else {
                update_login(si);
            }
        }
    }

    window.epaperTokenizerUrl = 'https://www.abendblatt.de/?widgetid=205159525&view=login_epapertoken_by_ssoid&art=214670413&sec=1288';
    window.epaperLoginURL = 'https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=214670413&sec=1288';
    /* ]]> */
</script>

<!-- XHTML-Widget 206944685 - Start -->
            <div class="remodal" data-remodal-id="logoutmodal"> 

	<div class="abo-login abo-login--overlay" id="abo-logout-overlay">
		<div class="abo-login__form abo-logout__form">
			
		<label class="abo-login__form__label">Abmeldung</label>
		
		<p class="abmeldung__erfolgreich"><label class="abo-login__form__label">Sie haben sich erfolgreich abgemeldet!</label><br />
		Wenn Sie die bezahlpflichtigen Artikel wieder lesen wollen, können Sie sich jederzeit mit Ihrem Benutzernamen und Passwort erneut anmelden.</p>
		
		<p class="abo-logout__text">Sind Sie sich sicher, dass Sie sich abmelden möchten?</p>
		
			<div class="modalabmeldenbuttons">
			<button class="abo-login__form__input abo-login__form__submit abo-notlogout remodal-cancel" data-remodal-action="cancel" class="remodal-cancel">Angemeldet bleiben</button>	
	
			<button class="abo-login__form__input abo-login__form__submit abo-logout">Jetzt abmelden!</button>

						
			</div>
		</div>
	</div>
</div>


<script>
	jQuery(document).ready(function() {
		jQuery(".abo-logout").logoutLayer();
	});
</script><!-- XHTML-Widget 206944685 - End -->
        <script>


	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.abendblatt.de/?widgetid=208115281&view=recommend-mail-open".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.abendblatt.de/?widgetid=208115281&view=recommend-mail-open&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<script type="application/ld+json">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</script>
    <div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_superbanner'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_skyscraper" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_skyscraper'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
									</script>
						</div>
					</div>
					</div></div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/archiv/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/"  target="_blank" class=" nav-main__link--level1  active" data-tracking="menu - meta - level 1 | 4">Shop</a>
</li>			
			</ul></nav>
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top ">
	<a href="javascript:login()" title="Abo" id="header-top-abo" class="header-top-abo">
                    <span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
                </a>
            <a href="https://www.abendblatt.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Hamburger Abendblatt</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 1167 130" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.abendblatt.de/resources/1528807631/img/logo-head.svg" src="https://www.abendblatt.de/resources/1528807631/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<button class="nav-main-toggle"></button>

	<a href="https://www.abendblatt.de/suche/"  title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
		</a>
</div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.abendblatt.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<nav class="nav-main " id="nav-main" role="navigation">

	<ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/meinung/"  data-tracking="menu - main - level 2 | 1">Meinung</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/fotogalerie/"  data-tracking="menu - main - level 2 | 2">Fotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/video/"  data-tracking="menu - main - level 2 | 3">Videos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/von-mensch-zu-mensch/"  data-tracking="menu - main - level 2 | 4">Von Mensch zu Mensch</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kinder-helfen-kindern/"  data-tracking="menu - main - level 2 | 5">Kinder helfen Kindern</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/leserbriefe/"  data-tracking="menu - main - level 2 | 6">Leserbriefe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/baby-fotos/"  data-tracking="menu - main - level 2 | 7">Babyfotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/spiele/"  data-tracking="menu - main - level 2 | 8">Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/hamburg/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Hamburg</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/hamburg/elbphilharmonie/"  data-tracking="menu - main - level 2 | 9">Elbphilharmonie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/altona/"  data-tracking="menu - main - level 2 | 10">Altona</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/bergedorf/"  data-tracking="menu - main - level 2 | 11">Bergedorf</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/eimsbuettel/"  data-tracking="menu - main - level 2 | 12">Eimsbüttel</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-mitte/"  data-tracking="menu - main - level 2 | 13">Hamburg-Mitte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-nord/"  data-tracking="menu - main - level 2 | 14">Hamburg-Nord</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="menu - main - level 2 | 15">Harburg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/wandsbek/"  data-tracking="menu - main - level 2 | 16">Wandsbek</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/elbvororte/"  data-tracking="menu - main - level 2 | 17">Elbvororte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="menu - main - level 2 | 18">Blaulicht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="menu - main - level 2 | 19">Landespolitik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/persoenlich/"  data-tracking="menu - main - level 2 | 20">Persönlich</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/"  data-tracking="menu - main - level 2 | 21">Trauer</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Nord</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/region/schleswig-holstein/"  data-tracking="menu - main - level 2 | 22">Schleswig-Holstein</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/niedersachsen/"  data-tracking="menu - main - level 2 | 23">Niedersachsen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/mecklenburg-vorpommern/"  data-tracking="menu - main - level 2 | 24">Mecklenburg-Vorp.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/norderstedt/"  data-tracking="menu - main - level 2 | 25">Norderstedt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/pinneberg/"  data-tracking="menu - main - level 2 | 26">Pinneberg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/stormarn/"  data-tracking="menu - main - level 2 | 27">Stormarn</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="menu - main - level 2 | 28">Harburg &amp; Umland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="menu - main - level 2 | 29">Blaulicht</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/politik/ausland/"  data-tracking="menu - main - level 2 | 30">Ausland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/politik/deutschland/"  data-tracking="menu - main - level 2 | 31">Deutschland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="menu - main - level 2 | 32">Landespolitik</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/wirtschaft/hafen-und-schifffahrt/"  data-tracking="menu - main - level 2 | 33">Hafen &amp; Schifffahrt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/karriere/"  data-tracking="menu - main - level 2 | 34">Karriere</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/finanzen/"  data-tracking="menu - main - level 2 | 35">Geld</a>
</li>
									<li>
										<a href="http://vesseltracker.abendblatt.de/index.html?file=abendblatt_hamburg"  data-tracking="menu - main - level 2 | 36">Schiffsmeldungen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/advertorial-ha/ots-presseportal/"  data-tracking="menu - main - level 2 | 37">Presseportal</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/sport/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/sport/fussball/hsv/"  data-tracking="menu - main - level 2 | 38">HSV</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/wm-2018/"  data-tracking="menu - main - level 2 | 39">Fußball-WM</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/st-pauli/"  data-tracking="menu - main - level 2 | 40">St. Pauli</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/welt-des-sports/"  data-tracking="menu - main - level 2 | 41">Regionalsport</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hamburg-towers/"  data-tracking="menu - main - level 2 | 42">Hamburg Towers</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/formel1/"  data-tracking="menu - main - level 2 | 43">Formel1</a>
</li>
									<li>
										<a href="http://liveticker.abendblatt.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="menu - main - level 2 | 44">Sport-Datencenter</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/vermischtes/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Aus aller Welt</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/vermischtes/promi-news/"  data-tracking="menu - main - level 2 | 45">Leute</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="menu - main - level 2 | 46">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/vermischtes/lifestyle/"  data-tracking="menu - main - level 2 | 47">Lifestyle &amp; Mode</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/kultur-live/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Kultur &amp; Medien</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/kultur-live/veranstaltungskalender/"  data-tracking="menu - main - level 2 | 48">Veranstaltungen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="menu - main - level 2 | 49">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buehne/"  data-tracking="menu - main - level 2 | 50">Bühne</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kino/"  data-tracking="menu - main - level 2 | 51">Film &amp; Kino</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/musik/"  data-tracking="menu - main - level 2 | 52">Musik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buecher/"  data-tracking="menu - main - level 2 | 53">Bücher</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kunst/"  data-tracking="menu - main - level 2 | 54">Kunst</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/lesepaten/"  data-tracking="menu - main - level 2 | 55">Lese-Paten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/schueler-machen-zeitung/"  data-tracking="menu - main - level 2 | 56">Schüler machen Zeitung</a>
</li>
									<li>
										<a href="http://tv.abendblatt.de/"  data-tracking="menu - main - level 2 | 57">TV-Programm</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/wissen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Wissen</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/gesundheit/"  data-tracking="menu - main - level 2 | 58">Gesundheit</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="menu - main - level 2 | 59">Multimedia &amp; Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Ratgeber</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="menu - main - level 2 | 60">Multimedia &amp; Spiele</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/wohnen/"  data-tracking="menu - main - level 2 | 61">Immobilien &amp; Wohnen</a>
</li>
									<li>
										<a href="http://www.hamburger-immobilienmesse.de/messe/messeinformationen"  target="_blank" data-tracking="menu - main - level 2 | 62">Immobilienmesse</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/kueche-und-genuss/"  data-tracking="menu - main - level 2 | 63">Küche &amp; Genuss</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/familie/"  data-tracking="menu - main - level 2 | 64">Familie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/garten/"  data-tracking="menu - main - level 2 | 65">Garten &amp; Umwelt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/leben-in-hamburg/"  data-tracking="menu - main - level 2 | 66">Rat &amp; Hilfe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/lebenshilfe/"  data-tracking="menu - main - level 2 | 67">Lebenshilfe</a>
</li>
									<li>
										<a href="//www.abendblatt.de/empfohlene-experten/"  target="_blank" data-tracking="menu - main - level 2 | 68">Empfohlene Experten</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/reise/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/reise/deutschland/"  data-tracking="menu - main - level 2 | 69">Deutschlandreisen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/nordsee/"  data-tracking="menu - main - level 2 | 70">Nordsee</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/reiserecht/"  data-tracking="menu - main - level 2 | 71">Reiserecht</a>
</li>
									<li>
										<a href="http://reisemarkt.abendblatt.de/"  data-tracking="menu - main - level 2 | 72">Reisemarkt</a>
</li>
									<li>
										<a href="http://leserreisen.abendblatt.de/"  data-tracking="menu - main - level 2 | 73">Leserreisen</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/auto-motor/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Auto</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/fahrberichte-tests/"  data-tracking="menu - main - level 2 | 74">Fahrberichte &amp; Tests</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/auto_abc/"  data-tracking="menu - main - level 2 | 75">Auto-ABC</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/verkehrsrecht/"  data-tracking="menu - main - level 2 | 76">Verkehrsrecht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/autotage-hamburg/"  data-tracking="menu - main - level 2 | 77">Autotage Hamburg</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="http://abo.abendblatt.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://abo.abendblatt.de/print"  target="_blank" data-tracking="menu - main - level 2 | 78">Gedruckt lesen</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/digital"  target="_blank" data-tracking="menu - main - level 2 | 79">Digital lesen</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/service"  target="_blank" data-tracking="menu - main - level 2 | 80">Kundenservice</a>
</li>
									<li>
										<a href="http://www.abendblatt.de/abonnement/treueprogramm"  target="_blank" data-tracking="menu - main - level 2 | 81">Treueprogramm</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/angebot/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Angebote</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/angebot/website-service-kunden/"  data-tracking="menu - main - level 2 | 82">Website-Service</a>
</li>
									<li>
										<a href="http://empfehlungen.abendblatt.de"  data-tracking="menu - main - level 2 | 83">Die Empfehlung</a>
</li>
									<li>
										<a href="http://sonderthemen.abendblatt.de"  target="_blank" data-tracking="menu - main - level 2 | 84">Themenwelten</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Service</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 85">Anzeige schalten</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 86">Trauerportal</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/geschaeftsstelle/"  data-tracking="menu - main - level 2 | 87">Geschäftsstelle</a>
</li>
									<li>
										<a href="http://shop.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 88">Abendblatt Shop</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/experten/"  data-tracking="menu - main - level 2 | 89">Experten im Fokus</a>
</li>
									<li>
										<a href="//www.abendblatt.de/ticketshops"  data-tracking="menu - main - level 2 | 90">Ticket-Hotline</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/angebote/leser-events/"  data-tracking="menu - main - level 2 | 91">LeserEvents</a>
</li>
									<li>
										<a href="http://funkemedien.de/de/karriere/"  data-tracking="menu - main - level 2 | 92">Bewerbungen</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
		<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/archiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/"  target="_blank" class=" nav-main__link--level1  active" data-tracking="menu - main - level 1 | 19">Shop</a>
</li>			
			</ul></nav>

</nav>

<nav class="nav-innews ">
		<div class="nav-innews__body">

			<span class="nav-innews__intro">In den Nachrichten:</span>
			<ul class="">
				<li class=""><a href="https://www.abendblatt.de/themen/hamburger-hafen/">Hamburger Hafen</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/donald-trump/">Donald Trump</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/Gastromeilen/">Hamburgs Gastromeilen</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/christian-titz/">Christian Titz</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/gute-nachrichten/">Gute Nachrichten</a></li>
		<li class=" nav-main__item--level1">
					<a href="/themen/"  class=" nav-main__link--level1 " data-tracking="menu - news - level 1 | 1">Alle Themen</a>
</li></ul>
		</div>
	</nav>

</header>

            <main class="main" role="main"><div class="inline-overlay desktop-hide" id="inline-overlay"></div>

            <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.abendblatt.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Home</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.abendblatt.de/sport/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Sport</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    –</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title"> Warum der HSV-Abstieg Bremer Polizei entlastet</span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_billboard" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_billboard'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
									</script>
						</div>
					</div>
					</div>

			<article class="article  article--type-news" >
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<time class="article__header__date" itemprop="datePublished" datetime="2018-06-24T10:35+0200">
				24.06.18</time>
			<meta itemprop="dateModified" content="2018-06-24T12:09+0200">
		<div class="article__header__heading">

			<span class="article__header__kicker">HSV-News</span>
			<h2 itemprop="headline" class="article__header__headline"> Warum der HSV-Abstieg Bremer Polizei entlastet</h2>
			</div>
		</div>

<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name"></span>
                </address>
    </div>
</div>
<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.abendblatt.de/img/incoming/crop214670439/0032607146-w820-cv16_9-q85/Polizei-Bremen.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/incoming/crop214670439/4897608374-w420-cv16_9-q85/Polizei-Bremen.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.abendblatt.de/img/incoming/crop214670439/1130241274-w640-cv16_9-q85/Polizei-Bremen.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.abendblatt.de/img/incoming/crop214670439/0032607146-w820-cv16_9-q85/Polizei-Bremen.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.abendblatt.de/resources/1528807631/img/placeholder.png" alt="Hochrisiko-Spiele zwischen Werder Bremen und dem HSV verursachten durchschnittlich 320 000 Mehrkosten " title="Hochrisiko-Spiele zwischen Werder Bremen und dem HSV verursachten durchschnittlich 320 000 Mehrkosten " width="820" height="461" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <p class="hero-img__credits hero-img__credits--mobile-hidden">
            Foto:&nbsp;dpa</p>
    <div class="hero-img__text">
            <p>
                Hochrisiko-Spiele zwischen Werder Bremen und dem HSV verursachten durchschnittlich 320 000 Mehrkosten<span class="hero-img__credits--mobile-visible">&nbsp;Foto:&nbsp;dpa</span>
                </p>
        </div>
    </figcaption>
</figure>
		<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=+Warum+der+HSV-Abstieg+Bremer+Polizei+entlastet%0Ahttps%3A%2F%2Fwww.abendblatt.de%2F214670413" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text=" Warum der HSV-Abstieg Bremer Polizei entlastet" data-shortend-url="https://www.abendblatt.de/214670413?__pwh=GglHdejMUMDErcW7bZG+WA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button twitter" title="Twitter" data-text=" Warum der HSV-Abstieg Bremer Polizei entlastet" data-shortend-url="https://www.abendblatt.de/214670413">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text=" Warum der HSV-Abstieg Bremer Polizei entlastet" data-shortend-url="https://www.abendblatt.de/214670413">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(214670413)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                if (window.location.protocol !== "https:") {
                    var urlProtocol = "http:";
                }
                else {
                    var urlProtocol = "https:";
                }

                var graphUrl = urlProtocol + "//graph.facebook.com/v2.8/?id=" + canonicalUrl + "&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                try {
                    FB.api(graphUrl, function (data) {
                        if (data.share !== undefined) {
                            jQuery(".facebook").find(".share-button__count").text(data.share.share_count);
                        }
                    });
                }
                catch(err) {
                      window.console.log(err.message);
                }
            });
        </script>
    <div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Kein Hochrisiko-Spiel mehr mit Werder Bremen  – 320.000 Euro Mehrkosten fallen weg. Videotechnik erstmals beim Training im Einsatz.</span>
			</p>
		</div>
	</div>
			<div class="article__body" >
				<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_desktop_480_120_y" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_desktop_480_120_y'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_desktop_480_120_y')});
									</script>
						</div>
					</div>
					</div>

			<script type="text/javascript">
            <!--
            jQuery(document).ready(function() {
                var vgwort_image = new Image();
                vgwort_image.src = "https://ssl-abendblatt.met.vgwort.de/na/5a11964f723c47f187e78b519200d7f6";
            });
            //-->
        </script>
    <h2>Videotechnik erstmals im Einsatz</h2><!-- Ende Absatz -1 -->
<p class="p_1">Bevor die Mannschaft am Mittag mit dem Bus ins sechstägige Trainingslager nach Glücksburg an der Ostsee fährt, absolvierte sie um 10 Uhr noch eine letzte Einheit am Volksparkstadion. Zum ersten Mal ist die neue Videotechnik eingesetzt worden. Sie soll dabei helfen, mögliche Fehler direkt auf dem Platz zu analysieren.</p><!-- Ende Absatz 0 -->
<aside class="inline-block--wide" data-widget="XHTML – inline [MULTI]">
			<blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Erstmals kommt im Volkspark die neue Videotechnik zum Einsatz. <a href="https://twitter.com/hashtag/HSV?src=hash&amp;ref_src=twsrc%5Etfw">#HSV</a> <a href="https://t.co/gS1RQBnjUQ">pic.twitter.com/gS1RQBnjUQ</a></p>&mdash; Abendblatt HSV (@abendblatt_hsv) <a href="https://twitter.com/abendblatt_hsv/status/1010817713000861698?ref_src=twsrc%5Etfw">24. Juni 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</aside><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "sdg_poster_holder" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id='sdg_poster_holder'>
							<script type="text/javascript">
								
										var adElem = document.getElementById("sdg_poster_holder").parentNode.parentNode;

										var observer = new MutationObserver(function(mutations) {
											if (mutations.length === 2 && adElem.style.margin === "0px" && adElem.style.height === "0px") {
												adElem.style.display = 'none';
											}
										});

										observer.observe(adElem, {
											attributes: true,
											attributeFilter: ['style']
										});
									</script>
						</div>
					</div>
					</div><!-- Ende Absatz 1 -->
<h3>Dino Hermann trägt jetzt Pflaster</h3><!-- Ende Absatz -1 -->
<p class="p_3">Übrigens: Das HSV-Maskottchen Dino Hermann trägt inzwischen ein großes Pflaster auf der Nase. Der erste Bundesligaabstieg der Vereinsgeschichte ist zwar nicht spurlos an ihm vorbeigegangen – trotzdem lebt der Dino weiter.</p><!-- Ende Absatz 2 -->
<aside class="inline-block--wide" data-widget="XHTML – inline [MULTI]">
			<blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Der Dino trägt jetzt ein Pflaster auf der Nase... <a href="https://twitter.com/hashtag/HSV?src=hash&amp;ref_src=twsrc%5Etfw">#HSV</a> <a href="https://t.co/0uXcStAe8j">pic.twitter.com/0uXcStAe8j</a></p>&mdash; Abendblatt HSV (@abendblatt_hsv) <a href="https://twitter.com/abendblatt_hsv/status/1010454618223063040?ref_src=twsrc%5Etfw">23. Juni 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</aside><!-- Ende Absatz 3 -->
<h3>HSV tröstet seinen Schweden Albin Ekdal</h3><!-- Ende Absatz -1 -->
<p class="p_5">Nach dem wichtigen 2:1-Sieg gegen Schweden sind die Emotionen bei der deutschen Nationalmannschaft im zweiten WM-Gruppenspiel übergekocht. Umso bitterer war die Last-Minute-Niederlage für die Skandinavier. Der HSV hat mit seinem schwedischen Mittelfeldspieler Albin Ekdal gelitten. „Kopf hoch, Albin!“, twitterten die Hamburger am Sonnabendabend nach dem Schlusspfiff.</p><!-- Ende Absatz 4 -->
<aside class="inline-block--wide" data-widget="XHTML – inline [MULTI]">
			<blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Last-Minute-Niederlage für <a href="https://twitter.com/EkdalAlbin?ref_src=twsrc%5Etfw">@EkdalAlbin</a> mit Schweden. Das <a href="https://twitter.com/DFB_Team?ref_src=twsrc%5Etfw">@DFB_Team</a> gewinnt das Spiel am Ende mit 2:1 durch einen späten Treffer von Toni Kroos. <br>Kopf hoch, Albin!  <a href="https://twitter.com/hashtag/nurderHSV?src=hash&amp;ref_src=twsrc%5Etfw">#nurderHSV</a> <a href="https://twitter.com/hashtag/GERSWE?src=hash&amp;ref_src=twsrc%5Etfw">#GERSWE</a> <a href="https://twitter.com/hashtag/WM2018?src=hash&amp;ref_src=twsrc%5Etfw">#WM2018</a> <a href="https://t.co/7YmUxDkqBL">pic.twitter.com/7YmUxDkqBL</a></p>&mdash; Hamburger SV (@HSV) <a href="https://twitter.com/HSV/status/1010620620432990211?ref_src=twsrc%5Etfw">23. Juni 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</aside><!-- Ende Absatz 5 -->
<p class="p_7">Unterdessen hofft HSV-Kapitän Gotoku Sakai auf seinen ersten Einsatz bei der WM in Russland. Heute um 17 Uhr trifft der Japaner im zweiten Gruppenspiel auf Senegal. Bei dem 2:1-Sieg gegen Kolumbien saß Sakai 90 Minuten auf der Bank.</p><!-- Ende Absatz 6 -->
<p class="p_8"> <strong>Warum der HSV-Abstieg Bremer Polizei entlastet</strong></p><!-- Ende Absatz 7 -->
<p class="p_9">Der erstmalige Abstieg des Hamburger SV aus der Fußball-Bundesliga entlastet in der kommenden Saison Kasse und Personal der Bremer Polizei. Vor allem die Partien zwischen Werder Bremen und dem HSV wurden wegen Fan-Rivalitäten und drohender Gewaltausschreitungen bislang stets als Hochrisiko-Spiele eingestuft. Sie verursachten der Polizei nach Behördenangaben im Durchschnitt 320 000 Euro Mehrkosten. Bislang geht die Polizei davon aus, dass es während der nächsten Saison in Bremen überhaupt kein Hochrisiko-Spiel geben wird.</p><!-- Ende Absatz 8 -->
<p class="p_10">Die Mehrkosten reicht das Bundesland seit April 2015 per Gebührenbescheid an die Deutsche Fußball Liga (DFL) weiter. Bislang sind so rund zwei Millionen Euro aufgelaufen. Zuletzt hatte das Oberverwaltungsgericht in Bremen eine Klage der DFL gegen diese Praxis zurückgewiesen. Der Kostenstreit liegt nun beim Bundesverwaltungsgericht.</p><aside class="inline-block inline-block--left">

		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<!--width: 944--><!--height: 944--><!--original width: 944--><!--original height: 595--><picture class="inline-media__media medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/incoming/crop214670439/7571373731-w420-cv4_3-q85/Polizei-Bremen.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.abendblatt.de/img/incoming/crop214670439/0965615507-w640-cv4_3-q85/Polizei-Bremen.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.abendblatt.de/img/incoming/crop214670439/2593575551-w619-cv4_3-q85/Polizei-Bremen.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.abendblatt.de/resources/1528807631/img/placeholder.png" alt="Hochrisiko-Spiele zwischen Werder Bremen und dem HSV verursachten durchschnittlich 320 000 Mehrkosten " title="Hochrisiko-Spiele zwischen Werder Bremen und dem HSV verursachten durchschnittlich 320 000 Mehrkosten " width="619" height="464" class=""/>
                            </picture>
                        </div>
				<figcaption class="inline-media__caption">
    Hochrisiko-Spiele zwischen Werder Bremen und dem HSV verursachten durchschnittlich 320 000 Mehrkosten<br/>
    Foto:&nbsp;dpa</figcaption>
</figure>
	</aside><!-- Ende Absatz 9 -->
<p class="p_11">Die Polizei in der Hansestadt geht derzeit davon aus, dass es während der nächsten Saison in Bremen kein Rot- beziehungsweise Hochrisiko-Spiel geben wird. „Es könnte also tatsächlich eine Entlastung entstehen, und die DFL würde keine Rechnung bekommen“, so ein Polizeisprecher. „Das kann sich durchaus im Laufe der Saison auch kurzfristig anders entwickeln.“ Rot-Spiel-Potenzial hat etwa die Begegnung zwischen Werder und Hannover 96.</p><!-- Ende Absatz 10 -->
<p class="p_12">In der Bremer Innenbehörde hofft man, dass es bei einer ruhigen Saison bleibt. „Das wäre sowieso das Beste. Wir brauchen sicher keine Hochrisiko-Spiele als Begleitmusik für die Auseinandersetzung mit der DFL“, so eine Sprecherin. Bei Rot-Spielen sind schon mal bis zu 900 Beamte aus mehreren Bundesländern im Einsatz.</p><!-- Ende Absatz 11 -->
<p class="p_13">Bremens Innensenator Ulrich Mäurer (SPD) wird die absehbare Atempause indes nicht von seinem grundsätzlichen Kurs abbringen, Polizeimehrkosten an die DFL weiterzureichen. Mäurer sucht unter den Länderinnenministern Verbündete und hatte zumindest in Rheinland-Pfalz schon Erfolg. Beide Länder setzen sich für eine Fondslösung ein. Ansonsten ist der Rückhalt bislang mehr als mau.</p><!-- Ende Absatz 12 -->
<p class="p_14">Mäurer hatte immer wieder betont, es sei nicht einzusehen, dass die enormen Polizeikosten, die mit der Durchführung der Bundesliga verbunden sind, allein vom Steuerzahler getragen würden. Das sieht die DFL anders: Das Gewaltmonopol liege allein beim Staat, und der habe die Pflicht, für Sicherheit zu sorgen. Der Fall liegt nun beim Bundesverwaltungsgericht in Leipzig. Ein Termin für das Verfahren sei noch nicht absehbar, so eine Gerichtssprecherin.</p><!-- Ende Absatz 13 -->
<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-prefix">(</span>
            <span class="author-info__name-text" itemprop="name">HA</span>
                <span class="author-info__name-suffix">)</span>
            </address>
    </div>
<!-- XHTML-Widget 206660323 - Start -->
            <style>
article.form {margin-top:0px;}
article.form p.lightbox--recommend-article__hint {font-size: .8em; display:none;}
.form .form__row.captcha {width:100%;}
input#captcha {width:30%;}
.form__input.form__input--captcha.form__input--captcha-img {width:100px;}
.form .form__row.captcha::after  {content:"Bitte füllen Sie die mit * gekennzeichneten Felder aus.";}
</style><!-- XHTML-Widget 206660323 - End -->
        <!-- XHTML-Widget 209994907 - Start -->
            <small class="small-print__copy">© Hamburger Abendblatt 2018 – Alle Rechte vorbehalten.</small>
<style>.small-print__copy {display: block;  font-family: arial,helvetica,sans-serif;  font-size: 0.7em;  margin: 1em 0 1em;}</style><!-- XHTML-Widget 209994907 - End -->
        <aside class="inline-block--wide" data-widget="Teaser Artikelende">
			<div class="mobile-hide">
    <a href="https://www.abendblatt.de/sport/wm-2018/">
    	<img src="https://www.abendblatt.de/bin/src-214566991.jpg" style="width:100%;">
    </a>
</div>
<div class="desktop-hide">
    <a href="https://www.abendblatt.de/sport/wm-2018/">
    	<img src="https://www.abendblatt.de/bin/src-214566999.jpg" style="width:100%;">
    </a>
</div>
   </aside><div class=" content--teaser--container clearfix  related-links " id="fwid2" data-url="https://www.abendblatt.de/?widgetid=200000134&view=teaser&art=214670413&sec=1288">
	<div class="block-header">

		<span class="block-header__icon">Links zum Artikel</span>

		</div>
<div class="collapsable__content">

	<article class="teaser teaser--small teaser--noimg" data-article-id="214666471" >
        <a href="https://www.abendblatt.de/sport/fussball/hsv/article214666471/FC-Bayern-bessert-Angebot-fuer-Fiete-Arp-nach.html"  title="Kehrt Buhmann Calhanoglu in die Bundesliga zurück?" data-tracking="contentteaser - teaser | 1" data-widget="Teaser – relatierte Artikel [MULTI]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Kehrt Buhmann Calhanoglu in die Bundesliga zurück?" class="teaser__headline">Kehrt Buhmann Calhanoglu in die Bundesliga zurück?</span>
                                </div>

                            </a>
</article>
<article class="teaser teaser--small teaser--noimg" data-article-id="214659977" >
        <a href="https://www.abendblatt.de/sport/article214659977/Mannschaft-trainiert-ab-Montag-bei-der-Bundeswehr.html"  title="Mannschaft trainiert ab Montag bei der Bundeswehr" data-tracking="contentteaser - teaser | 2" data-widget="Teaser – relatierte Artikel [MULTI]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Mannschaft trainiert ab Montag bei der Bundeswehr" class="teaser__headline">Mannschaft trainiert ab Montag bei der Bundeswehr</span>
                                </div>

                            </a>
</article>
<article class="teaser teaser--small teaser--noimg" data-article-id="214656233" >
        <a href="https://www.abendblatt.de/hamburg/article214656233/HSV-Mit-Lasogga-in-die-Zweite-Liga.html"  title="HSV: Mit Lasogga und Hunt in die Zweite Liga" data-tracking="contentteaser - teaser | 3" data-widget="Teaser – relatierte Artikel [MULTI]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="HSV: Mit Lasogga und Hunt in die Zweite Liga" class="teaser__headline">HSV: Mit Lasogga und Hunt in die Zweite Liga</span>
                                </div>

                            </a>
</article></div>
</div>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_rectangle'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle')});
									</script>
						</div>
					</div>
					</div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle2" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_rectangle2'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle2')});
									</script>
						</div>
					</div>
					</div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_half_rectangle" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_half_rectangle'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_half_rectangle')});
									</script>
						</div>
					</div>
					</div>

			<div class=" content--teaser--container clearfix  hide-on-halfpage-ad ">

	<div class="block-header">

		<span class="block-header__icon">Top Videos</span>

		</div>
<div class="teaser-carousel carousel-ajax collapsable__content swiper-container" id="gallery__1529835389122" data-options='{
		"view": "desktop",
		"cube": false,
		"spaceBetween": 0,
		"autoplay": false,
		"autoplayDuration": 3000,
		"start": 1,
		"paginationType": "bullets",
		"slidesPerView": 1,
		"slidesPerColumn": 1,
		"direction": "horizontal",
		"mousewheelControl": false,
		"loop": true,
		"countPrefix": "",
		"countSplitter": "von"
	}'>
		<ul class="swiper-wrapper">
			<li class="swiper-slide" id="gallery__1529835389122-0">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/hamburg/article214668893/2-1-gegen-Schweden-Ailton-flippt-aus.html"  title="2:1 gegen Schweden – Ailton flippt in Hamburg aus" data-tracking="contentteaser - carousel_ajax | 1" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.abendblatt.de/resources/1528807631/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/hamburg/crop214668891/9090656593-w420-cv3_2-q85/5801122176001-videostill-1529788057656.jpg 420w, https://img.abendblatt.de/img/hamburg/crop214668891/0706412479-w640-cv3_2-q85/5801122176001-videostill-1529788057656.jpg 640w, https://img.abendblatt.de/img/hamburg/crop214668891/2419496979-w220-cv3_2-q85/5801122176001-videostill-1529788057656.jpg 220w," width="220" height="146" alt="2:1 gegen Schweden - Ailton flippt aus" title="2:1 gegen Schweden - Ailton flippt aus" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/hamburg/article214668893/2-1-gegen-Schweden-Ailton-flippt-aus.html"  title="2:1 gegen Schweden – Ailton flippt in Hamburg aus" data-tracking="contentteaser - carousel_ajax | 2" data-widget="Tracking_Top Videos [HAO]">2:1 gegen Schweden – Ailton flippt in Hamburg aus</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1529835389122-1">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/politik/article214670431/Richtungswahl-in-der-Tuerkei-hat-begonnen.html"  title="Richtungswahl in der Türkei hat begonnen" data-tracking="contentteaser - carousel_ajax | 3" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.abendblatt.de/resources/1528807631/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/politik/crop214670429/2030658675-w420-cv3_2-q85/5801205121001-videostill-1529829424255.jpg 420w, https://img.abendblatt.de/img/politik/crop214670429/6196416899-w640-cv3_2-q85/5801205121001-videostill-1529829424255.jpg 640w, https://img.abendblatt.de/img/politik/crop214670429/4379499061-w220-cv3_2-q85/5801205121001-videostill-1529829424255.jpg 220w," width="220" height="146" alt="Richtungswahl in der Türkei hat begonnen" title="Richtungswahl in der Türkei hat begonnen" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/politik/article214670431/Richtungswahl-in-der-Tuerkei-hat-begonnen.html"  title="Richtungswahl in der Türkei hat begonnen" data-tracking="contentteaser - carousel_ajax | 4" data-widget="Tracking_Top Videos [HAO]">Richtungswahl in der Türkei hat begonnen</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1529835389122-2">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/video/sport/article214668859/Deutschland-gegen-Schweden-Die-Auswertung.html"  title="Deutschland gegen Schweden - Die Auswertung" data-tracking="contentteaser - carousel_ajax | 5" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.abendblatt.de/resources/1528807631/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/sport/crop214668857/2700657220-w420-cv3_2-q85/5801118718001-videostill-1529787276148.jpg 420w, https://img.abendblatt.de/img/sport/crop214668857/2816411852-w640-cv3_2-q85/5801118718001-videostill-1529787276148.jpg 640w, https://img.abendblatt.de/img/sport/crop214668857/9389497606-w220-cv3_2-q85/5801118718001-videostill-1529787276148.jpg 220w," width="220" height="146" alt="Deutschland gegen Schweden - Die Auswertung" title="Deutschland gegen Schweden - Die Auswertung" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/video/sport/article214668859/Deutschland-gegen-Schweden-Die-Auswertung.html"  title="Deutschland gegen Schweden - Die Auswertung" data-tracking="contentteaser - carousel_ajax | 6" data-widget="Tracking_Top Videos [HAO]">Deutschland gegen Schweden - Die Auswertung</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1529835389122-3">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/hamburg/article214667445/Moritz-Den-HSV-hatte-ich-immer-auf-dem-Zettel.html"  title="Neuling Christoph Moritz schwärmt vom HSV – und von Lasogga" data-tracking="contentteaser - carousel_ajax | 7" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.abendblatt.de/resources/1528807631/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/hamburg/crop214667443/3250654983-w420-cv3_2-q85/5801042955001-videostill-1529760264095.jpg 420w, https://img.abendblatt.de/img/hamburg/crop214667443/2406414089-w640-cv3_2-q85/5801042955001-videostill-1529760264095.jpg 640w, https://img.abendblatt.de/img/hamburg/crop214667443/8049495369-w220-cv3_2-q85/5801042955001-videostill-1529760264095.jpg 220w," width="220" height="146" alt="Neuling Christoph Moritz schwärmt vom HSV – und von Lasogga" title="Neuling Christoph Moritz schwärmt vom HSV – und von Lasogga" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/hamburg/article214667445/Moritz-Den-HSV-hatte-ich-immer-auf-dem-Zettel.html"  title="Neuling Christoph Moritz schwärmt vom HSV – und von Lasogga" data-tracking="contentteaser - carousel_ajax | 8" data-widget="Tracking_Top Videos [HAO]">Neuling Christoph Moritz schwärmt vom HSV – und von Lasogga</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1529835389122-4">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.abendblatt.de/hamburg/article214652103/Die-Baustelle-im-Deutschen-Schauspielhaus.html"  title="Die Baustelle im Deutschen Schauspielhaus" data-tracking="contentteaser - carousel_ajax | 9" data-widget="Tracking_Top Videos [HAO]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.abendblatt.de/resources/1528807631/img/placeholder.png" data-srcset="https://img.abendblatt.de/img/hamburg/crop214652101/9090658487-w420-cv3_2-q85/5800258678001-videostill-1529589717028.jpg 420w, https://img.abendblatt.de/img/hamburg/crop214652101/4476416711-w640-cv3_2-q85/5800258678001-videostill-1529589717028.jpg 640w, https://img.abendblatt.de/img/hamburg/crop214652101/6049498873-w220-cv3_2-q85/5800258678001-videostill-1529589717028.jpg 220w," width="220" height="146" alt="Die Baustelle im Deutschen Schauspielhaus" title="Die Baustelle im Deutschen Schauspielhaus" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.abendblatt.de/hamburg/article214652103/Die-Baustelle-im-Deutschen-Schauspielhaus.html"  title="Die Baustelle im Deutschen Schauspielhaus" data-tracking="contentteaser - carousel_ajax | 10" data-widget="Tracking_Top Videos [HAO]">Die Baustelle im Deutschen Schauspielhaus</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			</ul>
		<div class="swiper-buttons">
			<div class="swiper-button-next swiper-button-next-gallery__1529835389122"></div>
			<div class="swiper-button-prev swiper-button-prev-gallery__1529835389122"></div>
		</div>
		<div class="swiper-pagination swiper-pagination-gallery__1529835389122"></div>
	</div>
</div><!-- XHTML-Widget 209888679 - Start -->
            <!--

Auf Wunsch von Sascha Bossen am 09.11. auf "Entwurf" gestellt.


-->
<div class="vertrieb-ac">
<style>
.vertrieb-ac {margin-bottom: 40px;}
.vertrieb-ac .headline { border-top: 1px solid #666;  margin-top: 60px;  max-height: 20px;  text-align: center;}
.vertrieb-ac .headline h3 {background: #fff none repeat scroll 0 0; color: #333;  display: inline-block;  font-size: 16px;   font-weight: normal;
    letter-spacing: 0.1em;  padding: 0 0.5em;   position: relative;   text-transform: uppercase;   top: -27px;}
.vertrieb-ac .action-image {text-align: center;}
.vertrieb-ac .action-image > a { display: inline-block;}
.vertrieb-ac .action-image > span {display: inline-block;  font-family: arial,helvetica,sans-serif; margin: 0 auto 25px;  width: 275px;}
.vertrieb-ac .action-button > a { background: #4a7e3e; color: #fff; font-family: arial,helvetica,sans-serif; font-weight: bold; padding: 10px;}
</style>
<div class="headline">
	<h3>Abendblatt Digital</h3>
</div>
<div class="action-image">
<a href="http://abo.abendblatt.de/digital/?ID=kTP0BK9lO6As2PRk8O1Fg12N2v4Linh6wHbrm8cN%2BkujcjXIntWEk230xmZRg55IZN8K6OhaLVPkkn&ANGEBOT=653">
<img src="//www.abendblatt.de/bin/src-209888739.png" width="100%"></a>
<span>Testen Sie jetzt 2 Wochen gratis das
digitale Hamburger Abendblatt!</span>
<div class="action-button">
<a href="http://abo.abendblatt.de/digital/?ID=kTP0BK9lO6As2PRk8O1Fg12N2v4Linh6wHbrm8cN%2BkujcjXIntWEk230xmZRg55IZN8K6OhaLVPkkn&ANGEBOT=653">
Jetzt 14 Tage gratis lesen</a>
</div>
</div><!-- XHTML-Widget 209888679 - End -->
        </div>
			</aside>
		</article>
	<!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.abendblatt.de/214670413" data-widget-id="AR_1" data-ob-template="hamburgerabendblatt"></div>
            <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner2" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_superbanner2'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner2')});
									</script>
						</div>
					</div>
					</div>

			</div>
</div><div class="content-triple ">
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
</div>
<!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 206517341 - Start -->
            <script type="text/javascript">
(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();

</script>

<script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><!-- XHTML-Widget 206517341 - End -->
        </div>
</div></main><footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.abendblatt.de/archiv/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-24-6-2018.html">heute</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-23-6-2018.html">Samstag, 23.06.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-22-6-2018.html">Freitag, 22.06.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-21-6-2018.html">Donnerstag, 21.06.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-20-6-2018.html">Mittwoch, 20.06.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://abo.abendblatt.de"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://abo.abendblatt.de/print"  target="_blank" data-tracking="footer - menu - level 2 | 1">Gedruckt lesen</a>
</li>
	<li>
			<a href="http://abo.abendblatt.de/digital"  target="_blank" data-tracking="footer - menu - level 2 | 2">Digital lesen</a>
</li>
	<li>
			<a href="http://abo.abendblatt.de/service"  target="_blank" data-tracking="footer - menu - level 2 | 3">Kundenservice</a>
</li>
	<li>
			<a href="http://www.abendblatt.de/abonnement/treueprogramm"  target="_blank" data-tracking="footer - menu - level 2 | 4">Treueprogramm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Anzeigenservice</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.mediahafen.abendblatt.de"  target="_blank" data-tracking="footer - menu - level 2 | 5">Werbeangebote</a>
</li>
	<li>
			<a href="//www.abendblatt.de/bin/src-205286297.pdf"  target="_blank" data-tracking="footer - menu - level 2 | 6">Print AGBs</a>
</li>
	<li>
			<a href="http://www.mediahafen.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 7">Mediadaten</a>
</li>
	<li>
			<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 8">Anzeige schalten</a>
</li>
	<li>
			<a href="//www.abendblatt.de/bin/src-205286295.pdf"  target="_blank" data-tracking="footer - menu - level 2 | 9">Online AGBs</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/angebot/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Angebote</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/angebot/website-service-kunden/"  data-tracking="footer - menu - level 2 | 10">Website-Service</a>
</li>
	<li>
			<a href="http://empfehlungen.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 11">Die Empfehlung</a>
</li>
	<li>
			<a href="http://sonderthemen.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 12">Themenwelten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/service/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://shop.abendblatt.de"  target="_blank" data-tracking="footer - menu - level 2 | 13">Abendblatt-Shop</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/karriere/ausbildung/"  data-tracking="footer - menu - level 2 | 14">Ausbildung</a>
</li>
	<li>
			<a href="//www.abendblatt.de/service/experten/"  data-tracking="footer - menu - level 2 | 15">Experten im Fokus</a>
</li>
	<li>
			<a href="//www.abendblatt.de/service/epaper/"  target="_blank" data-tracking="footer - menu - level 2 | 16">E-Paper</a>
</li>
	<li>
			<a href="https://hamburgerjobs.de/"  data-tracking="footer - menu - level 2 | 17">Jobs</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ticketshops/"  data-tracking="footer - menu - level 2 | 18">Ticket-Hotline</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Home</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/meinung/"  data-tracking="footer - menu - level 2 | 19">Meinung</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/fotogalerie/"  data-tracking="footer - menu - level 2 | 20">Fotos</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/video/"  data-tracking="footer - menu - level 2 | 21">Videos</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/von-mensch-zu-mensch/"  data-tracking="footer - menu - level 2 | 22">Von Mensch zu Mensch</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kinder-helfen-kindern/"  data-tracking="footer - menu - level 2 | 23">Kinder helfen Kindern</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/leserbriefe/"  data-tracking="footer - menu - level 2 | 24">Leserbriefe</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/baby-fotos/"  data-tracking="footer - menu - level 2 | 25">Babyfotos</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/spiele/"  data-tracking="footer - menu - level 2 | 26">Spiele</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/hamburg/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Hamburg</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/hamburg/elbphilharmonie/"  data-tracking="footer - menu - level 2 | 27">Elbphilharmonie</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/altona/"  data-tracking="footer - menu - level 2 | 28">Altona</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/bergedorf/"  data-tracking="footer - menu - level 2 | 29">Bergedorf</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/eimsbuettel/"  data-tracking="footer - menu - level 2 | 30">Eimsbüttel</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/hamburg-mitte/"  data-tracking="footer - menu - level 2 | 31">Hamburg-Mitte</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/hamburg-nord/"  data-tracking="footer - menu - level 2 | 32">Hamburg-Nord</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="footer - menu - level 2 | 33">Harburg</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/wandsbek/"  data-tracking="footer - menu - level 2 | 34">Wandsbek</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/elbvororte/"  data-tracking="footer - menu - level 2 | 35">Elbvororte</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="footer - menu - level 2 | 36">Blaulicht</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="footer - menu - level 2 | 37">Landespolitik</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/persoenlich/"  data-tracking="footer - menu - level 2 | 38">Persönlich</a>
</li>
	<li>
			<a href="http://trauer.abendblatt.de/"  data-tracking="footer - menu - level 2 | 39">Trauer</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/region/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Nord</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/region/schleswig-holstein/"  data-tracking="footer - menu - level 2 | 40">Schleswig-Holstein</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/region/niedersachsen/"  data-tracking="footer - menu - level 2 | 41">Niedersachsen</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/region/mecklenburg-vorpommern/"  data-tracking="footer - menu - level 2 | 42">Mecklenburg-Vorp.</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/region/norderstedt/"  data-tracking="footer - menu - level 2 | 43">Norderstedt</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/region/pinneberg/"  data-tracking="footer - menu - level 2 | 44">Pinneberg</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/region/stormarn/"  data-tracking="footer - menu - level 2 | 45">Stormarn</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="footer - menu - level 2 | 46">Harburg &amp; Umland</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="footer - menu - level 2 | 47">Blaulicht</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/politik/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Politik</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/politik/ausland/"  data-tracking="footer - menu - level 2 | 48">Ausland</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/politik/deutschland/"  data-tracking="footer - menu - level 2 | 49">Deutschland</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="footer - menu - level 2 | 50">Landespolitik</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/wirtschaft/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Wirtschaft</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/wirtschaft/hafen-und-schifffahrt/"  data-tracking="footer - menu - level 2 | 51">Hafen &amp; Schifffahrt</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/karriere/"  data-tracking="footer - menu - level 2 | 52">Karriere</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/finanzen/"  data-tracking="footer - menu - level 2 | 53">Geld</a>
</li>
	<li>
			<a href="http://vesseltracker.abendblatt.de/index.html?file=abendblatt_hamburg"  data-tracking="footer - menu - level 2 | 54">Schiffsmeldungen</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/advertorial-ha/ots-presseportal/"  data-tracking="footer - menu - level 2 | 55">Presseportal</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/sport/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Sport</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/sport/fussball/hsv/"  data-tracking="footer - menu - level 2 | 56">HSV</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/wm-2018/"  data-tracking="footer - menu - level 2 | 57">Fußball-WM</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/fussball/st-pauli/"  data-tracking="footer - menu - level 2 | 58">St. Pauli</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/welt-des-sports/"  data-tracking="footer - menu - level 2 | 59">Regionalsport</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/hamburg-towers/"  data-tracking="footer - menu - level 2 | 60">Hamburg Towers</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/formel1/"  data-tracking="footer - menu - level 2 | 61">Formel1</a>
</li>
	<li>
			<a href="http://liveticker.abendblatt.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="footer - menu - level 2 | 62">Sport-Datencenter</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/vermischtes/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Aus aller Welt</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/vermischtes/promi-news/"  data-tracking="footer - menu - level 2 | 63">Leute</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="footer - menu - level 2 | 64">TV &amp; Medien</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/vermischtes/lifestyle/"  data-tracking="footer - menu - level 2 | 65">Lifestyle &amp; Mode</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/kultur-live/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 12">Kultur &amp; Medien</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/kultur-live/veranstaltungskalender/"  data-tracking="footer - menu - level 2 | 66">Veranstaltungen</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="footer - menu - level 2 | 67">TV &amp; Medien</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/buehne/"  data-tracking="footer - menu - level 2 | 68">Bühne</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/kino/"  data-tracking="footer - menu - level 2 | 69">Film &amp; Kino</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/musik/"  data-tracking="footer - menu - level 2 | 70">Musik</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/buecher/"  data-tracking="footer - menu - level 2 | 71">Bücher</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/kunst/"  data-tracking="footer - menu - level 2 | 72">Kunst</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/abonnement/lesepaten/"  data-tracking="footer - menu - level 2 | 73">Lese-Paten</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/schueler-machen-zeitung/"  data-tracking="footer - menu - level 2 | 74">Schüler machen Zeitung</a>
</li>
	<li>
			<a href="http://tv.abendblatt.de/"  data-tracking="footer - menu - level 2 | 75">TV-Programm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/ratgeber/wissen/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Wissen</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/ratgeber/gesundheit/"  data-tracking="footer - menu - level 2 | 76">Gesundheit</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="footer - menu - level 2 | 77">Multimedia &amp; Spiele</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/ratgeber/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Ratgeber</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="footer - menu - level 2 | 78">Multimedia &amp; Spiele</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/wohnen/"  data-tracking="footer - menu - level 2 | 79">Immobilien &amp; Wohnen</a>
</li>
	<li>
			<a href="http://www.hamburger-immobilienmesse.de/messe/messeinformationen"  target="_blank" data-tracking="footer - menu - level 2 | 80">Immobilienmesse</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/kueche-und-genuss/"  data-tracking="footer - menu - level 2 | 81">Küche &amp; Genuss</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/familie/"  data-tracking="footer - menu - level 2 | 82">Familie</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/garten/"  data-tracking="footer - menu - level 2 | 83">Garten &amp; Umwelt</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/leben-in-hamburg/"  data-tracking="footer - menu - level 2 | 84">Rat &amp; Hilfe</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/lebenshilfe/"  data-tracking="footer - menu - level 2 | 85">Lebenshilfe</a>
</li>
	<li>
			<a href="//www.abendblatt.de/empfohlene-experten/"  target="_blank" data-tracking="footer - menu - level 2 | 86">Empfohlene Experten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/reise/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 15">Reise</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/reise/deutschland/"  data-tracking="footer - menu - level 2 | 87">Deutschlandreisen</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/reise/nordsee/"  data-tracking="footer - menu - level 2 | 88">Nordsee</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/reise/reiserecht/"  data-tracking="footer - menu - level 2 | 89">Reiserecht</a>
</li>
	<li>
			<a href="http://reisemarkt.abendblatt.de/"  data-tracking="footer - menu - level 2 | 90">Reisemarkt</a>
</li>
	<li>
			<a href="http://leserreisen.abendblatt.de/"  data-tracking="footer - menu - level 2 | 91">Leserreisen</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/ratgeber/auto-motor/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 16">Auto</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/ratgeber/auto-motor/fahrberichte-tests/"  data-tracking="footer - menu - level 2 | 92">Fahrberichte &amp; Tests</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/auto-motor/auto_abc/"  data-tracking="footer - menu - level 2 | 93">Auto-ABC</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/auto-motor/verkehrsrecht/"  data-tracking="footer - menu - level 2 | 94">Verkehrsrecht</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/auto-motor/autotage-hamburg/"  data-tracking="footer - menu - level 2 | 95">Autotage Hamburg</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Hamburg </div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Hamburg, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article109174655/Impressum.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/autoren/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Abendblatt-Autoren</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article107788715/Datenschutzerklaerung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article109174655/Impressum.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article108236270/Informationen-zu-nutzungsbasierter-Online-Werbung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Nutzungsbasierte Online-Werbung</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/leserbriefe/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Leserbriefe</a>
</li>
</ul>
		<small class="small-print__copy">© Hamburger Abendblatt 2018 – Alle Rechte vorbehalten.</small></div>
</div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_outofpage" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_outofpage'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
									</script>
						</div>
					</div>
					</div>

			<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
	<div class="cookie-note--wrapper">
		<div class="cookie-note__button">OK</div>
				<p class="cookie-note__text">
						Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="/service/unternehmen/article107788715/Datenschutzerklaerung.html">Datenschutzerklärung</a>
				</p>
			</div>
</div>

<aside class="inline-block--wide" data-widget="AdDefend HAO für Footer, FDC-2272">
			<!--anfang-script-->
<script type="text/javascript">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</script>
<!--ende-script--></aside><!-- XHTML-Widget 213983305 - Start -->
            <!-- HEADERNAVIGATION-QUICKFIX -->
<script>
jQuery(document).ready(function(){

function isMobile(){
    return navigator.userAgent.match(/(iPad|Playstation Portable|Kindle)/i);
}
if(isMobile()){
    jQuery(".nav-main__link--level1").one("click", function(event) {
  event.preventDefault();
});
}

});
</script><!-- XHTML-Widget 213983305 - End -->
        <!-- catch needed till next deploy (tld) -->
<div class="content-wide  custom-article_preview header">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 212216341 - Start -->
            <div class="back-to-home-preview--header">
	<div class="back-to-home-preview--logo">
		<img class="logo-img" src="/resources/img/logo-head.svg" x="0" y="0" height="100%" width="330">
	</div>
</div>

<style>
.back-to-home-preview--header {
	padding: 1em;
}

.back-to-home-preview--logo {
	text-align: center;
}

.back-to-home-preview--logo img {
	width: 40%;
	margin-top: 0.5em;
}

@media screen and (max-width: 47.9375em) {
	.back-to-home-preview--header {
		padding: 0.5em;
		border-bottom: 1px solid #333;
	}

	.back-to-home-preview--logo img {
		width: 75%;
	}
}
</style><!-- XHTML-Widget 212216341 - End -->
        <div class=" content--teaser--container clearfix   ">

		<article class="teaser teaser--hero collapsable__content  teaser--news">
            <a href="https://www.abendblatt.de/hamburg/article214670597/Die-besten-Zuschauerplaetze-fuer-die-Harley-Parade-um-13-Uhr.html"  title="Die besten Zuschauerplätze für die Harley-Parade um 13 Uhr" class="teaser__link" data-tracking="contentteaser - opener_standard | 1"><h2 class="teaser__header">
    <span class="teaser__kicker">Harley Days</span>
		<span class="teaser__headline">Die besten Zuschauerplätze für die Harley-Parade um 13 Uhr</span>
</h2><div class="teaser--hero-img-wrapper">
                                    <picture class="teaser__img teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/hamburg/crop214670103/245575114-w420-cv23_11-q85/Ein-Besucher-mit-dem-Schriftzug-Harley-Davidson-auf-seinem-Ruecken-fotografiert-auf-dem-Festivalgelaende-der-Harley-Days-Motorraeder.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.abendblatt.de/img/hamburg/crop214670103/5823532238-w640-cv23_11-q85/Ein-Besucher-mit-dem-Schriftzug-Harley-Davidson-auf-seinem-Ruecken-fotografiert-auf-dem-Festivalgelaende-der-Harley-Days-Motorraeder.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.abendblatt.de/img/hamburg/crop214670103/8652225423-w940-cv23_11-q85/Ein-Besucher-mit-dem-Schriftzug-Harley-Davidson-auf-seinem-Ruecken-fotografiert-auf-dem-Festivalgelaende-der-Harley-Days-Motorraeder.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.abendblatt.de/resources/1528807631/img/placeholder.png" alt="Ein Besucher mit dem Schriftzug Harley Davidson auf seinem Rücken fotografiert Motorräder" title="Ein Besucher mit dem Schriftzug Harley Davidson auf seinem Rücken fotografiert Motorräder" width="940" height="450" class=""/>
                            </picture>
                        </div>
                            </a>
<div class="teaser__body">
					<p>	Am Großmarkt starten heute Tausende Biker zum Korso Richtung Köhlbrandbrücke. Schlechtes Wetter verhagelt Teilnehmerbilanz.</p>
				</div>
			</article>
	</div>
</div>
</div><div class="back-to-home light back-to-home_hidden back-to-home_homepage">
    <a class="back-to-home_link" href="/">
        <div class="radial-progress">
            <div class="circle">
                <div class="mask full">
                    <div class="fill"></div>
                </div>
                <div class="mask half">
                    <div class="fill"></div>
                </div>
                <div class="shadow"></div>
            </div>
            <div class="inset">
                <span class="inset-text">
                    zur Startseite</span>
            </div>
        </div>
    </a>
</div>

<!-- XHTML-Widget 212216559 - Start -->
            <style>
@media screen and (max-width: 47.9375em) {
	.custom-article_preview .header-top {
		position: relative;
	}

	.back-to-home .radial-progress .inset .inset-text {
    		    margin-top: -1.5em;
	}
}
</style>
<!-- Dieser Quick-Fix sorgt dafür, dass beim Paywall-Overlay kein Back-to-Home angezeigt wird. -->
<script>
jQuery(document).ready(function()
{
console.log(jQuery("article.article.article--paywall.article--type-news").length);
if (jQuery("article.article.article--paywall.article--type-news").length == 1)
{
jQuery("div.content-wide.custom-article_preview.header.back-to-home_overlay").remove();
jQuery("div.back-to-home.light.back-to-home_homepage.back-to-home").remove();
}
});
</script><!-- XHTML-Widget 212216559 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "7e437018-7781-11e8-a01d-0c44968ba67b"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 24.06.2018 um 12:16:28 in 301ms - Server: s42lfe04 - Wireframe: default - BuildBranch: live-rollout-tag-8.22-2018-06-12-1434 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        if (readCookie("fpcacc") || readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden"); jQuery("#header-top-abo").attr("href", "javascript:logout()");}function login(){if (jQuery.utils.isDesktop()){loginLightbox();}else{var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed"); if (closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if (!jQuery.utils.isDesktop()){jQuery(this).toggleClass("header-top-abo--closed");}return true; }); (function( $ ){jQuery(".header").navigation({iconClassOpen: "open", iconClassClose: "close"}); })( jQuery ); jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent(); jQuery("#socialbar_fwid1 .print").print(); }); jQuery(window).on("load", function (){jQuery(".cookie-note").cookieNotification(); }); jQuery(document).ready(function(){jQuery(".back-to-home").backToHome({ timetoredirect: "500", previewOpacity: "0.5", previewCustomClass: "custom-article_preview", disableRedirect: false, showButtonUpscroll: false, fadeOutDelay:2500 }); });
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>