<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Schlachtbetriebe: Landkreis Osnabr&uuml;ck verst&auml;rkt Kontrollen - Hamburger Abendblatt</title>
    <meta name="keywords" content="Gesundheit, Krankheiten, Corona, Covid-19, Niedersachsen"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Gesundheit, Krankheiten, Corona, Covid-19, Niedersachsen";</script>
        <meta name="author" content="dpa"/>
    <meta name="location" content="abendblatt.de, Hamburg"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.abendblatt.de/region/niedersachsen/article229086431/Schlachtbetriebe-Landkreis-Osnabrueck-verstaerkt-Kontrollen.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.abendblatt.de/region/niedersachsen/article229086431/Schlachtbetriebe-Landkreis-Osnabrueck-verstaerkt-Kontrollen.html"/>
        <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.abendblatt.de/resources/1588075741/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.abendblatt.de/resources/1588075741/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.abendblatt.de/resources/1588075741/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.abendblatt.de/resources/1588075741/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.abendblatt.de/resources/1588075741/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<link rel="amphtml" href="https://www.abendblatt.de/region/niedersachsen/article229086431/Schlachtbetriebe-Landkreis-Osnabrueck-verstaerkt-Kontrollen.html?service=amp"/> 
<meta name="news_keywords" content="Gesundheit, Krankheiten, Corona, Covid-19, Niedersachsen"/> 
<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="DC.date.issued" content="2020-05-10T15:22:36+02:00"/> 
<meta name="copyright" content="Hamburger Abendblatt, Hamburg, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="fb:app_id" content="368941046788448"/> 
<meta property="og:title" content="Schlachtbetriebe: Landkreis Osnabr&uuml;ck verst&auml;rkt Kontrollen"/> 
<meta property="og:url" content="https://www.abendblatt.de/region/niedersachsen/article229086431/Schlachtbetriebe-Landkreis-Osnabrueck-verstaerkt-Kontrollen.html"/> 
<meta property="og:description" content="Angesichts zahlreicher Coronavirus-Infektionen auf Schlachth&ouml;fen in Schleswig-Holstein und Nordrhein-Westfalen will der Landkreis Osnabr&uuml;ck die Kontrollen verst&auml;rken. Vor allem sollten die Sammelunterk&uuml;nfte f&uuml;r Leiharbeiter &uuml;berpr&uuml;ft werden, k&uuml;ndigte der Landkreis Osnabr&uuml;ck am Sonntag an. Im Emsland sei das Virus bei drei Leiharbeitern nachgewiesen worden. Nun soll gepr&uuml;ft werden, inwieweit sie Kontakt hatten zu Mitarbeitern anderer Subunternehmen."/> 
<meta property="og:image" content="https://www.abendblatt.de/resources/img/facebook-og-image.png"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="121580125458"/> 
<!-- Google Tag Manager -->
    <script type="text/psajs" data-pagespeed-orig-index="6">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='Gesundheit, Krankheiten, Corona, Covid-19, Niedersachsen';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.abendblatt.de\/region\/niedersachsen\/article229086431\/Schlachtbetriebe-Landkreis-Osnabrueck-verstaerkt-Kontrollen.html','pageCategory':'Region','pageCategory02':'Niedersachsen','pageCategory03':'','sectionId':'1660','sectionId02':'1767','sectionId03':'','pageAGOF-IVW':'hao-region-art','pageAsmi':'\/(nachrichten_story)','isLoggedIn':loggedIn,'pageArticleID':'229086431','pageContentType':'Agenturmeldung','pageSourcePublication':'multi','pageTitle':'Schlachtbetriebe: Landkreis Osnabr\u00FCck verst\u00E4rkt Kontrollen','pageTitleOriginal':'Schlachtbetriebe: Landkreis Osnabr\u00FCck verst\u00E4rkt Kontrollen','pageDescription':'','pageKeywords':metaDataKeywords,'pageHashtags':'','pageTags':'','pageFirstPublished':'2020-05-10 15:33:07','pagePublished':'2020-05-10 15:22:36','pageModified':'2020-05-10 15:33:07','pageDate':'2020-05-10','pageDay':'10','pageMonth':'05','pageYear':'2020','pageAuthor':'dpa','pageSource':'DPA','isPaidContent':'true','pageLengthWords':'159','characterLength':'1086','pagePictures':'0','pageVideos':'0','pageFirstClickFree':'false','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'false','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':''});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K7M776T');</script>
    <!-- End Google Tag Manager -->
<!-- XHTML-Widget 212136165 - Start -->
            <style>
/* nicht in codebase (16.11.17) */
.teaser--medium .teaser__body {
	display: none;
}
</style><!-- XHTML-Widget 212136165 - End -->
        <!-- XHTML-Widget 210217507 - Start -->
            <style>
#adl_sb_table{
width:965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

</style>
 
<script type="text/psajs" data-pagespeed-orig-index="7">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(965/2)</script><!-- XHTML-Widget 210217507 - End -->
        <!-- XHTML-Widget 226821593 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="8">var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_matches=[[/article[0-9]+/],[/hamburg/,/region/,/sport/,/vermischtes/,/ratgeber/,/wirtschaft/,/politik/,/kultur-live/,/meinung/,/podcast/,/archiv/,/fussball/,/suche/,/hamburg-tipps/,/kooperationen/,/reise/,/nachrichten/,/themen/,/leserbriefe/,/gastronomie/,/service/,/incoming/,/video/,/wetter/,/spiele/,/vergleichsrechner/,/fotogalerie/,/abonnenten-login/,/angebot/,/websnippets/,/autoren/],[/^\/{1}(?![A-Za-z])/]]
var yl_site_ids=["abendblatt.de_"+yl_device+"_article","abendblatt.de_"+yl_device+"_channel","abendblatt.de_"+yl_device+"_home"];var yieldlove_site_id='';for(var t=0;t<yl_matches.length;t++){var isMatch=yl_matches[t].some(function(rx){return rx.test(window.location.pathname);});if(isMatch){yieldlove_site_id=yl_site_ids[t];break;}}if(yieldlove_site_id=='abendblatt.de_d_channel')yieldlove_site_id='abendblatt.de_d_article';if(yieldlove_site_id==''){console.error("No valid YL site ID detected!");window.yieldlove_prevent_autoload=true;}else{var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});}</script><!-- XHTML-Widget 226821593 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="9">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="10"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="11">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js" type="text/psajs" data-pagespeed-orig-index="12"></script>
<script type="text/psajs" data-pagespeed-orig-index="13">window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','1149822477627287806');});}});}]);</script><!-- XHTML-Widget 228523401 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="14">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="15">var oms_site="oms.abendblatt.de",oms_zone="localnews/region";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="16"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="17">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("environment","sta");});googletag.cmd.push(function(){gptAdSlots[0]=googletag.defineSlot("/39216077/sta_abendblatt/localnews/sb1",[[728,90],[728,600],[1000,60],[1000,600]],"sb1_localnews").addService(googletag.pubads()).setTargeting("pos","sb1");});googletag.cmd.push(function(){gptAdSlots[1]=googletag.defineSlot("/39216077/sta_abendblatt/localnews/sky1",[[120,600],[160,600],[200,600],[500,1000],[300,600],[300,1050]],"sky1_localnews").addService(googletag.pubads()).setTargeting("pos","sky1");});googletag.cmd.push(function(){gptAdSlots[2]=googletag.defineSlot("/39216077/sta_abendblatt/localnews/bibo1",[[800,250],[940,250],[940,100],[940,200]],"bibo1_localnews").addService(googletag.pubads()).setTargeting("pos","bibo1");});googletag.cmd.push(function(){gptAdSlots[3]=googletag.defineSlot("/39216077/sta_abendblatt/localnews/po1",[300,400],"po1_localnews").addService(googletag.pubads()).setTargeting("pos","po1");});googletag.cmd.push(function(){gptAdSlots[4]=googletag.defineSlot("/39216077/sta_abendblatt/localnews/mr1",[300,250],"mr1_localnews").addService(googletag.pubads()).setTargeting("pos","mr1");});googletag.cmd.push(function(){gptAdSlots[5]=googletag.defineSlot("/39216077/sta_abendblatt/localnews/mr2",[300,250],"mr2_localnews").addService(googletag.pubads()).setTargeting("pos","mr2");});googletag.cmd.push(function(){gptAdSlots[6]=googletag.defineSlot("/39216077/sta_abendblatt/localnews/sb2",[[728,90],[940,100]],"sb2_localnews").addService(googletag.pubads()).setTargeting("pos","sb2");});googletag.cmd.push(function(){gptAdSlots[7]=googletag.defineOutOfPageSlot("/39216077/sta_abendblatt/localnews/outofpage","outofpage_localnews").addService(googletag.pubads()).setTargeting("pos","outofpage");});var adRefresh=function(slot){googletag.cmd.push(function(){window.console.log("Ads Refresh Desktop");googletag.pubads().refresh([gptAdSlots[slot]]);});};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(true,true);googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener("slotRenderEnded",function(event){var slotId=event.slot.getSlotElementId(),isHalfPageSlot=slotId==="oms_gpt_rectangle",$slot=jQuery("#"+slotId);if(event.isEmpty||slotId==="oms_gpt_billboard"&&typeof(no_billboard)!="undefined"&&no_billboard){$slot.closest(".ad").hide();}else{$slot.closest(".ad").show();}if(isHalfPageSlot){if($slot.height()>350){jQuery(".hide-on-halfpage-ad").hide();jQuery(".show-on-halfpage-ad").show();}else{jQuery(".hide-on-halfpage-ad").show();jQuery(".show-on-halfpage-ad").hide();}}});googletag.enableServices();googletag.pubads().setTargeting("bundesland",["HH"]);var omsFormatValues=[];omsFormatValues.push("no_intext");googletag.pubads().setTargeting("oms_format",omsFormatValues);var targets=[{"key":"artikeltyp","value":"agentur"},{"key":"keyword","value":["Gesundheit","Krankheiten","Corona","Covid-19","Niedersachsen"]},{"key":"loknewsid","value":"229086431"},{"key":"lokseite","value":"vt_region_niedersachsen"},{"key":"lokstadt","value":"niedersachsen"},{"key":"loktitel","value":"hao"},{"key":"lokverz1","value":"region"},{"key":"lokverz2","value":"niedersachsen"},{"key":"lokverzn","value":"niedersachsen"},{"key":"paid","value":"true"},{"key":"wp","value":"localnews/region"}];jQuery.each(targets,function(index,target){googletag.pubads().setTargeting(target.key,[target.value]);});});var stroer_targets=[{"key":"artikeltyp","value":"agentur"},{"key":"keyword","value":["Gesundheit","Krankheiten","Corona","Covid-19","Niedersachsen"]},{"key":"loknewsid","value":"229086431"},{"key":"lokseite","value":"vt_region_niedersachsen"},{"key":"lokstadt","value":"niedersachsen"},{"key":"loktitel","value":"hao"},{"key":"lokverz1","value":"region"},{"key":"lokverz2","value":"niedersachsen"},{"key":"lokverzn","value":"niedersachsen"},{"key":"paid","value":"true"},{"key":"wp","value":"localnews/region"}];</script>
                    <!-- XHTML-Widget 229037679 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://trmads.eu/get?token=eNiJj35s4TH3Wb6KcEBc8kN32fdthUU7&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA" type="text/psajs" data-pagespeed-orig-index="18"></script>
<script data-pagespeed-orig-type="text/javascript" src="https://trmads.eu/get?token=eNiJj35s4TH3Wb6KcEBc8kN32fdthUU7&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA" type="text/psajs" data-pagespeed-orig-index="19"></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=eNiJj35s4TH3Wb6KcEBc8kN32fdthUU7&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link><!-- XHTML-Widget 229037679 - End -->
        <script async type="text/psajs" data-pagespeed-orig-index="20">tp=window.tp||[];tp.push(["setAid","W6RtwdlMfN"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/HAO/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="21">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 209919197 - Start -->
            <meta name="google-site-verification" content="xh56TCuYU1SydN-VwcbP5VG4JfGTgumqNToyZ05GojU"/><!-- XHTML-Widget 209919197 - End --><!--cssUrls: [] -->
    <style type="text/css">
        /* XHTML-Widget 208066567 - Start */ .inline-block--wide{ display: block;}.teaser--grosse--nachrichtenlage .teaser--grosse--nachrichtenlage__related .teaser .teaser__kicker{width: auto;}.article .related-links article{border: none !important; margin: 0; padding: 0.5em 0;}.article .related-links .block-header{border-bottom: none; border-top: 1px solid #666; margin-bottom: 0; margin-top: 60px; max-height: 20px; text-align: center;}.article .related-links .block-header .block-header__icon{background: #fff none repeat scroll 0 0; color: #333; display: inline-block; font-size: 16px; font-weight: normal; letter-spacing: 0.1em; padding: 0 0.5em; position: relative; text-transform: uppercase; top: -18px;}.article .related-links .teaser__headline{color: #4a7e3e; overflow-wrap: break-word; text-decoration: none; display: inline-block;}.article .related-links{margin: -20px 0 20px;}@media screen and (max-width: 47.9375em){.article .related-links article{margin: 0!important; padding: 0!important;}.article .related-links .teaser__headline{border-bottom: none; }} /* XHTML-Widget 208066567 - End */ /* XHTML-Widget 206527273 - Start */ /* space sidebar */.sidebar article{padding: 0.5em 0;}.teaser .teaser__tag{font-size: 0.65em; margin-top: 0.2em; padding: 0.1em 0.2em;}/*mobile space header/main */@media screen and (max-width: 47.9375em){ .article .article__header .article__header__kicker, .article .article__header .article__header__date{width: initial;}.content--teaser--container .teaser-list--ordered article.teaser.teaser--small{margin-bottom: 0;}.content--teaser--container .teaser.teaser--small{padding-top: 0.5em;}.content--teaser--container .teaser.teaser--small .teaser__header{margin-bottom: 0.5em; }}/* Z-INDEX AFTER Hotfix-Deployment FDSUPPORT-1549 GEFIXT - nicht in codebase 16.11.17*/@media screen and (max-width: 47.9375em){.swiper-container{z-index: 0!important; }}/* Area Norddeutschlans fontsice correction */.content-quad.norddeutschland .teaser__headline{font-size: 1em;}/* article author-img margin-reset*/.author-info_wrapper-image {margin-left: initial; }.author-info__name-prefix, .author-info__name-link .author-info__name-text {color: #666; font-style: normal; font-family: arial; font-size: 0.9em;}@media screen and (max-width: 47.9375em){.author-info_wrapper-image{margin: 0.25em 0;} }/* colors */.poll__result .poll__row{border: 0.0625em solid #999;}.poll__result .poll__answer__share{color: #333;}.poll--image .poll__result .poll__answer__share{width: 90%;}.poll__result .poll__answer__share-bar{background-color: #4a7e3e;}.hero-img .hero-img__caption, .hero-img .hero-img__credits, .hero-img .hero-img__text{color: #474747;}/* Eilmeldung Jira-MEVENTDP-10048*/.teaser--eilmeldung span.teaser__tag {background-color: #fff; color: #8a1213; margin: 0 6px 0 15px; padding: 5px 5px 3px 5px;}.teaser--eilmeldung span.teaser__kicker{margin-top: 5px;}/* HAO Footer Line ausblendung desktop */@media screen and (min-width: 48em){.footer__row {padding-bottom: 0; padding-top: 0; border-bottom: none;}}/* HAO Tower last child line mobile */@media screen and (max-width: 47.937em){.last-teaser article:last-child {border: none; margin-bottom: 10px;}}/* HAO inline Bild in lightbox ausblendung Datum */article span.hero-media__caption-datum {display: none!important;}article .video-lightbox .hero-media__caption-text,article .hero-media__caption .hero-media__caption-credits{margin-top: 1em;}/* START: FDC-2763 - remove after 8.29 Live rollout *//* HAO Tower-Teaser IMG Regio Mobile */.mobile-size picture.teaser__img.teaser__img--left.teaser__img--article {width: 32%;}/* END: FDC-2763 - remove after 8.29 Live rollout *//* HAO Navigation Lines */.nav-main .nav-main__list--level2 li,.nav-main .nav-main__list--level2 li+li,.nav-main .nav-main--services.nav-main__list li+li {border-bottom: 1px dotted #ddd;}.nav-main .nav-main--services.nav-main__list li:last-child,.nav-main .nav-main__list--level2 li:last-child {border: none;}.hero-carousel.carousel-ajax img{min-height: 250px !important; max-height: inherit !important;}.swiper-slide img{min-height: 100px !important; max-height: inherit !important;} /* XHTML-Widget 206527273 - End */ /* XHTML-Widget 226795535 - Start */ /* Piano Stylings */ #piano_fade_container{display: none;}.paywall-container{clear: both; overflow: hidden; margin-top: 0;}.paywall-container *{display: none;}.paywall-container div.tp-container-inner, .paywall-container div.tp-container-inner iframe{display: block; }/* Piano Stylings end */ /* XHTML-Widget 226795535 - End */</style>
    <style>
.article--subtype-tag_author .author-info__name {
	display: none;
}

.circles-teaser-large {
  padding: 20px;
}

.circles-teaser-large > .collapsable__content {
  display: flex;
  flex-wrap: wrap;
}

.circles-teaser-large .teaser.teaser--large {
  background-color: transparent;
  border: none;
  margin-bottom: 51px;
  flex: 1 0 100%;
}

@media screen and (min-width: 640px) {
  .circles-teaser-large .teaser.teaser--large {
    flex: 1 0 50%;
    width: 50%;
    padding-right: 28px;
    margin-bottom: 63px;
    max-width: 50%;
  }
}

@media screen and (min-width: 990px) {
  .circles-teaser-large .teaser.teaser--large {
    flex: 1 0 33%;
    max-width: 33%;
  }
}

.circles-teaser-large .teaser.teaser--large .teaser__img {
  width: 149px;
  height: 149px;
  margin-right: 16px;
  margin-bottom: 30px;
}

.circles-teaser-large .teaser.teaser--large .teaser__img img {
  border-radius: 100%;
}

.circles-teaser-large .teaser.teaser--large .teaser__header {
  clear: both;
  padding: 0;
}

.circles-teaser-large .teaser.teaser--large .teaser__header .teaser__headline {
  color: #000;
  font-size: 18px;
  font-weight: bold;
  font-family: "DIN Next Rounded LT", Arial, Helvetica, Verdana, sans-serif;
}

.circles-teaser-large .teaser.teaser--large .teaser__body {
  display: block;
  padding: 0;
  width: 100%;
}

.circles-teaser-large .teaser.teaser--large .teaser__body .teaser__body__text {
  color: #242424;
  font-family: "DIN Next Rounded LT", Arial, Helvetica, Verdana, sans-serif;
  font-size: 16px;
  font-weight: normal;
}

.article .article__body .content--teaser--container.circles-teaser .teaser__img {
  margin-left: 0;
  height: 64px;
  width: 64px;
  margin-right: 10px;
}

@media screen and (min-width: 48rem) {
  .article--subtype-tag_author .hero-img {
    clear: none;
    float: left;
    width: 25%;
  }
}

@media screen and (min-width: 48rem) {
  .article--subtype-tag_author .teaser-article-summary {
    background: none;
    clear: none;
    float: left;
    margin: 0;
    padding: 0 1rem;
    width: 75%;
  }
}

.article--subtype-tag_author .teaser-article-summary-headline {
  font-size: 1rem;
}

@media screen and (min-width: 48rem) {
  .article--subtype-tag_author .teaser-article-summary-headline {
    margin-top: 0;
  }
}

@media screen and (max-width: 48rem) {
  .article .article__body ul:not([class]) {
    padding: 0;
  }
}

</style></head>
<body class="pub-hao">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe loading="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-K7M776T&pageType=Artikel&pageUrl=https:\/\/www.abendblatt.de\/region\/niedersachsen\/article229086431\/Schlachtbetriebe-Landkreis-Osnabrueck-verstaerkt-Kontrollen.html&pageCategory=Region&pageCategory02=Niedersachsen&pageCategory03=&sectionId=1660&sectionId02=1767&sectionId03=&pageAGOF-IVW=hao-region-art&pageAsmi=\/(nachrichten_story)&isLoggedIn=&pageArticleID=229086431&pageContentType=Agenturmeldung&pageSourcePublication=multi&pageTitle=Schlachtbetriebe: Landkreis Osnabr\u00FCck verst\u00E4rkt Kontrollen&pageTitleOriginal=Schlachtbetriebe: Landkreis Osnabr\u00FCck verst\u00E4rkt Kontrollen&pageDescription=&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2020-05-10 15:22:36&pageModified=2020-05-10 15:33:07&pageDate=2020-05-10&pageDay=10&pageMonth=05&pageYear=2020&pageAuthor=dpa&pageSource=DPA&isPaidContent=true&pageLengthWords=159&pagePictures=0&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img loading="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=229086431&amp;type=article&amp;ctxId=1767&amp;pubId=6&amp;cat=agentur&amp;meta=&amp;title=Schlachtbetriebe%3A+Landkreis+Osnabr%C3%BCck+verst%C3%A4rkt+Kontrollen&amp;url=https%3A%2F%2Fwww.abendblatt.de%2Fregion%2Fniedersachsen%2Farticle229086431%2FSchlachtbetriebe-Landkreis-Osnabrueck-verstaerkt-Kontrollen.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="2067945843" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="22"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="23">var iam_data={"st":"abendbl","cp":"hao-region-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="24">function openVideoLightbox(options){var opts=jQuery.extend({videoId:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.videoId){openLayer({method:"GET",url:"https://www.abendblatt.de/?widgetid=205302395&view=video-open&art=229086431&sec=1767&videoId="+opts.videoId},addShareUrlToLayer);}}function videoLightbox(videoId,shareUrl){openVideoLightbox({videoId:videoId,shareUrl:shareUrl});}</script>
<!-- FDC-2765: get dfp configuration from widget and/or section parameters -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="25">window.galleryLightbox=function(galleryId){if(galleryId){openLayer({'method':'GET','url':'https://www.abendblatt.de/?widgetid=205159527&view=gallery-open&art=229086431&sec=1767'+'&galleryId='+galleryId+'&dfpAdRefresh='+encodeURIComponent('0')+'&dfpNetworkId='+encodeURIComponent('39216077')+'&dfpZone='+encodeURIComponent('localnews')+'&dfpSite='+encodeURIComponent('sta_abendblatt')+'&dfpSlotName='+encodeURIComponent('sb_gallery_top')+'&dfpSlotSize='+encodeURIComponent('[[728,90]]')});}}</script>
<div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="26">function loginLightbox(){openLayer({"method":"POST","showMobileInline":true,"url":"https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=229086431&sec=1767"});if(!jQuery.utils.isDesktopByWidth()){jQuery("#header-top-abo").addClass("header-top-abo--closed");}}function logout(){eraseCookie("fpcacc");eraseCookie("pcst");eraseCookie("pcst_pc");eraseCookie("pcst_ep");eraseCookie("pcst_rid");eraseCookie("pclld");eraseCookie("pcsi");eraseCookie("login-popup");try{jQuery.ajax({url:"https://www.abendblatt.de/?widgetid=205159525&view=login_logout_cookie&art=229086431&sec=1767",type:"POST",success:function(result){document.getElementById("logoutResponseContainer").innerHTML=result;window.setTimeout(function(){reloadPage();},1000);},error:function(){reloadPage();}});}catch(e){reloadPage();}}var si=readCookie('pcsi');var doUpdate=false;window.fdpConfig={pc:"HA8350",ep:"HA9300",rid:"R6LE5K7",updateAjaxUrl:"https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=229086431&sec=1767",updateRidAjaxUrl:"https://www.abendblatt.de/?widgetid=205159525&view=login_update_rid&art=229086431&sec=1767",pianoResources:[]};function update_login(si){updateURL="https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=229086431&sec=1767&pcsi="+si+"&rst=HA8350";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_pc",result,28);}});updateURL="https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=229086431&sec=1767&pcsi="+si+"&rst=HA9300";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_ep",result,28);}});updateURL="https://www.abendblatt.de/?widgetid=205159525&view=login_update_rid&art=229086431&sec=1767&pcsi="+si+"&rst=R6LE5K7";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_rid",result,28);}});createCookie('pclld',todayStr,28);}if(si||doUpdate){var last=readCookie('pclld');var today=new Date();var d=today.getDate();var m=today.getMonth()+1;var y=today.getFullYear();var todayStr=''+y+(m<10?'0'+m:m)+(d<10?'0'+d:d);if(doUpdate||!last||todayStr>last){if(!si){var ssoidURL="https://www.abendblatt.de/?widgetid=205159525&view=login_ssoid&art=229086431&sec=1767";jQuery.ajax({url:ssoidURL,type:"POST",success:function(result){si=result;createCookie("pcsi",si,28);update_login(si);}});}else{update_login(si);}}}window.epaperTokenizerUrl='https://www.abendblatt.de/?widgetid=205159525&view=login_epapertoken_by_ssoid&art=229086431&sec=1767';window.epaperLoginURL='https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=229086431&sec=1767';</script>

<!-- XHTML-Widget 206944685 - Start -->
            <div class="remodal" data-remodal-id="logoutmodal"> 

	<div class="abo-login abo-login--overlay" id="abo-logout-overlay">
		<div class="abo-login__form abo-logout__form">
			
		<label class="abo-login__form__label">Abmeldung</label>
		
		<p class="abmeldung__erfolgreich"><label class="abo-login__form__label">Sie haben sich erfolgreich abgemeldet!</label><br/>
		Wenn Sie die bezahlpflichtigen Artikel wieder lesen wollen, können Sie sich jederzeit mit Ihrem Benutzernamen und Passwort erneut anmelden.</p>
		
		<p class="abo-logout__text">Sind Sie sich sicher, dass Sie sich abmelden möchten?</p>
		
			<div class="modalabmeldenbuttons">
			<button class="abo-login__form__input abo-login__form__submit abo-notlogout remodal-cancel" data-remodal-action="cancel" class="remodal-cancel">Angemeldet bleiben</button>	
	
			<button class="abo-login__form__input abo-login__form__submit abo-logout">Jetzt abmelden!</button>

						
			</div>
		</div>
	</div>
</div>


<script type="text/psajs" data-pagespeed-orig-index="27">jQuery(document).ready(function(){jQuery(".abo-logout").logoutLayer();});</script><!-- XHTML-Widget 206944685 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Schlachtbetriebe: Landkreis Osnabrück verstärkt Kontrollen",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.abendblatt.de\/region\/niedersachsen\/article229086431\/Schlachtbetriebe-Landkreis-Osnabrueck-verstaerkt-Kontrollen.html"
            },
            "datePublished": "2020-05-10T15:22:36+0200",
            "dateModified" : "2020-05-10T15:33:07+0200",
            "headline": "Schlachtbetriebe: Landkreis Osnabrück verstärkt Kontrollen",
            "keywords":["Gesundheit","Krankheiten","Corona","Covid-19","Niedersachsen"],
            "description": "Schlachtbetriebe: Landkreis Osnabrück verstärkt Kontrollen",
            "alternativeHeadline" : "Schlachtbetriebe: Landkreis Osnabrück verstärkt Kontrollen",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Hamburger Abendblatt",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.abendblatt.de\/resources\/1588075741\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/www.abendblatt.de\/resources\/1588075741\/img\/image-fallback-amp.png"
                
                    ,"width": 1200,
                    "height": 672
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "dpa"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <script type="text/psajs" data-pagespeed-orig-index="28">pageInfos={"pageType":"Artikel","pagePublication":"hao","pageSourcePublication":"multi","pageTitle":"Schlachtbetriebe: Landkreis Osnabr\u00FCck verst\u00E4rkt Kontrollen","pageContent":"frei","pageURL":"https://www.abendblatt.de/region/niedersachsen/article229086431/Schlachtbetriebe-Landkreis-Osnabrueck-verstaerkt-Kontrollen.html","pageArticleID":"229086431","pageDate":"10.05.2020 15:22:36","pageAuthor":"dpa","pageKeywords":"","pageCategory":"Region","pageCategory02":"Niedersachsen","pageCategory03":"","pageHashtags":"","pageSource":"DPA","pageContentType":"agentur"};tp.push(["setContentCreated","2020-05-10T15:22:36MESZ"]);tp.push(["setContentAuthor","dpa"]);tp.push(["setContentSection","niedersachsen"]);pageInfos.pageContent="premium";for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}</script>

    <script src="https://www.abendblatt.de/resources/1588075741/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="29"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="30">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="31">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
									</div>
								</div>
									</div></div>
						<script type="text/psajs" data-pagespeed-orig-index="32">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="33">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="34">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script>

<!-- FDN-970 START: Has to be removed after FDN-970 is fixed -->

<!-- FDN-970 END: Has to be removed after FDN-970 is fixed --><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="AdDefend HAO für Footer, FDC-2272">
					<!--anfang-script-->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="35">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</script>
<!--ende-script--></aside><nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/veranstaltungen/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Ticketing</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/leser-events/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">LeserEvents</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">LeserReisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/archiv/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerherzen.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Partnersuche</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1  active" data-tracking="menu - meta - level 1 | 10">Shop</a>
</li>			
			</ul></nav>
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top header-top-paywall">
	<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <a href="/plus/" class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one">
        <span class="header-top-abo-text">Abonnieren</span>
    </a>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">
    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Profil</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>

<a href="https://www.abendblatt.de/" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Hamburger Abendblatt</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 1167 130" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.abendblatt.de/resources/1588075741/img/logo-head.svg" src="https://www.abendblatt.de/resources/1588075741/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<button class="nav-main-toggle"></button>

	<a href="https://www.abendblatt.de/suche/" title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
		</a>
</div>

<div id="paywall-user"></div>
<div class="search--header">
		<div class="search__body">
			<form action="https://www.abendblatt.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<nav class="nav-main " id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/meinung/" data-tracking="menu - main - level 2 | 1">Meinung</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/fotogalerie/" data-tracking="menu - main - level 2 | 2">Fotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/video/" data-tracking="menu - main - level 2 | 3">Videos</a>
</li>
									<li>
										<a href="/podcast" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 4">Podcast</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/von-mensch-zu-mensch/" data-tracking="menu - main - level 2 | 5">Von Mensch zu Mensch</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kinder-helfen-kindern/" data-tracking="menu - main - level 2 | 6">Hamburger Abendblatt hilft e.V.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/leserbriefe/" data-tracking="menu - main - level 2 | 7">Leserbriefe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/spiele/" data-tracking="menu - main - level 2 | 8">Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/hamburg/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Hamburg</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/hamburg/elbphilharmonie/" data-tracking="menu - main - level 2 | 9">Elbphilharmonie</a>
</li>
									<li>
										<a href="/hamburg/bester-stadtteil/" data-tracking="menu - main - level 2 | 10">Hamburgs bester Stadtteil</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/altona/" data-tracking="menu - main - level 2 | 11">Altona</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/bergedorf/" data-tracking="menu - main - level 2 | 12">Bergedorf</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/eimsbuettel/" data-tracking="menu - main - level 2 | 13">Eimsbüttel</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-mitte/" data-tracking="menu - main - level 2 | 14">Hamburg-Mitte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-nord/" data-tracking="menu - main - level 2 | 15">Hamburg-Nord</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/" data-tracking="menu - main - level 2 | 16">Harburg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/wandsbek/" data-tracking="menu - main - level 2 | 17">Wandsbek</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/elbvororte/" data-tracking="menu - main - level 2 | 18">Elbvororte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/" data-tracking="menu - main - level 2 | 19">Blaulicht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/" data-tracking="menu - main - level 2 | 20">Landespolitik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/persoenlich/" data-tracking="menu - main - level 2 | 21">Persönlich</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kirche/" data-tracking="menu - main - level 2 | 22">Kirche</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/" data-tracking="menu - main - level 2 | 23">Trauer</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/region/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 3">Nord</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/region/schleswig-holstein/" data-tracking="menu - main - level 2 | 24">Schleswig-Holstein</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/niedersachsen/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 25">Niedersachsen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/mecklenburg-vorpommern/" data-tracking="menu - main - level 2 | 26">Mecklenburg-Vorp.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/norderstedt/" data-tracking="menu - main - level 2 | 27">Norderstedt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/pinneberg/" data-tracking="menu - main - level 2 | 28">Pinneberg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/stormarn/" data-tracking="menu - main - level 2 | 29">Stormarn</a>
</li>
									<li>
										<a href="/region/harburg-landkreis/" data-tracking="menu - main - level 2 | 30">Harburg &amp; Umland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/" data-tracking="menu - main - level 2 | 31">Blaulicht</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/politik/ausland/" data-tracking="menu - main - level 2 | 32">Ausland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/politik/deutschland/" data-tracking="menu - main - level 2 | 33">Deutschland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/" data-tracking="menu - main - level 2 | 34">Landespolitik</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/wirtschaft/hafen-und-schifffahrt/" data-tracking="menu - main - level 2 | 35">Hafen &amp; Schifffahrt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/karriere/" data-tracking="menu - main - level 2 | 36">Karriere</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/finanzen/" data-tracking="menu - main - level 2 | 37">Geld</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/advertorial-ha/ots-presseportal/" data-tracking="menu - main - level 2 | 38">Presseportal</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/sport/fussball/hsv/" data-tracking="menu - main - level 2 | 39">HSV</a>
</li>
									<li>
										<a href="http://mailing.abendblatt.de/f/222593-226942/" data-tracking="menu - main - level 2 | 40">HSV-Newsletter</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/st-pauli/" data-tracking="menu - main - level 2 | 41">St. Pauli</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/welt-des-sports/" data-tracking="menu - main - level 2 | 42">Regionalsport</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hsv-handball/" data-tracking="menu - main - level 2 | 43">HSV Handball</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hamburg-towers/" data-tracking="menu - main - level 2 | 44">Hamburg Towers</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/formel1/" data-tracking="menu - main - level 2 | 45">Formel1</a>
</li>
									<li>
										<a href="http://liveticker.abendblatt.de/fussball/bundesliga/ergebnisse-und-tabelle/" data-tracking="menu - main - level 2 | 46">Sport-Datencenter</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/vermischtes/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Aus aller Welt</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/vermischtes/promi-news/" data-tracking="menu - main - level 2 | 47">Leute</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/" data-tracking="menu - main - level 2 | 48">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/vermischtes/lifestyle/" data-tracking="menu - main - level 2 | 49">Lifestyle &amp; Mode</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/kultur-live/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Kultur &amp; Medien</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="/kultur-live/veranstaltungskalender/" data-tracking="menu - main - level 2 | 50">Veranstaltungen</a>
</li>
									<li>
										<a href="http://mailing.abendblatt.de/f/222593-229796/" data-tracking="menu - main - level 2 | 51">Kultur-Newsletter</a>
</li>
									<li>
										<a href="/kultur-live/kritiken/" data-tracking="menu - main - level 2 | 52">Kritiken</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/" data-tracking="menu - main - level 2 | 53">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buehne/" data-tracking="menu - main - level 2 | 54">Bühne</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kino/" data-tracking="menu - main - level 2 | 55">Film &amp; Kino</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/musik/" data-tracking="menu - main - level 2 | 56">Musik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buecher/" data-tracking="menu - main - level 2 | 57">Bücher</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kunst/" data-tracking="menu - main - level 2 | 58">Kunst</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/lesepaten/" data-tracking="menu - main - level 2 | 59">Lese-Paten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/schueler-machen-zeitung/" data-tracking="menu - main - level 2 | 60">Schüler machen Zeitung</a>
</li>
									<li>
										<a href="http://tv.abendblatt.de/" data-tracking="menu - main - level 2 | 61">TV-Programm</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/wissen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Wissen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/gesundheit/" data-tracking="menu - main - level 2 | 62">Gesundheit</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/" data-tracking="menu - main - level 2 | 63">Multimedia &amp; Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Ratgeber</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/" data-tracking="menu - main - level 2 | 64">Multimedia &amp; Spiele</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/wohnen/" data-tracking="menu - main - level 2 | 65">Immobilien &amp; Wohnen</a>
</li>
									<li>
										<a href="http://www.hamburger-immobilienmesse.de/messe/messeinformationen" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 66">Immobilienmesse</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/gastronomie/" data-tracking="menu - main - level 2 | 67">Gastronomie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/kueche-und-genuss/" data-tracking="menu - main - level 2 | 68">Küche &amp; Genuss</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/familie/" data-tracking="menu - main - level 2 | 69">Familie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/magazine/hamburg_mit_kindern/" data-tracking="menu - main - level 2 | 70">Hamburg mit Kindern</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/garten/" data-tracking="menu - main - level 2 | 71">Garten &amp; Umwelt</a>
</li>
									<li>
										<a href="/kultur-live/lebenshilfe/" data-tracking="menu - main - level 2 | 72">Lebenshilfe</a>
</li>
									<li>
										<a href="/empfohlene-experten/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 73">Empfohlene Experten</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/reise/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/reise/deutschland/" data-tracking="menu - main - level 2 | 74">Deutschlandreisen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/nordsee/" data-tracking="menu - main - level 2 | 75">Nordsee</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/reiserecht/" data-tracking="menu - main - level 2 | 76">Reiserecht</a>
</li>
									<li>
										<a href="https://leserreisen.abendblatt.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 77">Leserreisen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 78">GLOBISTA REISEN</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/auto-motor/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Auto</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/fahrberichte-tests/" data-tracking="menu - main - level 2 | 79">Fahrberichte &amp; Tests</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/auto_abc/" data-tracking="menu - main - level 2 | 80">Auto-ABC</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/verkehrsrecht/" data-tracking="menu - main - level 2 | 81">Verkehrsrecht</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="http://aboshop.abendblatt.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://aboshop.abendblatt.de/print" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 82">Gedruckt lesen</a>
</li>
									<li>
										<a href="http://aboshop.abendblatt.de/digital" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 83">Digital lesen</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/service" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 84">Kundenservice</a>
</li>
									<li>
										<a href="/abonnement/treueprogramm" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 85">Treueprogramm</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/angebot/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Angebote</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/advertorial-ha/tagungen-konferenzen" data-tracking="menu - main - level 2 | 86">Tagungen und Konferenzen</a>
</li>
									<li>
										<a href="https://cleverdigital.de/" data-tracking="menu - main - level 2 | 87">Cleverdigital</a>
</li>
									<li>
										<a href="http://empfehlungen.abendblatt.de" data-tracking="menu - main - level 2 | 88">Die Empfehlung</a>
</li>
									<li>
										<a href="http://sonderthemen.abendblatt.de" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 89">Themenwelten</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 90">GLOBISTA REISEN</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Service</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://hamburgeranzeigen.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 91">Anzeige schalten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/newsletter" data-tracking="menu - main - level 2 | 92">Newsletter</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 93">Trauerportal</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/geschaeftsstelle/" data-tracking="menu - main - level 2 | 94">Geschäftsstelle</a>
</li>
									<li>
										<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 95">Abendblatt Shop</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/experten/" data-tracking="menu - main - level 2 | 96">Experten im Fokus</a>
</li>
									<li>
										<a href="/ticketshops" data-tracking="menu - main - level 2 | 97">Ticket-Hotline</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/angebote/leser-events/" data-tracking="menu - main - level 2 | 98">LeserEvents</a>
</li>
									<li>
										<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 99">LeserReisen</a>
</li>
									<li>
										<a href="http://funkemedien.de/de/karriere/" data-tracking="menu - main - level 2 | 100">Bewerbungen</a>
</li>
									<li>
										<a href="/hospitation/" data-tracking="menu - main - level 2 | 101">Hospitation</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/magazine/" data-tracking="menu - main - level 2 | 102">Magazine</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
            <ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/veranstaltungen/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Ticketing</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/leser-events/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">LeserEvents</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">LeserReisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/archiv/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerherzen.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Partnersuche</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1  active" data-tracking="menu - main - level 1 | 25">Shop</a>
</li>			
			</ul></nav>

    </nav>

<nav class="nav-innews ">
		<div class="nav-innews__body">

			<span class="nav-innews__intro">In den Nachrichten:</span>
			<ul class="">
				<li class=""><a href="https://www.abendblatt.de/themen/coronavirus/">Coronavirus</a></li>
		<li class=""><a href="https://www.abendblatt.de/newsletter">Die Abendblatt-Newsletter</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/gute-nachrichten/">Gute Nachrichten</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/digitale-kulturreihe-corona-konzerte/">Corona-Konzerte</a></li>
		<li class=""><a href="https://wetter.abendblatt.de/wetter/region.asp">Hamburg-Wetter</a></li>
		<li class=" nav-main__item--level1">
					<a href="/themen/" class=" nav-main__link--level1 " data-tracking="menu - news - level 1 | 1">Alle Themen</a>
</li></ul>
		</div>
	</nav>

</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <!-- XHTML-Widget 228192387 - Start -->
            <div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>
    #plus-banner--sticky {
        width: 940px;
        height: 56px;
        overflow: hidden;
    }

    #plus-banner--sticky.fixed {
        position: fixed;
        top: 0;
        left: 50%;
        transform: translateX(-50%);
        z-index: 100;
    }

    #plus-banner--sticky.sticky-hidden {
        display: none;
    }

    @media screen and (max-width: 47.9375em) {
         #plus-banner--sticky {
        	display: none!important;
   	   }

        #plus-banner, plus-banner--subscribed {
            top: 6px;
            right: 65px;
            width: 68px;
            height: 45px;
        }
    }
</style>

<script type="text/psajs" data-pagespeed-orig-index="36">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){console.log('stick to top');var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228192387 - End -->
        <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.abendblatt.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Home</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.abendblatt.de/region/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Region</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.abendblatt.de/region/niedersachsen/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Niedersachsen</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    –</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Schlachtbetriebe: Landkreis Osnabrück verstärkt Kontrollen</span>
                    </span>
                </h1>
            </div>
<script type="text/psajs" data-pagespeed-orig-index="37">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="38">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
									</div>
								</div>
									</div>
						<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="39">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.abendblatt.de/?widgetid=208732119&view=image-open&art=229086431&sec=1767&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<article class="article  article--type-news article--subtype-agentur">
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<time class="article__header__date" itemprop="datePublished" datetime="2020-05-10T15:22+0200">
				10.05.20</time>
			<meta itemprop="dateModified" content="2020-05-10T15:33+0200">
		<div class="article__header__heading">
			<span class="article__header__kicker">Gesundheit</span>
			<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Schlachtbetriebe: Landkreis Osnabrück verstärkt Kontrollen<span class='spacer'></span></h2>
			</div>
		</div>
<div class="article__field__multi  article__field__multi-agentur author-info_wrapper-image  ">
        <div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name">dpa</span>
                </address>
    </div>
</div>
<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Schlachtbetriebe%3A+Landkreis+Osnabr%C3%BCck+verst%C3%A4rkt+Kontrollen%0Ahttps%3A%2F%2Fwww.abendblatt.de%2F229086431%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3Dv4GbwN1EASLaxa12mKbOAw%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Schlachtbetriebe: Landkreis Osnabrück verstärkt Kontrollen" data-url="https://www.abendblatt.de/229086431?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=v4GbwN1EASLaxa12mKbOAw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.abendblatt.de/229086431?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=v4GbwN1EASLaxa12mKbOAw== -->
				<div class="share-button twitter" title="Twitter" data-text="Schlachtbetriebe: Landkreis Osnabrück verstärkt Kontrollen" data-url="https://www.abendblatt.de/229086431?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=v4GbwN1EASLaxa12mKbOAw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.abendblatt.de/region/niedersachsen/article229086431/Schlachtbetriebe-Landkreis-Osnabrueck-verstaerkt-Kontrollen.html&subject=Schlachtbetriebe: Landkreis Osnabrück verstärkt Kontrollen" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="40">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
			<div class="article__body">
				<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="41">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-229086431";});</script>
        <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class="obfuscated">=tqbo dmbttµ#bsujdmf``mpdbujpo#?Ptobcsýdl/'octq´=0tqbo?Bohftjdiut {bimsfjdifs Dpspobwjsvt.Jogflujpofo bvg Tdimbdiui÷gfo jo Tdimftxjh.Ipmtufjo voe Opsesifjo.Xftugbmfo xjmm efs Mboelsfjt Ptobcsýdl ejf Lpouspmmfo wfstuåslfo/ Wps bmmfn tpmmufo ejf Tbnnfmvoufslýoguf gýs Mfjibscfjufs ýcfsqsýgu xfsefo- lýoejhuf efs Mboelsfjt Ptobcsýdl bn Tpooubh bo/ Jn Fntmboe tfj ebt Wjsvt cfj esfj Mfjibscfjufso obdihfxjftfo xpsefo/ Ovo tpmm hfqsýgu xfsefo- joxjfxfju tjf Lpoublu ibuufo {v Njubscfjufso boefsfs Tvcvoufsofinfo/ </p><!-- Ende Absatz 0 -->
    <p class="obfuscated">Ebt Dpspob.Sjtjlp tfj jn Wfshmfjdi {v Fsoufifmgfso- ejf {vmfu{u bvt efn Bvtmboe lbnfo- jo Tdimbdiui÷gfo bcfs hfsjohfs- eb ejf Cfxpiofs jo Tbnnfmvoufslýogufo jo efs Sfhfm tdipo måohfs {vtbnnfomfcufo/ #Bmtp hfmufo gýs ejftfo Qfstpofolsfjt bvdi ojdiu ejf Rvbsbouåof.Sfhfmo xjf gýs ejf ofv fjohfsfjtufo Fsoufifmgfs#- ijfà ft jo efs Njuufjmvoh/ Hfobvfsf Bohbcfo {vn Bvtnbà efs lýogujhfo Lpouspmmfo jo efo Tdimbdiui÷gfo hbc ft ojdiu/</p><!-- Ende Absatz 1 -->
    <p class="obfuscated">Obdi {bimsfjdifo Dpspob.Gåmmfo jo Tdimbdiui÷gfo jo Opsesifjo.Xftugbmfo voe Tdimftxjh.Ipmtufjo xåditu ejf Tpshf wps xfjufsfo Jogflujpofo/ Opsesifjo.Xftugbmfo xjmm cjt {v 31 111 Cftdiågujhuf jo efo Cfusjfcfo bvg ebt Dpspobwjsvt uftufo mbttfo/ Fjof Ýcfsqsýgvoh bmmfs Tdimbdiuipg.Njubscfjufs jo Ojfefstbditfo jtu obdi Bohbcfo efs Mboeftsfhjfsvoh cjtifs ojdiu hfqmbou/</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="42">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="po1_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="43">googletag.cmd.push(function(){googletag.display('po1_localnews')});</script>
									</div>
								</div>
									</div>
						<!-- Ende Absatz 2 -->
    </div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="44">jQuery(".inline-table").inlineTable();</script>
<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-prefix">(</span>
            <span class="author-info__name-text" itemprop="name">dpa</span>
                <span class="author-info__name-suffix">)</span>
            </address>
    </div>
<div class="content--teaser--container clearfix  related-links " id="fwid2" data-url="https://www.abendblatt.de/?widgetid=212205161&view=teaser&art=229086431&sec=1767">
	<div class="block-header">

		<span class="block-header__icon">Links zum Artikel</span>

		</div>
<div class="collapsable__content">

	<article class="teaser teaser--small teaser--noimg" data-article-id="229086685">
        <a href="https://www.abendblatt.de/region/niedersachsen/article229086685/Radtour-von-13-Jaehrigem-loest-grosse-Suchaktion-aus.html" title="Radtour von 13-Jährigem löst große Suchaktion aus" data-tracking="contentteaser - teaser | 1" data-widget="Teaser – Fallback für relatierte Artikel [HAO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Radtour von 13-Jährigem löst große Suchaktion aus" class="teaser__headline ispayedcontent">
            Radtour von 13-Jährigem löst große Suchaktion aus<span class='spacer'></span></span>
    </div></a>
</article>
<article class="teaser teaser--small teaser--noimg" data-article-id="229086521">
        <a href="https://www.abendblatt.de/region/niedersachsen/article229086521/Kollision-im-Training-Wolfsburgs-Gerhardt-schwerer-verletzt.html" title="Kollision im Training: Wolfsburgs Gerhardt schwerer verletzt" data-tracking="contentteaser - teaser | 2" data-widget="Teaser – Fallback für relatierte Artikel [HAO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Kollision im Training: Wolfsburgs Gerhardt schwerer verletzt" class="teaser__headline ispayedcontent">
            Kollision im Training: Wolfsburgs Gerhardt schwerer verletzt<span class='spacer'></span></span>
    </div></a>
</article>
<article class="teaser teaser--small updated teaser--noimg" data-article-id="229082983">
        <a href="https://www.abendblatt.de/region/niedersachsen/article229082983/25-Vereine-hinter-Antrag-beim-DFB-auf-zweigleisige-3-Liga.html" title="27 Regionalligisten wollen zweigleisige 3. Liga" data-tracking="contentteaser - teaser | 3" data-widget="Teaser – Fallback für relatierte Artikel [HAO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__tag">UPDATE</span>
    <span itemprop="name" content="27 Regionalligisten wollen zweigleisige 3. Liga" class="teaser__headline ispayedcontent">
            27 Regionalligisten wollen zweigleisige 3. Liga<span class='spacer'></span></span>
    </div></a>
</article></div>
</div>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script type="text/psajs" data-pagespeed-orig-index="45">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="mr1_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="46">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
									</div>
								</div>
									</div>
						<script type="text/psajs" data-pagespeed-orig-index="47">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="mr2_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="48">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
									</div>
								</div>
									</div>
						</div>
			</aside>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.abendblatt.de/229086431" data-widget-id="AR_1" data-ob-template="hamburgerabendblatt"></div>
        <script type="text/psajs" data-pagespeed-orig-index="49">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="sb2_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="50">googletag.cmd.push(function(){googletag.display('sb2_localnews')});</script>
									</div>
								</div>
									</div>
						</div>
</div><div class="content-triple ">
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
</div>
<!-- XHTML-Widget 228099707 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="51">console.log("FDN-713 - desktop");</script><!-- XHTML-Widget 228099707 - End -->
        <!-- XHTML-Widget 228097149 - Start -->
            <!-- FDN-713 - Debug-Variablen -->

<script type="text/psajs" data-pagespeed-orig-index="52">logContextInfo("processing","[publication:6,section:1767,contextPath:/hao/region/niedersachsen/article229086431/Schlachtbetriebe-Landkreis-Osnabrueck-verstaerkt-Kontrollen.html,articleContext:true,sectionContext:false,viewContext:[view:default, wireframe:default, mimeType:null, key:default, cfgParamPrefix:null, cfgSectionPrefix:null, useDefaultCfgHierarchy:false],wireframe:default,contentContext:contentContext:]");logContextInfo("resolving","[contentSectionContext:false,configSectionContext:false,processingContext:[publication:6,section:1767,contextPath:/hao/region/niedersachsen/article229086431/Schlachtbetriebe-Landkreis-Osnabrueck-verstaerkt-Kontrollen.html,articleContext:true,sectionContext:false,viewContext:[view:default, wireframe:default, mimeType:null, key:default, cfgParamPrefix:null, cfgSectionPrefix:null, useDefaultCfgHierarchy:false],wireframe:default,contentContext:contentContext:],debugContext:false]");function logContextInfo(step,info){console.log(step);var akv=info.substring(1,info.length-2).split(",");var i;var values={};for(i=0;i<akv.length;i++){var kv=akv[i].split(":");values[kv[0].trim()]=kv.length>2?kv.slice(1):kv[1];}console.log(values);}</script><!-- XHTML-Widget 228097149 - End -->
        </main>

            <footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.abendblatt.de/archiv/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-10-5-2020.html">heute</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-9-5-2020.html">Samstag, 09.05.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-8-5-2020.html">Freitag, 08.05.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-7-5-2020.html">Donnerstag, 07.05.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-6-5-2020.html">Mittwoch, 06.05.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://aboshop.abendblatt.de" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://aboshop.abendblatt.de/print" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Gedruckt lesen</a>
</li>
	<li>
			<a href="http://aboshop.abendblatt.de/digital" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Digital lesen</a>
</li>
	<li>
			<a href="http://abo.abendblatt.de/service" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Kundenservice</a>
</li>
	<li>
			<a href="/abonnement/treueprogramm" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Treueprogramm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://anzeigen-neu.abendblatt.de/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Anzeigenservice</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.mediahafen.abendblatt.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Werbeangebote</a>
</li>
	<li>
			<a href="https://funkesales.de/agb/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">AGBs</a>
</li>
	<li>
			<a href="http://www.mediahafen.abendblatt.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Mediadaten</a>
</li>
	<li>
			<a href="https://hamburgeranzeigen.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Anzeige schalten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/angebot/" class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Angebote</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="/advertorial-ha/tagungen-konferenzen" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Tagungen und Konferenzen</a>
</li>
	<li>
			<a href="https://cleverdigital.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Cleverdigital</a>
</li>
	<li>
			<a href="http://empfehlungen.abendblatt.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Die Empfehlung</a>
</li>
	<li>
			<a href="http://sonderthemen.abendblatt.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Themenwelten</a>
</li>
	<li>
			<a href="https://www.globista.de/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 13">GLOBISTA REISEN</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/service/" class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://shop.abendblatt.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Abendblatt-Shop</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/karriere/ausbildung/" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Ausbildung</a>
</li>
	<li>
			<a href="/service/experten/" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Experten im Fokus</a>
</li>
	<li>
			<a href="/service/epaper/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">E-Paper</a>
</li>
	<li>
			<a href="https://hamburgerjobs.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">Jobs</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	</div>
<div class="footer__row">
	</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Hamburg </div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Hamburg, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article109174655/Impressum.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="/autoren/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Abendblatt-Autoren</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article107788715/Datenschutzerklaerung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article108236270/Informationen-zu-nutzungsbasierter-Online-Werbung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Nutzungsbasierte Online-Werbung</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/leserbriefe/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Leserbriefe</a>
</li>
</ul>
		<small class="small-print__copy">© Hamburger Abendblatt 2020 – Alle Rechte vorbehalten.</small></div>
</div>
<script type="text/psajs" data-pagespeed-orig-index="53">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="54">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
									</div>
								</div>
									</div>
						<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="/service/unternehmen/article107788715/Datenschutzerklaerung.html">Datenschutzerklärung</a>
						</p>
					</div>
		</div>

		<!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>
.links{margin-top: 20px;}
.links a {margin-right:10px;}
.links a:last-child{margin:0;}
article{display:none;}
p{color:black;}
img {opacity:0;}
p{display:none;}
img {display: none;}
.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff; top:10px; left:0;}
p{background-color:black;}
.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding: 40px;text-align:center;}
.no-js h2 {font-size:36px;line-height:50px;}
.no-js span{font-size:27px;line-height:40px;color:#454545;}

@media only screen and (max-width: 450px) {
 .no-js h2 {font-size:25px;line-height:50px;}
 .no-js span{font-size:20px;line-height:40px;color:#454545;}
}

@media only screen and (max-width: 335px) {
 .no-js h2 {font-size:22px;line-height:50px;}
}

</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich ABENDBLATT.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <div class="content-wide  custom-article_preview header">
	<div class="content-wide__column ">
		<nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/veranstaltungen/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Ticketing</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/leser-events/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">LeserEvents</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">LeserReisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/archiv/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerherzen.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Partnersuche</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1  active" data-tracking="menu - meta - level 1 | 10">Shop</a>
</li>			
			</ul></nav>
<nav class="nav-main " id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 26">Home</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/meinung/" data-tracking="menu - main - level 2 | 103">Meinung</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/fotogalerie/" data-tracking="menu - main - level 2 | 104">Fotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/video/" data-tracking="menu - main - level 2 | 105">Videos</a>
</li>
									<li>
										<a href="/podcast" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 106">Podcast</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/von-mensch-zu-mensch/" data-tracking="menu - main - level 2 | 107">Von Mensch zu Mensch</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kinder-helfen-kindern/" data-tracking="menu - main - level 2 | 108">Hamburger Abendblatt hilft e.V.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/leserbriefe/" data-tracking="menu - main - level 2 | 109">Leserbriefe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/spiele/" data-tracking="menu - main - level 2 | 110">Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/hamburg/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 27">Hamburg</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/hamburg/elbphilharmonie/" data-tracking="menu - main - level 2 | 111">Elbphilharmonie</a>
</li>
									<li>
										<a href="/hamburg/bester-stadtteil/" data-tracking="menu - main - level 2 | 112">Hamburgs bester Stadtteil</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/altona/" data-tracking="menu - main - level 2 | 113">Altona</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/bergedorf/" data-tracking="menu - main - level 2 | 114">Bergedorf</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/eimsbuettel/" data-tracking="menu - main - level 2 | 115">Eimsbüttel</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-mitte/" data-tracking="menu - main - level 2 | 116">Hamburg-Mitte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-nord/" data-tracking="menu - main - level 2 | 117">Hamburg-Nord</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/" data-tracking="menu - main - level 2 | 118">Harburg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/wandsbek/" data-tracking="menu - main - level 2 | 119">Wandsbek</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/elbvororte/" data-tracking="menu - main - level 2 | 120">Elbvororte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/" data-tracking="menu - main - level 2 | 121">Blaulicht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/" data-tracking="menu - main - level 2 | 122">Landespolitik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/persoenlich/" data-tracking="menu - main - level 2 | 123">Persönlich</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kirche/" data-tracking="menu - main - level 2 | 124">Kirche</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/" data-tracking="menu - main - level 2 | 125">Trauer</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/region/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 28">Nord</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/region/schleswig-holstein/" data-tracking="menu - main - level 2 | 126">Schleswig-Holstein</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/niedersachsen/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 127">Niedersachsen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/mecklenburg-vorpommern/" data-tracking="menu - main - level 2 | 128">Mecklenburg-Vorp.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/norderstedt/" data-tracking="menu - main - level 2 | 129">Norderstedt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/pinneberg/" data-tracking="menu - main - level 2 | 130">Pinneberg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/stormarn/" data-tracking="menu - main - level 2 | 131">Stormarn</a>
</li>
									<li>
										<a href="/region/harburg-landkreis/" data-tracking="menu - main - level 2 | 132">Harburg &amp; Umland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/" data-tracking="menu - main - level 2 | 133">Blaulicht</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 29">Politik</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/politik/ausland/" data-tracking="menu - main - level 2 | 134">Ausland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/politik/deutschland/" data-tracking="menu - main - level 2 | 135">Deutschland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/" data-tracking="menu - main - level 2 | 136">Landespolitik</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 30">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/wirtschaft/hafen-und-schifffahrt/" data-tracking="menu - main - level 2 | 137">Hafen &amp; Schifffahrt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/karriere/" data-tracking="menu - main - level 2 | 138">Karriere</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/finanzen/" data-tracking="menu - main - level 2 | 139">Geld</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/advertorial-ha/ots-presseportal/" data-tracking="menu - main - level 2 | 140">Presseportal</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 31">Sport</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/sport/fussball/hsv/" data-tracking="menu - main - level 2 | 141">HSV</a>
</li>
									<li>
										<a href="http://mailing.abendblatt.de/f/222593-226942/" data-tracking="menu - main - level 2 | 142">HSV-Newsletter</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/st-pauli/" data-tracking="menu - main - level 2 | 143">St. Pauli</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/welt-des-sports/" data-tracking="menu - main - level 2 | 144">Regionalsport</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hsv-handball/" data-tracking="menu - main - level 2 | 145">HSV Handball</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hamburg-towers/" data-tracking="menu - main - level 2 | 146">Hamburg Towers</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/formel1/" data-tracking="menu - main - level 2 | 147">Formel1</a>
</li>
									<li>
										<a href="http://liveticker.abendblatt.de/fussball/bundesliga/ergebnisse-und-tabelle/" data-tracking="menu - main - level 2 | 148">Sport-Datencenter</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/vermischtes/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 32">Aus aller Welt</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/vermischtes/promi-news/" data-tracking="menu - main - level 2 | 149">Leute</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/" data-tracking="menu - main - level 2 | 150">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/vermischtes/lifestyle/" data-tracking="menu - main - level 2 | 151">Lifestyle &amp; Mode</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/kultur-live/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 33">Kultur &amp; Medien</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="/kultur-live/veranstaltungskalender/" data-tracking="menu - main - level 2 | 152">Veranstaltungen</a>
</li>
									<li>
										<a href="http://mailing.abendblatt.de/f/222593-229796/" data-tracking="menu - main - level 2 | 153">Kultur-Newsletter</a>
</li>
									<li>
										<a href="/kultur-live/kritiken/" data-tracking="menu - main - level 2 | 154">Kritiken</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/" data-tracking="menu - main - level 2 | 155">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buehne/" data-tracking="menu - main - level 2 | 156">Bühne</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kino/" data-tracking="menu - main - level 2 | 157">Film &amp; Kino</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/musik/" data-tracking="menu - main - level 2 | 158">Musik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buecher/" data-tracking="menu - main - level 2 | 159">Bücher</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kunst/" data-tracking="menu - main - level 2 | 160">Kunst</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/lesepaten/" data-tracking="menu - main - level 2 | 161">Lese-Paten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/schueler-machen-zeitung/" data-tracking="menu - main - level 2 | 162">Schüler machen Zeitung</a>
</li>
									<li>
										<a href="http://tv.abendblatt.de/" data-tracking="menu - main - level 2 | 163">TV-Programm</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/wissen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 34">Wissen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/gesundheit/" data-tracking="menu - main - level 2 | 164">Gesundheit</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/" data-tracking="menu - main - level 2 | 165">Multimedia &amp; Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 35">Ratgeber</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/" data-tracking="menu - main - level 2 | 166">Multimedia &amp; Spiele</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/wohnen/" data-tracking="menu - main - level 2 | 167">Immobilien &amp; Wohnen</a>
</li>
									<li>
										<a href="http://www.hamburger-immobilienmesse.de/messe/messeinformationen" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 168">Immobilienmesse</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/gastronomie/" data-tracking="menu - main - level 2 | 169">Gastronomie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/kueche-und-genuss/" data-tracking="menu - main - level 2 | 170">Küche &amp; Genuss</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/familie/" data-tracking="menu - main - level 2 | 171">Familie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/magazine/hamburg_mit_kindern/" data-tracking="menu - main - level 2 | 172">Hamburg mit Kindern</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/garten/" data-tracking="menu - main - level 2 | 173">Garten &amp; Umwelt</a>
</li>
									<li>
										<a href="/kultur-live/lebenshilfe/" data-tracking="menu - main - level 2 | 174">Lebenshilfe</a>
</li>
									<li>
										<a href="/empfohlene-experten/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 175">Empfohlene Experten</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/reise/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 36">Reise</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/reise/deutschland/" data-tracking="menu - main - level 2 | 176">Deutschlandreisen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/nordsee/" data-tracking="menu - main - level 2 | 177">Nordsee</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/reiserecht/" data-tracking="menu - main - level 2 | 178">Reiserecht</a>
</li>
									<li>
										<a href="https://leserreisen.abendblatt.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 179">Leserreisen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 180">GLOBISTA REISEN</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/auto-motor/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 37">Auto</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/fahrberichte-tests/" data-tracking="menu - main - level 2 | 181">Fahrberichte &amp; Tests</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/auto_abc/" data-tracking="menu - main - level 2 | 182">Auto-ABC</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/verkehrsrecht/" data-tracking="menu - main - level 2 | 183">Verkehrsrecht</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="http://aboshop.abendblatt.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 38">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://aboshop.abendblatt.de/print" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 184">Gedruckt lesen</a>
</li>
									<li>
										<a href="http://aboshop.abendblatt.de/digital" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 185">Digital lesen</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/service" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 186">Kundenservice</a>
</li>
									<li>
										<a href="/abonnement/treueprogramm" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 187">Treueprogramm</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/angebot/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 39">Angebote</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/advertorial-ha/tagungen-konferenzen" data-tracking="menu - main - level 2 | 188">Tagungen und Konferenzen</a>
</li>
									<li>
										<a href="https://cleverdigital.de/" data-tracking="menu - main - level 2 | 189">Cleverdigital</a>
</li>
									<li>
										<a href="http://empfehlungen.abendblatt.de" data-tracking="menu - main - level 2 | 190">Die Empfehlung</a>
</li>
									<li>
										<a href="http://sonderthemen.abendblatt.de" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 191">Themenwelten</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="  has-anzeige" data-tracking="menu - main - level 2 | 192">GLOBISTA REISEN</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 40">Service</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://hamburgeranzeigen.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 193">Anzeige schalten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/newsletter" data-tracking="menu - main - level 2 | 194">Newsletter</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 195">Trauerportal</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/geschaeftsstelle/" data-tracking="menu - main - level 2 | 196">Geschäftsstelle</a>
</li>
									<li>
										<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 197">Abendblatt Shop</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/experten/" data-tracking="menu - main - level 2 | 198">Experten im Fokus</a>
</li>
									<li>
										<a href="/ticketshops" data-tracking="menu - main - level 2 | 199">Ticket-Hotline</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/angebote/leser-events/" data-tracking="menu - main - level 2 | 200">LeserEvents</a>
</li>
									<li>
										<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 201">LeserReisen</a>
</li>
									<li>
										<a href="http://funkemedien.de/de/karriere/" data-tracking="menu - main - level 2 | 202">Bewerbungen</a>
</li>
									<li>
										<a href="/hospitation/" data-tracking="menu - main - level 2 | 203">Hospitation</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/magazine/" data-tracking="menu - main - level 2 | 204">Magazine</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
            <ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/veranstaltungen/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 41">Ticketing</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/abonnement/treueprogramm/angebote/leser-events/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 42">LeserEvents</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 43">LeserReisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 44">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 45">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/archiv/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 46">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerherzen.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 47">Partnersuche</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 48">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 49">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/" target="_blank" rel="noopener" class=" nav-main__link--level1  active" data-tracking="menu - main - level 1 | 50">Shop</a>
</li>			
			</ul></nav>

    </nav>

</div>
</div></footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 10.05.2020 um 16:10:43 in 120ms - Server: s42lfe04 - Wireframe: default - BuildBranch: live-rollout-tag-9.20-2020-04-28-1402 - Service:  --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="55">jQuery(".header").paywallHeaderMobile();(function($){jQuery(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});})(jQuery);jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});(function($){jQuery(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});})(jQuery);var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt)}else{clearInterval(b)}},50)},100)}});</script></body>
<!-- NetFritz -->
</html>
