<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Ungewohnte Kampfkandidatur: SPD w&auml;hlt neue Parteichefin - Politik Nachrichten - Deutschland - Hamburger Abendblatt</title>
    <meta name="description" content="Andrea Nahles will Geschichte schreiben als erste SPD-Vorsitzende - doch sie hat eine umtriebige Gegenkandidatin - und es gibt Misstöne. Binnen 13 Monaten ist Wiesbaden schon der fünfte SPD-Parteitag."/>
    <meta name="keywords" content="Parteien, SPD, Parteitag, Deutschland"/>
        <script>
                
                var metaDataKeywords = "Parteien, SPD, Parteitag, Deutschland";
            </script>
        <meta name="author" content="dpa"/>
    <meta name="location" content="abendblatt.de, Hamburg"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.abendblatt.de/politik/deutschland/article214085767/Ungewohnte-Kampfkandidatur-SPD-waehlt-neue-Parteichefin.html" />
        <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.abendblatt.de/resources/1523969791/css/styles.min.css" type="text/css" />

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.abendblatt.de/resources/1523969791/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.abendblatt.de/resources/1523969791/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.abendblatt.de/resources/1523969791/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.abendblatt.de/resources/1523969791/js/plugins.min.js"></script>
<script src="https://www.abendblatt.de/resources/1523969791/js/main.min.js"></script>

<link rel="amphtml" href="https://www.abendblatt.de/politik/deutschland/article214085767/Ungewohnte-Kampfkandidatur-SPD-waehlt-neue-Parteichefin.html?service=amp"/> 
<meta name="news_keywords" content="Parteien, SPD, Parteitag, Deutschland"/> 
<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="DC.date.issued" content="2018-04-22T11:29:49+02:00"/> 
<meta name="copyright" content="Hamburger Abendblatt, Hamburg, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="fb:app_id" content="368941046788448"/> 
<meta property="og:title" content="Ungewohnte Kampfkandidatur: SPD w&auml;hlt neue Parteichefin"/> 
<meta property="og:url" content="https://www.abendblatt.de/politik/deutschland/article214085767/Ungewohnte-Kampfkandidatur-SPD-waehlt-neue-Parteichefin.html"/> 
<meta property="og:description" content="Andrea Nahles will Geschichte schreiben als erste SPD-Vorsitzende - doch sie hat eine umtriebige Gegenkandidatin - und es gibt Misstöne. Binnen 13 Monaten ist Wiesbaden schon der fünfte SPD-Parteitag."/> 
<meta property="og:image" content="https://img.abendblatt.de/img/incoming/crop214086009/5242606281-w820-cv16_9-q85/Die-da-oder-die-da-SPD-Delegierte-aus-Hannover-haben-die-Plakate-mit-der-Aufschrift-Liebe-Delegierte-Schreibt-Geschichte-Waehlt-Simone-ein-wenig-abgewandelt.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="121580125458"/> 
<!-- Google Tag Manager -->
    <script>
        var aboEType = readCookie("pcst_ep") || '';
        var aboPType = readCookie("pcst_pc") || '';
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = 'Parteien, SPD, Parteitag, Deutschland';
        }
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Artikel'
            ,'pageURL': 'https:\/\/www.abendblatt.de\/politik\/deutschland\/article214085767\/Ungewohnte-Kampfkandidatur-SPD-waehlt-neue-Parteichefin.html'
            ,'pageCategory': 'Politik'
            ,'pageCategory02': 'Deutschland'
            ,'pageCategory03': ''
            ,'sectionId': '1284'
            ,'sectionId02': '1656'
            ,'sectionId03': ''
            ,'pageAGOF-IVW': '02102_polART'
            ,'pageAsmi': '\/(nachrichten_story)'
            ,'isLoggedIn': 'false'
            ,'aboEType': aboEType
            ,'aboPType': aboPType
            
            ,'pageArticleID': '214085767'
            ,'pageContentType': 'Agenturmeldung'
            ,'pageSourcePublication': 'multi'
            ,'pageTitle': 'Ungewohnte Kampfkandidatur: SPD w\u00E4hlt neue Parteichefin'
            ,'pageDescription': 'Andrea Nahles will Geschichte schreiben als erste SPD-Vorsitzende - doch sie hat eine umtriebige Gegenkandidatin - und es gibt Misst\u00F6ne. Binnen 13 Monaten ist Wiesbaden schon der f\u00FCnfte SPD-Parteitag.'
            ,'pageKeywords': metaDataKeywords
            ,'pageHashtags': ''
            ,'pageTags': ''
            ,'pagePublished': '2018-04-22 11:29:49'
            ,'pageModified': '2018-04-22 11:36:08'
            ,'pageDate': '2018-04-22'
            ,'pageDay': '22'
            ,'pageMonth': '04'
            ,'pageYear': '2018'
            ,'pageAuthor': 'dpa'
            ,'pageSource': 'DPA'
            ,'isPaidContent': 'false'
            ,'pageLengthWords': '477'
            ,'pagePictures': '6'
            ,'pageVideos': '0'
            ,'pageFirstClickFree': 'false'
            ,'pagePrio': '3 - Wichtig'
            
        });

        var googleTagManagerInterveral = window.setInterval(function() {
            if(document.readyState === 'complete') {
                window.clearInterval(googleTagManagerInterveral);
                if (window.adBlockActive) {
                    window.dataLayer.push({
                        "AdBlock": 'true',
                          "event": 'AdBlocker'
                    });
                } else {
                    window.dataLayer.push({
                        "AdBlock": 'false',
                        "event": 'AdBlocker'
                    });
                }
            }
        }, 500);

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KPNW47');
    </script>
    <!-- End Google Tag Manager -->
<!-- XHTML-Widget 212136165 - Start -->
            <style>
/* nicht in codebase (16.11.17) */
.teaser--medium .teaser__body {
	display: none;
}
</style><!-- XHTML-Widget 212136165 - End -->
        <!-- XHTML-Widget 210217507 - Start -->
            <style>
#adl_sb_table{
width:965px;
}


</style>
 
<script>
omsv_centered=true; 
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 210217507 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = 'oms.abendblatt.de',
                                oms_zone = 'politik';
                        </script>
                        <script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

                        <script>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</script>
                    <!-- XHTML-Widget 209919197 - Start -->
            <meta name="google-site-verification" content="xh56TCuYU1SydN-VwcbP5VG4JfGTgumqNToyZ05GojU" /><!-- XHTML-Widget 209919197 - End --><!--cssUrls: [] -->
    <style type="text/css">
        /* XHTML-Widget 206915041 - Start */ /* CSS Quickfix [BMO, HAO, BZV] *//* Qickfix Große Nachrichtenlage */.teaser-list--ordered .ad--marker:before{content: "";}/* FUNT-4697 */.teaser.teaser--large.advertisement.ad.ad--marker:before{content:"";}.article .inline-carousel.carousel-ajax{max-width: 100%;}.article .article__header .flex-box.inline-block--wide{display: block;} /* XHTML-Widget 206915041 - End */ /* XHTML-Widget 208066567 - Start */ .inline-block--wide{ display: block;}.teaser--grosse--nachrichtenlage .teaser--grosse--nachrichtenlage__related .teaser .teaser__kicker{width: auto;}.article .related-links article{border: none !important; margin: 0; padding: 0.5em 0;}.article .related-links .block-header{border-bottom: none; border-top: 1px solid #666; margin-bottom: 0; margin-top: 60px; max-height: 20px; text-align: center;}.article .related-links .block-header .block-header__icon{background: #fff none repeat scroll 0 0; color: #333; display: inline-block; font-size: 16px; font-weight: normal; letter-spacing: 0.1em; padding: 0 0.5em; position: relative; text-transform: uppercase; top: -18px;}.article .related-links .teaser__headline{color: #4a7e3e; overflow-wrap: break-word; text-decoration: none; display: inline-block;}.article .related-links{margin: -20px 0 20px;}@media screen and (max-width: 47.9375em){.article .related-links article{margin: 0!important; padding: 0!important;}.article .related-links .teaser__headline{border-bottom: none; }} /* XHTML-Widget 208066567 - End */ /* XHTML-Widget 206527273 - Start */ /* space sidebar */.sidebar article{padding: 0.5em 0;}.teaser .teaser__tag{font-size: 0.65em; margin-top: 0.2em; padding: 0.1em 0.2em;}/*mobile space header/main */@media screen and (max-width: 47.9375em){ .article .article__header .article__header__kicker, .article .article__header .article__header__date{width: initial;}.content--teaser--container .teaser-list--ordered article.teaser.teaser--small{margin-bottom: 0;}.content--teaser--container .teaser.teaser--small{padding-top: 0.5em;}.content--teaser--container .teaser.teaser--small .teaser__header{margin-bottom: 0.5em; }}/* Z-INDEX AFTER Hotfix-Deployment FDSUPPORT-1549 GEFIXT - nicht in codebase 16.11.17*/@media screen and (max-width: 47.9375em){.swiper-container{z-index: 0!important; }}/* Area Norddeutschlans fontsice correction */.content-quad.norddeutschland .teaser__headline{font-size: 1em;}/* article author-img margin-reset*/.author-info_wrapper-image {margin-left: initial; }.author-info__name-prefix, .author-info__name-link .author-info__name-text {color: #666; font-style: normal; font-family: arial; font-size: 0.9em;}@media screen and (max-width: 47.9375em){.author-info_wrapper-image{margin: 0.25em 0;} }/* colors */.poll__result .poll__row{border: 0.0625em solid #999;}.poll__result .poll__answer__share{color: #333;}.poll__result .poll__answer__share-bar{background-color: #4a7e3e;}.hero-img .hero-img__caption, .hero-img .hero-img__credits, .hero-img .hero-img__text{color: #474747;}/* Eilmeldung Jira-MEVENTDP-10048*/.teaser--eilmeldung span.teaser__tag {background-color: #fff; color: #8a1213; margin: 0 6px 0 15px; padding: 5px 5px 3px 5px;}.teaser--eilmeldung span.teaser__kicker{margin-top: 5px;} /* XHTML-Widget 206527273 - End */</style>
    </head>
<body class="pub-hao">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPNW47"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=214085767&amp;type=article&amp;ctxId=1656&amp;pubId=6&amp;cat=agentur&amp;meta=&amp;title=Ungewohnte+Kampfkandidatur%3A+SPD+w%C3%A4hlt+neue+Parteichefin&amp;url=http%3A%2F%2Fwww.abendblatt.de%2Fpolitik%2Fdeutschland%2Farticle214085767%2FUngewohnte-Kampfkandidatur-SPD-waehlt-neue-Parteichefin.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "abendbl",
            "cp": "02102_polART",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script type="text/javascript">
	function openVideoLightbox(options) {
		var opts = jQuery.extend({
			videoId: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.videoId) {
			openLayer({
				method: "GET",
				url: "https://www.abendblatt.de/?widgetid=205302395&view=video-open&art=214085767&sec=1656&videoId=" + opts.videoId
			}, addShareUrlToLayer);
		}
	}

	function videoLightbox(videoId, shareUrl) {
		openVideoLightbox({
			videoId: videoId,
			shareUrl: shareUrl
		});
	}
</script>
<script type="text/javascript">
/* <![CDATA[ */
	function openGalleryLightbox(options) {
		var opts = jQuery.extend({
			"galleryId": null
		}, options);

		if (opts.galleryId) {
			openLayer({
				"method": "GET",
				"url": "https://www.abendblatt.de/?widgetid=205159527&view=gallery-open&art=214085767&sec=1656&galleryId=" + opts.galleryId
			});
		}
	}

	function galleryLightbox(galleryId) {
		openGalleryLightbox({ "galleryId": galleryId });
	}
/* ]]> */
</script>
<div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script type="text/javascript">
    /* <![CDATA[ */
    function loginLightbox() {
        openLayer({
            "method": "POST",
            "showMobileInline": true,
            "url": "https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=214085767&sec=1656"
        });

        if (!jQuery.utils.isDesktop()) {
            jQuery("#header-top-abo").addClass("header-top-abo--closed");
        }
    }

    function logout() {
        eraseCookie("fpcacc");
        eraseCookie("pcst");
        eraseCookie("pcst_pc");
        eraseCookie("pcst_ep");
        eraseCookie("pcst_rid");
        eraseCookie("pclld");
        eraseCookie("pcsi");
        eraseCookie("login-popup");
        try {
            jQuery.ajax({
                url: "https://www.abendblatt.de/?widgetid=205159525&view=login_logout_cookie&art=214085767&sec=1656",
                type: "POST",
                success: function (result) {
                    document.getElementById("logoutResponseContainer").innerHTML = result;

                    window.setTimeout(function () {
                        reloadPage();
                    }, 1000);
                },
                error: function () {
                    reloadPage();
                }
            });
        } catch (e) {
            reloadPage();
        }
    }

    var si = readCookie('pcsi');
    
    
    var doUpdate = false;
        

    function update_login(si) {
        updateURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=214085767&sec=1656&pcsi=" + si + "&rst=HA8350";
        var pcstPc = jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_pc", result, 28);
            }
        });
        updateURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_update&art=214085767&sec=1656&pcsi=" + si + "&rst=HA9300";
		var pcstEp = jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_ep", result, 28);
            }
        });
        updateURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_update_rid&art=214085767&sec=1656&pcsi=" + si + "&rst=R6LE5K7";
		var pcstRid = jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_rid", result, 28);
            }
        });

        createCookie('pclld', todayStr, 28);

        return {pcstPc, pcstEp, pcstRid};
    }

    if (si || doUpdate) {
        var last = readCookie('pclld');

        var today = new Date();
        var d = today.getDate();
        var m = today.getMonth() + 1;
        var y = today.getFullYear();
        var todayStr = '' + y + (m < 10 ? '0' + m : m) + (d < 10 ? '0' + d : d);

    
        if (doUpdate || !last || todayStr > last) {
            if(!si) {
                var ssoidURL = "https://www.abendblatt.de/?widgetid=205159525&view=login_ssoid&art=214085767&sec=1656";
                jQuery.ajax({
                    url: ssoidURL,
                    type: "POST",
                    success: function (result) {
                        si = result;
                        createCookie("pcsi", si, 28);
                        update_login(si);
                    }
                });
            }
            else {
                update_login(si);
            }
        }
    }

    window.epaperTokenizerUrl = 'https://www.abendblatt.de/?widgetid=205159525&view=login_epapertoken_by_ssoid&art=214085767&sec=1656';
    window.epaperLoginURL = 'https://www.abendblatt.de/?widgetid=205159525&view=login_lightbox-open&art=214085767&sec=1656';
    /* ]]> */
</script>
<!-- XHTML-Widget 206944685 - Start -->
            <div class="remodal" data-remodal-id="logoutmodal"> 

	<div class="abo-login abo-login--overlay" id="abo-logout-overlay">
		<div class="abo-login__form abo-logout__form">
			
		<label class="abo-login__form__label">Abmeldung</label>
		
		<p class="abmeldung__erfolgreich"><label class="abo-login__form__label">Sie haben sich erfolgreich abgemeldet!</label><br />
		Wenn Sie die bezahlpflichtigen Artikel wieder lesen wollen, können Sie sich jederzeit mit Ihrem Benutzernamen und Passwort erneut anmelden.</p>
		
		<p class="abo-logout__text">Sind Sie sich sicher, dass Sie sich abmelden möchten?</p>
		
			<div class="modalabmeldenbuttons">
			<button class="abo-login__form__input abo-login__form__submit abo-notlogout remodal-cancel" data-remodal-action="cancel" class="remodal-cancel">Angemeldet bleiben</button>	
	
			<button class="abo-login__form__input abo-login__form__submit abo-logout">Jetzt abmelden!</button>

						
			</div>
		</div>
	</div>
</div>


<script>
	jQuery(document).ready(function() {
		jQuery(".abo-logout").logoutLayer();
	});
</script><!-- XHTML-Widget 206944685 - End -->
        <script>


	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.abendblatt.de/?widgetid=208115281&view=recommend-mail-open".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.abendblatt.de/?widgetid=208115281&view=recommend-mail-open&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<script type="application/ld+json">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</script>
    <div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_superbanner'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
								</script>
							</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_skyscraper" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_skyscraper'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
								</script>
							</div>
					</div>
					</div></div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/archiv/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/jobs/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/"  target="_blank" class=" nav-main__link--level1  active" data-tracking="menu - meta - level 1 | 4">Shop</a>
</li>			
			</ul></nav>
<div class="header-top ">
	<a href="javascript:login()" title="Abo" id="header-top-abo" class="header-top-abo">
                    <span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
                </a>
            <a href="https://www.abendblatt.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Hamburger Abendblatt</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 1167 130" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.abendblatt.de/resources/1523969791/img/logo-head.svg" src="https://www.abendblatt.de/resources/1523969791/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<button class="nav-main-toggle"></button>

	<a href="https://www.abendblatt.de/suche/"  title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
		</a>
</div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.abendblatt.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<nav class="nav-main " id="nav-main" role="navigation">

	<ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/meinung/"  data-tracking="menu - main - level 2 | 1">Meinung</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/fotogalerie/"  data-tracking="menu - main - level 2 | 2">Fotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/video/"  data-tracking="menu - main - level 2 | 3">Videos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/von-mensch-zu-mensch/"  data-tracking="menu - main - level 2 | 4">Von Mensch zu Mensch</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kinder-helfen-kindern/"  data-tracking="menu - main - level 2 | 5">Kinder helfen Kindern</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/leserbriefe/"  data-tracking="menu - main - level 2 | 6">Leserbriefe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/baby-fotos/"  data-tracking="menu - main - level 2 | 7">Babyfotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/spiele/"  data-tracking="menu - main - level 2 | 8">Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/hamburg/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Hamburg</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/hamburg/elbphilharmonie/"  data-tracking="menu - main - level 2 | 9">Elbphilharmonie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/altona/"  data-tracking="menu - main - level 2 | 10">Altona</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/bergedorf/"  data-tracking="menu - main - level 2 | 11">Bergedorf</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/eimsbuettel/"  data-tracking="menu - main - level 2 | 12">Eimsbüttel</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-mitte/"  data-tracking="menu - main - level 2 | 13">Hamburg-Mitte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-nord/"  data-tracking="menu - main - level 2 | 14">Hamburg-Nord</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="menu - main - level 2 | 15">Harburg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/wandsbek/"  data-tracking="menu - main - level 2 | 16">Wandsbek</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/elbvororte/"  data-tracking="menu - main - level 2 | 17">Elbvororte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="menu - main - level 2 | 18">Blaulicht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="menu - main - level 2 | 19">Landespolitik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/persoenlich/"  data-tracking="menu - main - level 2 | 20">Persönlich</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/"  data-tracking="menu - main - level 2 | 21">Trauer</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Nord</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/region/schleswig-holstein/"  data-tracking="menu - main - level 2 | 22">Schleswig-Holstein</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/niedersachsen/"  data-tracking="menu - main - level 2 | 23">Niedersachsen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/mecklenburg-vorpommern/"  data-tracking="menu - main - level 2 | 24">Mecklenburg-Vorp.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/norderstedt/"  data-tracking="menu - main - level 2 | 25">Norderstedt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/pinneberg/"  data-tracking="menu - main - level 2 | 26">Pinneberg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/stormarn/"  data-tracking="menu - main - level 2 | 27">Stormarn</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="menu - main - level 2 | 28">Harburg &amp; Umland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="menu - main - level 2 | 29">Blaulicht</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/politik/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 4">Politik</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/politik/ausland/"  data-tracking="menu - main - level 2 | 30">Ausland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/politik/deutschland/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 31">Deutschland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="menu - main - level 2 | 32">Landespolitik</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/wirtschaft/hafen-und-schifffahrt/"  data-tracking="menu - main - level 2 | 33">Hafen &amp; Schifffahrt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/karriere/"  data-tracking="menu - main - level 2 | 34">Karriere</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/finanzen/"  data-tracking="menu - main - level 2 | 35">Geld</a>
</li>
									<li>
										<a href="http://vesseltracker.abendblatt.de/index.html?file=abendblatt_hamburg"  data-tracking="menu - main - level 2 | 36">Schiffsmeldungen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/advertorial-ha/ots-presseportal/"  data-tracking="menu - main - level 2 | 37">Presseportal</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/story/marathon-2017/"  data-tracking="menu - main - level 2 | 38">Marathon 2017</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/hsv/"  data-tracking="menu - main - level 2 | 39">HSV</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/wm-2018/"  data-tracking="menu - main - level 2 | 40">Fußball-WM</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/st-pauli/"  data-tracking="menu - main - level 2 | 41">St. Pauli</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/welt-des-sports/"  data-tracking="menu - main - level 2 | 42">Regionalsport</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hamburg-towers/"  data-tracking="menu - main - level 2 | 43">Hamburg Towers</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/formel1/"  data-tracking="menu - main - level 2 | 44">Formel1</a>
</li>
									<li>
										<a href="http://liveticker.abendblatt.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="menu - main - level 2 | 45">Sport-Datencenter</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/vermischtes/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Aus aller Welt</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/vermischtes/promi-news/"  data-tracking="menu - main - level 2 | 46">Leute</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="menu - main - level 2 | 47">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/vermischtes/lifestyle/"  data-tracking="menu - main - level 2 | 48">Lifestyle &amp; Mode</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/kultur-live/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Kultur &amp; Medien</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/kultur-live/veranstaltungskalender/"  data-tracking="menu - main - level 2 | 49">Veranstaltungen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="menu - main - level 2 | 50">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buehne/"  data-tracking="menu - main - level 2 | 51">Bühne</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kino/"  data-tracking="menu - main - level 2 | 52">Film &amp; Kino</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/musik/"  data-tracking="menu - main - level 2 | 53">Musik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buecher/"  data-tracking="menu - main - level 2 | 54">Bücher</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kunst/"  data-tracking="menu - main - level 2 | 55">Kunst</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/lesepaten/"  data-tracking="menu - main - level 2 | 56">Lese-Paten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/schueler-machen-zeitung/"  data-tracking="menu - main - level 2 | 57">Schüler machen Zeitung</a>
</li>
									<li>
										<a href="http://tv.abendblatt.de/"  data-tracking="menu - main - level 2 | 58">TV-Programm</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/wissen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Wissen</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/gesundheit/"  data-tracking="menu - main - level 2 | 59">Gesundheit</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="menu - main - level 2 | 60">Multimedia &amp; Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Ratgeber</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="menu - main - level 2 | 61">Multimedia &amp; Spiele</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/wohnen/"  data-tracking="menu - main - level 2 | 62">Immobilien &amp; Wohnen</a>
</li>
									<li>
										<a href="http://www.hamburger-immobilienmesse.de/messe/messeinformationen"  target="_blank" data-tracking="menu - main - level 2 | 63">Immobilienmesse</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/kueche-und-genuss/"  data-tracking="menu - main - level 2 | 64">Küche &amp; Genuss</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/familie/"  data-tracking="menu - main - level 2 | 65">Familie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/garten/"  data-tracking="menu - main - level 2 | 66">Garten &amp; Umwelt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/leben-in-hamburg/"  data-tracking="menu - main - level 2 | 67">Rat &amp; Hilfe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/lebenshilfe/"  data-tracking="menu - main - level 2 | 68">Lebenshilfe</a>
</li>
									<li>
										<a href="//www.abendblatt.de/empfohlene-experten/"  target="_blank" data-tracking="menu - main - level 2 | 69">Empfohlene Experten</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/reise/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/reise/deutschland/"  data-tracking="menu - main - level 2 | 70">Deutschlandreisen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/nordsee/"  data-tracking="menu - main - level 2 | 71">Nordsee</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/reiserecht/"  data-tracking="menu - main - level 2 | 72">Reiserecht</a>
</li>
									<li>
										<a href="http://reisemarkt.abendblatt.de/"  data-tracking="menu - main - level 2 | 73">Reisemarkt</a>
</li>
									<li>
										<a href="http://leserreisen.abendblatt.de/"  data-tracking="menu - main - level 2 | 74">Leserreisen</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/auto-motor/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Auto</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/fahrberichte-tests/"  data-tracking="menu - main - level 2 | 75">Fahrberichte &amp; Tests</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/auto_abc/"  data-tracking="menu - main - level 2 | 76">Auto-ABC</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/verkehrsrecht/"  data-tracking="menu - main - level 2 | 77">Verkehrsrecht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/autotage-hamburg/"  data-tracking="menu - main - level 2 | 78">Autotage Hamburg</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="http://abo.abendblatt.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://abo.abendblatt.de/print"  target="_blank" data-tracking="menu - main - level 2 | 79">Gedruckt lesen</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/digital"  target="_blank" data-tracking="menu - main - level 2 | 80">Digital lesen</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/service"  target="_blank" data-tracking="menu - main - level 2 | 81">Kundenservice</a>
</li>
									<li>
										<a href="http://www.abendblatt.de/abonnement/treueprogramm"  target="_blank" data-tracking="menu - main - level 2 | 82">Treueprogramm</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/angebot/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Angebote</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/advertorial-ha/urlaub-im-norden/"  data-tracking="menu - main - level 2 | 83">Urlaub im Norden</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/angebot/website-service-kunden/"  data-tracking="menu - main - level 2 | 84">Website-Service</a>
</li>
									<li>
										<a href="http://empfehlungen.abendblatt.de"  data-tracking="menu - main - level 2 | 85">Die Empfehlung</a>
</li>
									<li>
										<a href="http://sonderthemen.abendblatt.de"  target="_blank" data-tracking="menu - main - level 2 | 86">Themenwelten</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Service</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 87">Anzeige schalten</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 88">Trauerportal</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/geschaeftsstelle/"  data-tracking="menu - main - level 2 | 89">Geschäftsstelle</a>
</li>
									<li>
										<a href="http://shop.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 90">Abendblatt Shop</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/experten/"  data-tracking="menu - main - level 2 | 91">Experten im Fokus</a>
</li>
									<li>
										<a href="//www.abendblatt.de/ticketshops"  data-tracking="menu - main - level 2 | 92">Ticket-Hotline</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/angebote/leser-events/"  data-tracking="menu - main - level 2 | 93">LeserEvents</a>
</li>
									<li>
										<a href="http://funkemedien.de/de/karriere/"  data-tracking="menu - main - level 2 | 94">Bewerbungen</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
		<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/archiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/jobs/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/"  target="_blank" class=" nav-main__link--level1  active" data-tracking="menu - main - level 1 | 19">Shop</a>
</li>			
			</ul></nav>

</nav>

<nav class="nav-innews ">
		<div class="nav-innews__body">

			<span class="nav-innews__intro">In den Nachrichten:</span>
			<ul class="">
				<li class=""><a href="https://www.abendblatt.de/themen/hsv/">HSV</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/restaurant-kritiken/">Restaurant-Kritiken</a></li>
		<li class=""><a href="https://www.abendblatt.de/hamburg/article214015211/Wer-hat-die-Macht-auf-dem-Hamburger-Kiez.html">Wer hat die Macht auf dem Kiez?</a></li>
		<li class=""><a href="https://www.abendblatt.de/TEST/article213908747/Preise-wieder-gestiegen-wo-Eigentum-noch-bezahlbar-ist.html">Immobilien-Atlas</a></li>
		<li class=""><a href="https://www.abendblatt.de/themen/gute-nachrichten/">Gute Nachrichten</a></li>
		<li class=" nav-main__item--level1">
					<a href="/themen/"  class=" nav-main__link--level1 " data-tracking="menu - news - level 1 | 1">Alle Themen</a>
</li></ul>
		</div>
	</nav>

</header>

            <main class="main" role="main"><div class="inline-overlay desktop-hide" id="inline-overlay"></div>

            <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.abendblatt.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Home</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.abendblatt.de/politik/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Politik</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.abendblatt.de/politik/deutschland/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Deutschland</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    –</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Ungewohnte Kampfkandidatur: SPD wählt neue Parteichefin</span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_billboard" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_billboard'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
								</script>
							</div>
					</div>
					</div>

			<div class=" tab-navigation noimage">
			</div>

		<article class="article  article--type-news" >
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<time class="article__header__date" itemprop="datePublished" datetime="2018-04-22T11:29+0200">
				22.04.18</time>
			<meta itemprop="dateModified" content="2018-04-22T11:36+0200">
		<span class="article__header__tag article__header__tag--updated">UPDATE</span><div class="article__header__heading">

			<span class="article__header__kicker">Lange gegen Nahles</span>
			<h2 itemprop="headline" class="article__header__headline">Ungewohnte Kampfkandidatur: SPD wählt neue Parteichefin</h2>
			</div>
		</div>

<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.abendblatt.de/img/incoming/crop214086009/5242606281-w820-cv16_9-q85/Die-da-oder-die-da-SPD-Delegierte-aus-Hannover-haben-die-Plakate-mit-der-Aufschrift-Liebe-Delegierte-Schreibt-Geschichte-Waehlt-Simone-ein-wenig-abgewandelt.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/incoming/crop214086009/8167605053-w420-cv16_9-q85/Die-da-oder-die-da-SPD-Delegierte-aus-Hannover-haben-die-Plakate-mit-der-Aufschrift-Liebe-Delegierte-Schreibt-Geschichte-Waehlt-Simone-ein-wenig-abgewandelt.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.abendblatt.de/img/incoming/crop214086009/6260242595-w640-cv16_9-q85/Die-da-oder-die-da-SPD-Delegierte-aus-Hannover-haben-die-Plakate-mit-der-Aufschrift-Liebe-Delegierte-Schreibt-Geschichte-Waehlt-Simone-ein-wenig-abgewandelt.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.abendblatt.de/img/incoming/crop214086009/5242606281-w820-cv16_9-q85/Die-da-oder-die-da-SPD-Delegierte-aus-Hannover-haben-die-Plakate-mit-der-Aufschrift-Liebe-Delegierte-Schreibt-Geschichte-Waehlt-Simone-ein-wenig-abgewandelt.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.abendblatt.de/resources/1523969791/img/placeholder.png" alt="Die da oder die da? SPD-Delegierte aus Hannover haben die Plakate mit der Aufschrift &#034;Liebe Delegierte! Schreibt Geschichte! Wählt Simone!&#034; ein wenig abgewandelt." title="Die da oder die da? SPD-Delegierte aus Hannover haben die Plakate mit der Aufschrift &#034;Liebe Delegierte! Schreibt Geschichte! Wählt Simone!&#034; ein wenig abgewandelt." width="820" height="461" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <p class="hero-img__credits hero-img__credits--mobile-hidden">
            Foto:&nbsp;dpa</p>
    <div class="hero-img__text">
            <p>
                Die da oder die da? SPD-Delegierte aus Hannover haben die Plakate mit der Aufschrift &#034;Liebe Delegierte! Schreibt Geschichte! Wählt Simone!&#034; ein wenig abgewandelt.<span class="hero-img__credits--mobile-visible"></span>
            </p>
        </div>
    </figcaption>
</figure>
		<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Ungewohnte+Kampfkandidatur%3A+SPD+w%C3%A4hlt+neue+Parteichefin%0Ahttps%3A%2F%2Fwww.abendblatt.de%2F214085767" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Ungewohnte Kampfkandidatur: SPD wählt neue Parteichefin" data-shortend-url="https://www.abendblatt.de/214085767?__pwh=tlBm20MnDUtcFqslC2GSxg==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button twitter" title="Twitter" data-text="Ungewohnte Kampfkandidatur: SPD wählt neue Parteichefin" data-shortend-url="https://www.abendblatt.de/214085767">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="Ungewohnte Kampfkandidatur: SPD wählt neue Parteichefin" data-shortend-url="https://www.abendblatt.de/214085767">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(214085767)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                if (window.location.protocol !== "https:") {
                    var urlProtocol = "http:";
                }
                else {
                    var urlProtocol = "https:";
                }

                var graphUrl = urlProtocol + "//graph.facebook.com/v2.8/?id=" + canonicalUrl + "&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                try {
                    FB.api(graphUrl, function (data) {
                        if (data.share !== undefined) {
                            jQuery(".facebook").find(".share-button__count").text(data.share.share_count);
                        }
                    });
                }
                catch(err) {
                      window.console.log(err.message);
                }
            });
        </script>
    <div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Andrea Nahles will Geschichte schreiben als erste SPD-Vorsitzende - doch sie hat eine umtriebige Gegenkandidatin - und es gibt Misstöne. Binnen 13 Monaten ist Wiesbaden schon der fünfte SPD-Parteitag.</span>
			</p>
		</div>
	</div>
			<div class="article__body" >
				<script type="text/javascript">
            <!--
            jQuery(document).ready(function() {
                var vgwort_image = new Image();
                vgwort_image.src = "https://ssl-abendblatt.met.vgwort.de/na/43c299e0d9324a95b293b06129daf354";
            });
            //-->
        </script>
    <p class="p_1"><span class="article__location">Wiesbaden.</span>&nbsp;Die SPD wählt heute bei einem Sonderparteitag erstmals in ihrer 155-jährigen Parteigeschichte eine Frau zur Vorsitzenden. Der Abstimmung in Wiesbaden stellen sich Bundestagsfraktionschefin Andrea Nahles (47) und die Flensburger Oberbürgermeisterin Simone Lange (41). </p><!-- Ende Absatz 0 -->
<div id="oms_intext_container"><p class="p_2">Nahles gilt als Favoritin, Lange wirft ihr fehlende Basisnähe vor. In Parteikreisen wurde als Ziel für Nahles ein Ergebnis von 75 Prozent plus X genannt.</p></div><!-- Ende Absatz 1 -->
<p class="p_3">Lange forderte einen von der großen Koalition unbelasteten Neuanfang. Die SPD habe in den letzten Jahren so viele Wahlen verloren, "weil sie ihre Arbeit immer über die große Koalition definiert hat", sagte 
 <a target="_blank" href="http://dpa-infocom:///urn-newsml-dpa-com-20090101-180422-99-995978">die Flensburger Oberbürgermeisterin </a> der Deutschen Presse-Agentur. "Es gab immer eine Personalunion zwischen Regierungsbeteiligten und Parteivorsitzendem. Wir müssen das trennen, wir müssen der Partei ein Stück weit einen eigenen Kopf geben, der weder an Fraktion noch Regierung beteiligt ist."
 </p><!-- Ende Absatz 2 -->
<p class="p_4">Als erstes Projekt wolle sie im Falle einer Wahl zur Parteivorsitzenden eine 
 <a target="_blank" href="http://dpa-infocom:///urn-newsml-dpa-com-20090101-180420-99-977931">"180-Grad-Kehrtwende" bei den Reformen der Agenda 2010 und Hartz IV </a> einleiten. "Wir müssen wegkommen vom Sanktionieren, hin zu einem System, das neue Anreize schafft."
 </p><!-- Ende Absatz 3 -->
<p class="p_5">Am Rande der Vorstellung von Nahles und Lange im Vorstand vor dem Sonderparteitag wurden von beiden Seiten Vorwürfe erhoben. Aus der SPD-Spitze hieß es, sie habe wiederholt gelogen, etwa bei Vorwürfen, sie werde bewusst benachteiligt bei der Vorstellung ihrer Kandidatur. Schließlich wurde beschlossen, dass sich beide 30 Minuten lang den 600 Delegierten vorstellen dürfen, Lange wird dabei als erste reden.</p><!-- Ende Absatz 4 -->
<p class="p_6">Lange versuche einen Konflikt, "die da oben, wir da unten" zu inszenieren und neue Unruhe zu schaffen, hieß es aus Parteikreisen. Mit Spannung wurde das Wahlergebnis erwartet - Nahles ist bisher durch ihre mitunter polarisierende, den Konflikt nicht scheuende Art 
 <a target="_blank" href="http://dpa-infocom:///urn-newsml-dpa-com-20090101-180420-99-980531">ohnehin kein Parteiliebling </a> - auch bei den Bürgern. 2007 erzielte sie mit 74,8 Prozent bei der Wahl zur Vizevorsitzenden ihr bislang bestes Ergebnis.
 </p><!-- Ende Absatz 5 -->
<p class="p_7">Es ist in der Geschichte der Bundesrepublik erst die zweite Kampfkandidatur bei einem SPD-Bundesparteitag - Oskar Lafontaine hatte 1995 - unterstützt von der damaligen Jusos-Chefin Nahles - den Vorsitzenden Rudolf Scharping gestürzt. Es wird erwartet, dass auch der frühere EU-Parlamentspräsident und Parteichef Schulz in Wiesbaden reden wird. Spannend dürfte dann werden, ob er sich kritisch äußern wird zum bisherigen Bremsen der großen Koalition bei Europa-Reformen.</p><!-- Ende Absatz 6 -->
<p class="p_8">Bei der Bundestagswahl waren die Sozialdemokraten auf 20,5 Prozent abgestürzt, gerade in Ostdeutschland ist die einstige linke Volkspartei von der rechtspopulistischen AfD überrundet worden. Nahles hat einen umfassenden Erneuerungsprozess versprochen, parallel zur Regierungsarbeit in der großen Koalition.</p><!-- Ende Absatz 7 -->
<p class="p_9">Die Parteispitze erhofft sich ein Aufbruchsignal. Von dem Delegiertentreffen müsse ein Startsignal ausgehen, "dass wir mit Volldampf in die Erneuerung gehen", hatte die rheinland-pfälzische Ministerpräsidentin und Vize-Vorsitzende, Malu Dreyer, am Samstag gesagt. SPD-Vize Manuela Schwesig sagte: "Die SPD muss wieder stärker werden auf Bundesebene. Wir können uns mit den derzeitigen Umfragen nicht zufriedengeben."</p><!-- Ende Absatz 8 -->
<p class="p_10">Es ist nach einem turbulenten Jahr der fünfte SPD-Parteitag in 13 Monaten. Nach dem unter großen Bauchschmerzen erfolgten Eintritt in die große Koalition war der umstrittene Vorsitzende Schulz zurückgetreten, kommissarisch übernahm SPD-Vize Olaf Scholz das Amt.</p><!-- Ende Absatz 9 -->
<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-prefix">(</span>
            <span class="author-info__name-text" itemprop="name">dpa</span>
                <span class="author-info__name-suffix">)</span>
            </address>
    </div>
<!-- XHTML-Widget 209994907 - Start -->
            <small class="small-print__copy">© Hamburger Abendblatt 2018 – Alle Rechte vorbehalten.</small>
<style>.small-print__copy {display: block;  font-family: arial,helvetica,sans-serif;  font-size: 0.7em;  margin: 1em 0 1em;}</style><!-- XHTML-Widget 209994907 - End -->
        <aside class="inline-block--wide" data-widget="Teaser Artikelende">
			<div class="r-teaser">
  <style>
	.r-teaser-content {/*background: #E4E4E3;*/ padding:5px 0; display: inline-block;  width: 100%;}
	.r-teaser {margin: 3em 0 4em;}
	.r-teaser img {display: inline-block;  float: left;  margin-right: 10px;}
	.r-teaser strong {display: inline-block; color: #e6007e; font-family: Arial,Helvetica,sans-serif; font-size: 24px; margin: 20px 0 0 -4px;}
	.r-teaser  p {color:#333; font-size:14px!important; font-family:Arial, Helvetica, sans-serif}
	.r-teaser  a {float:none; color: #333; text-decoration:none;}
	.r-teaser p a {color: #333;}
	.r-teaser p .more {color: #e6007e; margin-left:5px ; text-decoration:underline;}
	.article .r-teaser-content p a {border-bottom: 0;  text-decoration: none;}
	.r-teaser-content .svg-oly {width: 140px; float: left; margin: 5px 10px 5px 5px;}
	.article .article__body .r-teaser p {margin: 3px 0 0 0px; padding: 0;}
	.article .article__body .r-teaser p {line-height: 1.3em!important;}

@media screen and (max-width: 47.9375em) {
		.r-teaser-content .svg-oly {display: none;}
		.article__body .r-teaser strong {font-size:21px;}
		.article .article__body .r-teaser p, .article .article__body .r-teaser strong {width: 100%; margin-left: 5px;}
		.r-teaser-content {background: #E4E4E3;  text-align: center;  padding: 5px 0 2em;}
}

</style>

  <div class="r-teaser-content"> <a href="https://wem-gehoert-hamburg.de/" target="_blank">
    <div class="svg-oly"> <img src="https://www.abendblatt.de/bin/src-213965947.png" style="width:100%; max-width:140px"></div>
    <strong>Wem gehört Hamburg? <br>Jetzt mitmachen!</strong> </a>
    <p><a href="https://wem-gehoert-hamburg.de/">Mit Ihrer Hilfe machen das Abendblatt und das Recherchezentrum Correctiv den Hamburger Wohnungsmarkt transparenter. So geht’s <span class="more">mehr</span></a></p>
  </div>
</div>
</aside><div class=" content--teaser--container clearfix  related-links " id="fwid2" data-url="https://www.abendblatt.de/?widgetid=212205161&view=teaser&art=214085767&sec=1656">
	<div class="block-header">

		<span class="block-header__icon">Links zum Artikel</span>

		</div>
<div class="collapsable__content">

	<article class="teaser teaser--small teaser--noimg" data-article-id="214085923" >
        <a href="https://www.abendblatt.de/politik/deutschland/article214085923/Sozialverbaende-schalten-Anzeige-gegen-die-AfD.html"  title="Sozialverbände schalten Anzeige gegen die AfD" data-tracking="contentteaser - teaser | 1" data-widget="Teaser – Fallback für relatierte Artikel [HAO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Sozialverbände schalten Anzeige gegen die AfD" class="teaser__headline">Sozialverbände schalten Anzeige gegen die AfD</span>
                                </div>

                            </a>
</article>
<article class="teaser teaser--small teaser--noimg" data-article-id="214085795" >
        <a href="https://www.abendblatt.de/politik/deutschland/article214085795/Bayern-42-Prozent-fuer-CSU-SPD-Gruene-und-AfD-gleichauf.html"  title="Bayern: 42 Prozent für CSU - SPD, Grüne und AfD gleichauf" data-tracking="contentteaser - teaser | 2" data-widget="Teaser – Fallback für relatierte Artikel [HAO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Bayern: 42 Prozent für CSU - SPD, Grüne und AfD gleichauf" class="teaser__headline">Bayern: 42 Prozent für CSU - SPD, Grüne und AfD gleichauf</span>
                                </div>

                            </a>
</article>
<article class="teaser teaser--small teaser--noimg" data-article-id="214085407" >
        <a href="https://www.abendblatt.de/politik/deutschland/article214085407/Rueckkehrrecht-in-Vollzeit-CDU-sieht-viele-strittige-Punkte.html"  title="Rückkehrrecht in Vollzeit: CDU sieht viele strittige Punkte" data-tracking="contentteaser - teaser | 3" data-widget="Teaser – Fallback für relatierte Artikel [HAO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Rückkehrrecht in Vollzeit: CDU sieht viele strittige Punkte" class="teaser__headline">Rückkehrrecht in Vollzeit: CDU sieht viele strittige Punkte</span>
                                </div>

                            </a>
</article></div>
</div>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_rectangle'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle')});
								</script>
							</div>
					</div>
					</div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle2" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_rectangle2'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle2')});
								</script>
							</div>
					</div>
					</div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_half_rectangle" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_half_rectangle'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_half_rectangle')});
								</script>
							</div>
					</div>
					</div>

			</div>
			</aside>
		</article>
	<!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.abendblatt.de/214085767" data-widget-id="AR_1" data-ob-template="hamburgerabendblatt"></div>
            <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb2_article" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='sb2_article'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('sb2_article')});
								</script>
							</div>
					</div>
					</div>

			</div>
</div><div class="content-triple ">
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
</div>
<!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 206517341 - Start -->
            <script type="text/javascript">
(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();

</script>

<script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><!-- XHTML-Widget 206517341 - End -->
        </div>
</div></main><footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.abendblatt.de/archiv/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-22-4-2018.html">heute</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-21-4-2018.html">Samstag, 21.04.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-20-4-2018.html">Freitag, 20.04.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-19-4-2018.html">Donnerstag, 19.04.</a></li>
		<li><a href="https://www.abendblatt.de/archiv/nachrichten-vom-18-4-2018.html">Mittwoch, 18.04.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://abo.abendblatt.de"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://abo.abendblatt.de/print"  target="_blank" data-tracking="footer - menu - level 2 | 1">Gedruckt lesen</a>
</li>
	<li>
			<a href="http://abo.abendblatt.de/digital"  target="_blank" data-tracking="footer - menu - level 2 | 2">Digital lesen</a>
</li>
	<li>
			<a href="http://abo.abendblatt.de/service"  target="_blank" data-tracking="footer - menu - level 2 | 3">Kundenservice</a>
</li>
	<li>
			<a href="http://www.abendblatt.de/abonnement/treueprogramm"  target="_blank" data-tracking="footer - menu - level 2 | 4">Treueprogramm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Anzeigenservice</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.mediahafen.abendblatt.de"  target="_blank" data-tracking="footer - menu - level 2 | 5">Werbeangebote</a>
</li>
	<li>
			<a href="//www.abendblatt.de/bin/src-205286297.pdf"  target="_blank" data-tracking="footer - menu - level 2 | 6">Print AGBs</a>
</li>
	<li>
			<a href="http://www.mediahafen.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 7">Mediadaten</a>
</li>
	<li>
			<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 8">Anzeige schalten</a>
</li>
	<li>
			<a href="//www.abendblatt.de/bin/src-205286295.pdf"  target="_blank" data-tracking="footer - menu - level 2 | 9">Online AGBs</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/angebot/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Angebote</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/wirtschaft/karriere/top-arbeitgeber/"  data-tracking="footer - menu - level 2 | 10">Top Arbeitgeber</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/advertorial-ha/urlaub-im-norden/"  data-tracking="footer - menu - level 2 | 11">Urlaub im Norden</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/angebot/website-service-kunden/"  data-tracking="footer - menu - level 2 | 12">Website-Service</a>
</li>
	<li>
			<a href="http://empfehlungen.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 13">Die Empfehlung</a>
</li>
	<li>
			<a href="http://sonderthemen.abendblatt.de/"  target="_blank" data-tracking="footer - menu - level 2 | 14">Themenwelten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/service/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://shop.abendblatt.de"  target="_blank" data-tracking="footer - menu - level 2 | 15">Abendblatt-Shop</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/karriere/ausbildung/"  data-tracking="footer - menu - level 2 | 16">Ausbildung</a>
</li>
	<li>
			<a href="//www.abendblatt.de/service/experten/"  data-tracking="footer - menu - level 2 | 17">Experten im Fokus</a>
</li>
	<li>
			<a href="//www.abendblatt.de/service/epaper/"  target="_blank" data-tracking="footer - menu - level 2 | 18">E-Paper</a>
</li>
	<li>
			<a href="//www.abendblatt.de/jobs/"  data-tracking="footer - menu - level 2 | 19">Jobs</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ticketshops/"  data-tracking="footer - menu - level 2 | 20">Ticket-Hotline</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Home</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/meinung/"  data-tracking="footer - menu - level 2 | 21">Meinung</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/fotogalerie/"  data-tracking="footer - menu - level 2 | 22">Fotos</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/video/"  data-tracking="footer - menu - level 2 | 23">Videos</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/von-mensch-zu-mensch/"  data-tracking="footer - menu - level 2 | 24">Von Mensch zu Mensch</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kinder-helfen-kindern/"  data-tracking="footer - menu - level 2 | 25">Kinder helfen Kindern</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/leserbriefe/"  data-tracking="footer - menu - level 2 | 26">Leserbriefe</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/baby-fotos/"  data-tracking="footer - menu - level 2 | 27">Babyfotos</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/spiele/"  data-tracking="footer - menu - level 2 | 28">Spiele</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/hamburg/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Hamburg</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/hamburg/elbphilharmonie/"  data-tracking="footer - menu - level 2 | 29">Elbphilharmonie</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/altona/"  data-tracking="footer - menu - level 2 | 30">Altona</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/bergedorf/"  data-tracking="footer - menu - level 2 | 31">Bergedorf</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/eimsbuettel/"  data-tracking="footer - menu - level 2 | 32">Eimsbüttel</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/hamburg-mitte/"  data-tracking="footer - menu - level 2 | 33">Hamburg-Mitte</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/hamburg-nord/"  data-tracking="footer - menu - level 2 | 34">Hamburg-Nord</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="footer - menu - level 2 | 35">Harburg</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/wandsbek/"  data-tracking="footer - menu - level 2 | 36">Wandsbek</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/elbvororte/"  data-tracking="footer - menu - level 2 | 37">Elbvororte</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="footer - menu - level 2 | 38">Blaulicht</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="footer - menu - level 2 | 39">Landespolitik</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/persoenlich/"  data-tracking="footer - menu - level 2 | 40">Persönlich</a>
</li>
	<li>
			<a href="http://trauer.abendblatt.de/"  data-tracking="footer - menu - level 2 | 41">Trauer</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/region/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Nord</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/region/schleswig-holstein/"  data-tracking="footer - menu - level 2 | 42">Schleswig-Holstein</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/region/niedersachsen/"  data-tracking="footer - menu - level 2 | 43">Niedersachsen</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/region/mecklenburg-vorpommern/"  data-tracking="footer - menu - level 2 | 44">Mecklenburg-Vorp.</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/region/norderstedt/"  data-tracking="footer - menu - level 2 | 45">Norderstedt</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/region/pinneberg/"  data-tracking="footer - menu - level 2 | 46">Pinneberg</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/region/stormarn/"  data-tracking="footer - menu - level 2 | 47">Stormarn</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="footer - menu - level 2 | 48">Harburg &amp; Umland</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="footer - menu - level 2 | 49">Blaulicht</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/politik/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Politik</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/politik/ausland/"  data-tracking="footer - menu - level 2 | 50">Ausland</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/politik/deutschland/"  data-tracking="footer - menu - level 2 | 51">Deutschland</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="footer - menu - level 2 | 52">Landespolitik</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/wirtschaft/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Wirtschaft</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/wirtschaft/hafen-und-schifffahrt/"  data-tracking="footer - menu - level 2 | 53">Hafen &amp; Schifffahrt</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/karriere/"  data-tracking="footer - menu - level 2 | 54">Karriere</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/wirtschaft/finanzen/"  data-tracking="footer - menu - level 2 | 55">Geld</a>
</li>
	<li>
			<a href="http://vesseltracker.abendblatt.de/index.html?file=abendblatt_hamburg"  data-tracking="footer - menu - level 2 | 56">Schiffsmeldungen</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/advertorial-ha/ots-presseportal/"  data-tracking="footer - menu - level 2 | 57">Presseportal</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/sport/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Sport</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/story/marathon-2017/"  data-tracking="footer - menu - level 2 | 58">Marathon 2017</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/fussball/hsv/"  data-tracking="footer - menu - level 2 | 59">HSV</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/wm-2018/"  data-tracking="footer - menu - level 2 | 60">Fußball-WM</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/fussball/st-pauli/"  data-tracking="footer - menu - level 2 | 61">St. Pauli</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/welt-des-sports/"  data-tracking="footer - menu - level 2 | 62">Regionalsport</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/hamburg-towers/"  data-tracking="footer - menu - level 2 | 63">Hamburg Towers</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/sport/formel1/"  data-tracking="footer - menu - level 2 | 64">Formel1</a>
</li>
	<li>
			<a href="http://liveticker.abendblatt.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="footer - menu - level 2 | 65">Sport-Datencenter</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/vermischtes/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Aus aller Welt</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/vermischtes/promi-news/"  data-tracking="footer - menu - level 2 | 66">Leute</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="footer - menu - level 2 | 67">TV &amp; Medien</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/vermischtes/lifestyle/"  data-tracking="footer - menu - level 2 | 68">Lifestyle &amp; Mode</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/kultur-live/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 12">Kultur &amp; Medien</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/kultur-live/veranstaltungskalender/"  data-tracking="footer - menu - level 2 | 69">Veranstaltungen</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="footer - menu - level 2 | 70">TV &amp; Medien</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/buehne/"  data-tracking="footer - menu - level 2 | 71">Bühne</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/kino/"  data-tracking="footer - menu - level 2 | 72">Film &amp; Kino</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/musik/"  data-tracking="footer - menu - level 2 | 73">Musik</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/buecher/"  data-tracking="footer - menu - level 2 | 74">Bücher</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/kunst/"  data-tracking="footer - menu - level 2 | 75">Kunst</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/abonnement/lesepaten/"  data-tracking="footer - menu - level 2 | 76">Lese-Paten</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/schueler-machen-zeitung/"  data-tracking="footer - menu - level 2 | 77">Schüler machen Zeitung</a>
</li>
	<li>
			<a href="http://tv.abendblatt.de/"  data-tracking="footer - menu - level 2 | 78">TV-Programm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/ratgeber/wissen/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Wissen</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/ratgeber/gesundheit/"  data-tracking="footer - menu - level 2 | 79">Gesundheit</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="footer - menu - level 2 | 80">Multimedia &amp; Spiele</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/ratgeber/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Ratgeber</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="footer - menu - level 2 | 81">Multimedia &amp; Spiele</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/wohnen/"  data-tracking="footer - menu - level 2 | 82">Immobilien &amp; Wohnen</a>
</li>
	<li>
			<a href="http://www.hamburger-immobilienmesse.de/messe/messeinformationen"  target="_blank" data-tracking="footer - menu - level 2 | 83">Immobilienmesse</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/kueche-und-genuss/"  data-tracking="footer - menu - level 2 | 84">Küche &amp; Genuss</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/familie/"  data-tracking="footer - menu - level 2 | 85">Familie</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/garten/"  data-tracking="footer - menu - level 2 | 86">Garten &amp; Umwelt</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/leben-in-hamburg/"  data-tracking="footer - menu - level 2 | 87">Rat &amp; Hilfe</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/kultur-live/lebenshilfe/"  data-tracking="footer - menu - level 2 | 88">Lebenshilfe</a>
</li>
	<li>
			<a href="//www.abendblatt.de/empfohlene-experten/"  target="_blank" data-tracking="footer - menu - level 2 | 89">Empfohlene Experten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/reise/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 15">Reise</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/reise/deutschland/"  data-tracking="footer - menu - level 2 | 90">Deutschlandreisen</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/reise/nordsee/"  data-tracking="footer - menu - level 2 | 91">Nordsee</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/reise/reiserecht/"  data-tracking="footer - menu - level 2 | 92">Reiserecht</a>
</li>
	<li>
			<a href="http://reisemarkt.abendblatt.de/"  data-tracking="footer - menu - level 2 | 93">Reisemarkt</a>
</li>
	<li>
			<a href="http://leserreisen.abendblatt.de/"  data-tracking="footer - menu - level 2 | 94">Leserreisen</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.abendblatt.de/ratgeber/auto-motor/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 16">Auto</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.abendblatt.de/ratgeber/auto-motor/fahrberichte-tests/"  data-tracking="footer - menu - level 2 | 95">Fahrberichte &amp; Tests</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/auto-motor/auto_abc/"  data-tracking="footer - menu - level 2 | 96">Auto-ABC</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/auto-motor/verkehrsrecht/"  data-tracking="footer - menu - level 2 | 97">Verkehrsrecht</a>
</li>
	<li>
			<a href="https://www.abendblatt.de/ratgeber/auto-motor/autotage-hamburg/"  data-tracking="footer - menu - level 2 | 98">Autotage Hamburg</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Hamburg </div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Hamburg, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article109174655/Impressum.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/autoren/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Abendblatt-Autoren</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article107788715/Datenschutzerklaerung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article109174655/Impressum.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/service/unternehmen/article108236270/Informationen-zu-nutzungsbasierter-Online-Werbung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Nutzungsbasierte Online-Werbung</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.abendblatt.de/leserbriefe/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Leserbriefe</a>
</li>
</ul>
		<small class="small-print__copy">© Hamburger Abendblatt 2018 – Alle Rechte vorbehalten.</small></div>
</div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_outofpage" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_outofpage'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
								</script>
							</div>
					</div>
					</div>

			<!-- XHTML-Widget 205372993 - Start -->
            <script>
/** CONFIGURATION START **/
var _sf_async_config = {
    uid: 58335,
    domain: "abendblatt.de",
    useCanonical: true,
    sections: "Startseite",
    type: ( "true" == "true" ) ? "Article" : ( "false" == "true" ) ? "Landing Page" : "Ressort Page"
};

jQuery(document).ready(function () {
    window._sf_endpt = (new Date()).getTime();
    jQuery("<script />").attr("src", "//static.chartbeat.com/js/chartbeat.js").appendTo("body");
});
</script><!-- XHTML-Widget 205372993 - End -->
        <div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
	<div class="cookie-note--wrapper">
		<div class="cookie-note__button">OK</div>
				<p class="cookie-note__text">
						Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="/service/unternehmen/article107788715/Datenschutzerklaerung.html">Datenschutzerklärung</a>
				</p>
			</div>
</div>

<aside class="inline-block--wide" data-widget="AdDefend HAO für Footer, FDC-2272">
			<!--anfang-script-->
<script type="text/javascript">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</script>
<!--ende-script--></aside><!-- XHTML-Widget 213983305 - Start -->
            <!-- HEADERNAVIGATION-QUICKFIX -->
<script>
jQuery(document).ready(function(){

function isMobile(){
    return navigator.userAgent.match(/(iPad|Playstation Portable|Kindle)/i);
}
if(isMobile()){
    jQuery(".nav-main__link--level1").one("click", function(event) {
  event.preventDefault();
});
}

});
</script><!-- XHTML-Widget 213983305 - End -->
        <!-- catch needed till next deploy (tld) -->
<div class="content-wide  custom-article_preview header">
	<div class="content-wide__column ">
		<nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/archiv/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/jobs/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/"  target="_blank" class=" nav-main__link--level1  active" data-tracking="menu - meta - level 1 | 8">Shop</a>
</li>			
			</ul></nav>
<!-- XHTML-Widget 212216341 - Start -->
            <div class="back-to-home-preview--header">
	<div class="back-to-home-preview--logo">
		<img class="logo-img" src="/resources/img/logo-head.svg" x="0" y="0" height="100%" width="330">
	</div>
</div>

<style>
.back-to-home-preview--header {
	padding: 1em;
}

.back-to-home-preview--logo {
	text-align: center;
}

.back-to-home-preview--logo img {
	width: 40%;
	margin-top: 0.5em;
}

@media screen and (max-width: 47.9375em) {
	.back-to-home-preview--header {
		padding: 0.5em;
		border-bottom: 1px solid #333;
	}

	.back-to-home-preview--logo img {
		width: 75%;
	}
}
</style><!-- XHTML-Widget 212216341 - End -->
        <nav class="nav-main " id="nav-main" role="navigation">

	<ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Home</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/meinung/"  data-tracking="menu - main - level 2 | 95">Meinung</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/fotogalerie/"  data-tracking="menu - main - level 2 | 96">Fotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/video/"  data-tracking="menu - main - level 2 | 97">Videos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/von-mensch-zu-mensch/"  data-tracking="menu - main - level 2 | 98">Von Mensch zu Mensch</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kinder-helfen-kindern/"  data-tracking="menu - main - level 2 | 99">Kinder helfen Kindern</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/leserbriefe/"  data-tracking="menu - main - level 2 | 100">Leserbriefe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/baby-fotos/"  data-tracking="menu - main - level 2 | 101">Babyfotos</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/spiele/"  data-tracking="menu - main - level 2 | 102">Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/hamburg/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Hamburg</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/hamburg/elbphilharmonie/"  data-tracking="menu - main - level 2 | 103">Elbphilharmonie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/altona/"  data-tracking="menu - main - level 2 | 104">Altona</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/bergedorf/"  data-tracking="menu - main - level 2 | 105">Bergedorf</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/eimsbuettel/"  data-tracking="menu - main - level 2 | 106">Eimsbüttel</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-mitte/"  data-tracking="menu - main - level 2 | 107">Hamburg-Mitte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/hamburg-nord/"  data-tracking="menu - main - level 2 | 108">Hamburg-Nord</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="menu - main - level 2 | 109">Harburg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/wandsbek/"  data-tracking="menu - main - level 2 | 110">Wandsbek</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/elbvororte/"  data-tracking="menu - main - level 2 | 111">Elbvororte</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="menu - main - level 2 | 112">Blaulicht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="menu - main - level 2 | 113">Landespolitik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/persoenlich/"  data-tracking="menu - main - level 2 | 114">Persönlich</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/"  data-tracking="menu - main - level 2 | 115">Trauer</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Nord</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/region/schleswig-holstein/"  data-tracking="menu - main - level 2 | 116">Schleswig-Holstein</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/niedersachsen/"  data-tracking="menu - main - level 2 | 117">Niedersachsen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/mecklenburg-vorpommern/"  data-tracking="menu - main - level 2 | 118">Mecklenburg-Vorp.</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/norderstedt/"  data-tracking="menu - main - level 2 | 119">Norderstedt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/pinneberg/"  data-tracking="menu - main - level 2 | 120">Pinneberg</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/region/stormarn/"  data-tracking="menu - main - level 2 | 121">Stormarn</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/harburg/"  data-tracking="menu - main - level 2 | 122">Harburg &amp; Umland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/polizeimeldungen/"  data-tracking="menu - main - level 2 | 123">Blaulicht</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/politik/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 23">Politik</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/politik/ausland/"  data-tracking="menu - main - level 2 | 124">Ausland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/politik/deutschland/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 125">Deutschland</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/hamburg/kommunales/"  data-tracking="menu - main - level 2 | 126">Landespolitik</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Wirtschaft</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/wirtschaft/hafen-und-schifffahrt/"  data-tracking="menu - main - level 2 | 127">Hafen &amp; Schifffahrt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/karriere/"  data-tracking="menu - main - level 2 | 128">Karriere</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/wirtschaft/finanzen/"  data-tracking="menu - main - level 2 | 129">Geld</a>
</li>
									<li>
										<a href="http://vesseltracker.abendblatt.de/index.html?file=abendblatt_hamburg"  data-tracking="menu - main - level 2 | 130">Schiffsmeldungen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/advertorial-ha/ots-presseportal/"  data-tracking="menu - main - level 2 | 131">Presseportal</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 25">Sport</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/story/marathon-2017/"  data-tracking="menu - main - level 2 | 132">Marathon 2017</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/hsv/"  data-tracking="menu - main - level 2 | 133">HSV</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/wm-2018/"  data-tracking="menu - main - level 2 | 134">Fußball-WM</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/fussball/st-pauli/"  data-tracking="menu - main - level 2 | 135">St. Pauli</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/welt-des-sports/"  data-tracking="menu - main - level 2 | 136">Regionalsport</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/hamburg-towers/"  data-tracking="menu - main - level 2 | 137">Hamburg Towers</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/sport/formel1/"  data-tracking="menu - main - level 2 | 138">Formel1</a>
</li>
									<li>
										<a href="http://liveticker.abendblatt.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="menu - main - level 2 | 139">Sport-Datencenter</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/vermischtes/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 26">Aus aller Welt</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/vermischtes/promi-news/"  data-tracking="menu - main - level 2 | 140">Leute</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="menu - main - level 2 | 141">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/vermischtes/lifestyle/"  data-tracking="menu - main - level 2 | 142">Lifestyle &amp; Mode</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/kultur-live/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 27">Kultur &amp; Medien</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/kultur-live/veranstaltungskalender/"  data-tracking="menu - main - level 2 | 143">Veranstaltungen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/tv-und-medien/"  data-tracking="menu - main - level 2 | 144">TV &amp; Medien</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buehne/"  data-tracking="menu - main - level 2 | 145">Bühne</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kino/"  data-tracking="menu - main - level 2 | 146">Film &amp; Kino</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/musik/"  data-tracking="menu - main - level 2 | 147">Musik</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/buecher/"  data-tracking="menu - main - level 2 | 148">Bücher</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/kunst/"  data-tracking="menu - main - level 2 | 149">Kunst</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/lesepaten/"  data-tracking="menu - main - level 2 | 150">Lese-Paten</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/schueler-machen-zeitung/"  data-tracking="menu - main - level 2 | 151">Schüler machen Zeitung</a>
</li>
									<li>
										<a href="http://tv.abendblatt.de/"  data-tracking="menu - main - level 2 | 152">TV-Programm</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/wissen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 28">Wissen</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/gesundheit/"  data-tracking="menu - main - level 2 | 153">Gesundheit</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="menu - main - level 2 | 154">Multimedia &amp; Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 29">Ratgeber</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/multimedia/"  data-tracking="menu - main - level 2 | 155">Multimedia &amp; Spiele</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/wohnen/"  data-tracking="menu - main - level 2 | 156">Immobilien &amp; Wohnen</a>
</li>
									<li>
										<a href="http://www.hamburger-immobilienmesse.de/messe/messeinformationen"  target="_blank" data-tracking="menu - main - level 2 | 157">Immobilienmesse</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/kueche-und-genuss/"  data-tracking="menu - main - level 2 | 158">Küche &amp; Genuss</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/familie/"  data-tracking="menu - main - level 2 | 159">Familie</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/garten/"  data-tracking="menu - main - level 2 | 160">Garten &amp; Umwelt</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/leben-in-hamburg/"  data-tracking="menu - main - level 2 | 161">Rat &amp; Hilfe</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/kultur-live/lebenshilfe/"  data-tracking="menu - main - level 2 | 162">Lebenshilfe</a>
</li>
									<li>
										<a href="//www.abendblatt.de/empfohlene-experten/"  target="_blank" data-tracking="menu - main - level 2 | 163">Empfohlene Experten</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/reise/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 30">Reise</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/reise/deutschland/"  data-tracking="menu - main - level 2 | 164">Deutschlandreisen</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/nordsee/"  data-tracking="menu - main - level 2 | 165">Nordsee</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/reise/reiserecht/"  data-tracking="menu - main - level 2 | 166">Reiserecht</a>
</li>
									<li>
										<a href="http://reisemarkt.abendblatt.de/"  data-tracking="menu - main - level 2 | 167">Reisemarkt</a>
</li>
									<li>
										<a href="http://leserreisen.abendblatt.de/"  data-tracking="menu - main - level 2 | 168">Leserreisen</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.abendblatt.de/ratgeber/auto-motor/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 31">Auto</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/fahrberichte-tests/"  data-tracking="menu - main - level 2 | 169">Fahrberichte &amp; Tests</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/auto_abc/"  data-tracking="menu - main - level 2 | 170">Auto-ABC</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/verkehrsrecht/"  data-tracking="menu - main - level 2 | 171">Verkehrsrecht</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/ratgeber/auto-motor/autotage-hamburg/"  data-tracking="menu - main - level 2 | 172">Autotage Hamburg</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="http://abo.abendblatt.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 32">Abo</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://abo.abendblatt.de/print"  target="_blank" data-tracking="menu - main - level 2 | 173">Gedruckt lesen</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/digital"  target="_blank" data-tracking="menu - main - level 2 | 174">Digital lesen</a>
</li>
									<li>
										<a href="http://abo.abendblatt.de/service"  target="_blank" data-tracking="menu - main - level 2 | 175">Kundenservice</a>
</li>
									<li>
										<a href="http://www.abendblatt.de/abonnement/treueprogramm"  target="_blank" data-tracking="menu - main - level 2 | 176">Treueprogramm</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/angebot/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 33">Angebote</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.abendblatt.de/advertorial-ha/urlaub-im-norden/"  data-tracking="menu - main - level 2 | 177">Urlaub im Norden</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/angebot/website-service-kunden/"  data-tracking="menu - main - level 2 | 178">Website-Service</a>
</li>
									<li>
										<a href="http://empfehlungen.abendblatt.de"  data-tracking="menu - main - level 2 | 179">Die Empfehlung</a>
</li>
									<li>
										<a href="http://sonderthemen.abendblatt.de"  target="_blank" data-tracking="menu - main - level 2 | 180">Themenwelten</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 34">Service</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://anzeigen-neu.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 181">Anzeige schalten</a>
</li>
									<li>
										<a href="http://trauer.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 182">Trauerportal</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/geschaeftsstelle/"  data-tracking="menu - main - level 2 | 183">Geschäftsstelle</a>
</li>
									<li>
										<a href="http://shop.abendblatt.de/"  target="_blank" data-tracking="menu - main - level 2 | 184">Abendblatt Shop</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/service/experten/"  data-tracking="menu - main - level 2 | 185">Experten im Fokus</a>
</li>
									<li>
										<a href="//www.abendblatt.de/ticketshops"  data-tracking="menu - main - level 2 | 186">Ticket-Hotline</a>
</li>
									<li>
										<a href="https://www.abendblatt.de/abonnement/treueprogramm/angebote/leser-events/"  data-tracking="menu - main - level 2 | 187">LeserEvents</a>
</li>
									<li>
										<a href="http://funkemedien.de/de/karriere/"  data-tracking="menu - main - level 2 | 188">Bewerbungen</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
		<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.abendblatt.de/service/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 35">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/archiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 36">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.abendblatt.de/jobs/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 37">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://shop.abendblatt.de/"  target="_blank" class=" nav-main__link--level1  active" data-tracking="menu - main - level 1 | 38">Shop</a>
</li>			
			</ul></nav>

</nav>

<div class=" content--teaser--container clearfix   ">

		<article class="teaser teaser--hero collapsable__content  teaser--news">
            <a href="https://www.abendblatt.de/hamburg/article214081307/Die-Fragen-des-Lebens-Wie-gerecht-kann-das-Recht-sein.html"  title="Die Fragen des Lebens: Wie gerecht ist das Recht?" class="teaser__link" data-tracking="contentteaser - opener_standard | 1"><h2 class="teaser__header">
    <span class="teaser__kicker">Abendblatt-Serie</span>
		<span class="teaser__headline">Die Fragen des Lebens: Wie gerecht ist das Recht?</span>
</h2><div class="teaser--hero-img-wrapper">
                                    <picture class="teaser__img teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.abendblatt.de/img/thema/crop214081303/9795759908-w420-cv23_11-q85/100-Fragen-Gerechtigkeit-18.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.abendblatt.de/img/thema/crop214081303/5603534964-w640-cv23_11-q85/100-Fragen-Gerechtigkeit-18.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.abendblatt.de/img/thema/crop214081303/2942224599-w940-cv23_11-q85/100-Fragen-Gerechtigkeit-18.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.abendblatt.de/resources/1523969791/img/placeholder.png" alt="Strafrechtler Florian Jeßberger (l.) und Rechtsphilosoph Reinhard Merkel" title="Strafrechtler Florian Jeßberger (l.) und Rechtsphilosoph Reinhard Merkel" width="940" height="450" class=""/>
                            </picture>
                        </div>
                            </a>
<div class="teaser__body">
					<p>	Serie am Sonnabend: Die 100 großen Fragen des Lebens. Heute: warum haben Gerichtsurteile nicht immer etwas mit Gerechtigkeit zu tun?</p>
				</div>
			</article>
	</div>
</div>
</div><div class="back-to-home light back-to-home_hidden back-to-home_homepage">
    <a class="back-to-home_link" href="/">
        <div class="radial-progress">
            <div class="circle">
                <div class="mask full">
                    <div class="fill"></div>
                </div>
                <div class="mask half">
                    <div class="fill"></div>
                </div>
                <div class="shadow"></div>
            </div>
            <div class="inset">
                <span class="inset-text">
                    zur Startseite</span>
            </div>
        </div>
    </a>
</div>

<!-- XHTML-Widget 212216559 - Start -->
            <style>
@media screen and (max-width: 47.9375em) {
	.custom-article_preview .header-top {
		position: relative;
	}

	.back-to-home .radial-progress .inset .inset-text {
    		    margin-top: -1.5em;
	}
}
</style>
<!-- Dieser Quick-Fix sorgt dafür, dass beim Paywall-Overlay kein Back-to-Home angezeigt wird. -->
<script>
jQuery(document).ready(function()
{
console.log(jQuery("article.article.article--paywall.article--type-news").length);
if (jQuery("article.article.article--paywall.article--type-news").length == 1)
{
jQuery("div.content-wide.custom-article_preview.header.back-to-home_overlay").remove();
jQuery("div.back-to-home.light.back-to-home_homepage.back-to-home").remove();
}
});
</script><!-- XHTML-Widget 212216559 - End -->
        </footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 22.04.2018 um 11:54:49 in 284ms - Server: s42lfe01 - Wireframe: default - BuildBranch: live-rollout-tag-8.18-2018-04-17-1440 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        if (readCookie("fpcacc") || readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden"); jQuery("#header-top-abo").attr("href", "javascript:logout()");}function login(){if (jQuery.utils.isDesktop()){loginLightbox();}else{var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed"); if (closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if (!jQuery.utils.isDesktop()){jQuery(this).toggleClass("header-top-abo--closed");}return true; }); (function( $ ){jQuery(".header").navigation({iconClassOpen: "open", iconClassClose: "close"}); })( jQuery ); jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent(); jQuery("#socialbar_fwid1 .print").print(); }); jQuery(window).on("load", function (){jQuery(".cookie-note").cookieNotification(); }); (function( $ ){jQuery(".header").navigation({iconClassOpen: "open", iconClassClose: "close"}); })( jQuery ); jQuery(document).ready(function(){jQuery(".back-to-home").backToHome({ timetoredirect: "500", previewOpacity: "0.5", previewCustomClass: "custom-article_preview", disableRedirect: false, showButtonUpscroll: false, fadeOutDelay:2500 }); });
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LcvABwUAAAAAL4ao_peXktyXjRm0iOr24q4qTMI",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>